Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
639 connectés 

 



Comment jugez-vous cette caméra IP made-in-china à 60€




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  26  27  28  29  30  31
Auteur Sujet :

[Topic Unique] H.264 IPCAM HD WIFI Pan & Tilt + IR-Cut + SDcard

n°713645
Bubbah
Real Men Don't Do Backup
Posté le 27-11-2012 à 16:47:59  profilanswer
 

Reprise du message précédent :
Je fais juste un saut pour confirmer que le firmware CyberNova du 19/11 (v.00.00.05.07) se flashe très bien sur la  CVLM-I234-2GEN de Chinavasion.com (qui était livrée en 05.04). Peu de changement et toujours pas de solution pour le bug des LED IR.  
Les presets et masque video semblent en préparation mais pas encore intégré (en plus de preset.htm, on trouve maintenant aussi videomask.htm dans le répertoire www). L'interface est dispo en Français (une sorte de Français je dirais), mais je crois que je ferais les corrections nécessaires au fichier lang_french.js moi-même à l'occasion.
 
Plus de détails ici: http://www.gadgetvictims.com/2012/ [...] 00507.html
 
Je suis en train de tester la IPRobot3, très sympa et vendue au même prix. Je commence à comprendre pourquoi elle est en rupture partout...la review sera prête bientôt.
 
@philou155: il y a un widget en haut à droite de mon blog pour traduire les pages automatiquement (ça donne un résultat parfois bizarre mais compréhensible dans l'ensemble)
 
a+


Message édité par Bubbah le 13-12-2012 à 15:00:24

---------------
Bubbah - www.gadgetvictims.com
mood
Publicité
Posté le 27-11-2012 à 16:47:59  profilanswer
 

n°713894
633216
Posté le 29-11-2012 à 10:03:21  profilanswer
 

http://s018.radikal.ru/i506/1211/1f/d1dbf58cf560.png

n°713904
Allen912
Posté le 29-11-2012 à 11:32:19  profilanswer
 

Firmware .17 également installé...
 
Pas encore de changement notable remarqué, au niveau des fonctions. Pas de preset encore.  
 
A suivre


Message édité par Allen912 le 29-11-2012 à 12:25:00
n°713911
Bubbah
Real Men Don't Do Backup
Posté le 29-11-2012 à 12:44:17  profilanswer
 

D'après Cybernova, aucun changement mais plutôt un retour en arrière car certains changements dans la 05.07 auraient causés des problèmes pour accéder à la caméra depuis certaines applications pour SmartPhone.
 
Dans mon cas, j'ai eu effectivement un problème IP Camera Viewer pour Android. Il semble que la configuration ne se faisait plus correctement; J el'ai pourtant résolu en ré-installant Ip Camera Viewer depuis le Play store et en créant une nouvelle config.
 
En comparant les config exportées vers un fichier (camera.xml), il semble que la fin de la ligne correspondant à la config pour "MayGion IP Camera V3" contenait une valeur incorrecte pour la partie bitOptions="1"
 
En changeant bitOptions="1" pour bitOptions="0", ça marche pour moi, pas besoin de re-flasher...
 
Aucune idée de ce que fait ce "bitOptions"
 
Plus de détails sur mon blog


---------------
Bubbah - www.gadgetvictims.com
n°713925
Allen912
Posté le 29-11-2012 à 15:32:28  profilanswer
 

Je n'arrivais en effet plus à accéder via IP Cam viewer. Belle réactivité de Cybernova en tout cas.. Le suivi de cette petite caméra low cost est à souligner je trouve.

n°714185
kaisersauz​et
Posté le 01-12-2012 à 15:46:11  profilanswer
 

Bonjour à tous.
 
Je viens de flasher ma nouvelle camera Maygion avec les derniers app et win de Cybernova... une erreur!
Le firmware est bien passé, en revanche beaucoup moins bien du coté de l'interface Web.
Après un hard reset, j'arrive à accéder à l'interface de login, en revanche impossible de valider le login et le pass par défaut.
 
Quelqu'un à t'il déjà rencontré ce problème?
J'aimerais aussi essayer de passer par DevTool_Repair.exe, mais impossible de le trouver sur le net. Une âme charitable pourrait-elle me le faire parvenir?
 
Merci par avance.

n°714189
Bubbah
Real Men Don't Do Backup
Posté le 01-12-2012 à 16:00:00  profilanswer
 

On le trouve toujours chez www.maygion.com;
http://www.maygion.com/downloads/2 [...] Repair.zip
avec des instructions ici: http://www.maygion.com/upgrade.html
...prudence quand-meme, je conseillerais plutot de:
Faire un backup de la config,
Faire un reset de la camera,
Si ca donne toujours de mauvais resultats, re-flasher la version precedente (via Ethernet) en attendant mieux...


Message édité par Bubbah le 01-12-2012 à 16:04:22

---------------
Bubbah - www.gadgetvictims.com
n°714190
kaisersauz​et
Posté le 01-12-2012 à 16:18:59  profilanswer
 

Bubbah, merci pour les liens.
Je vais essayer ça.
 
Je posterai le résultat.

n°714203
kaisersauz​et
Posté le 01-12-2012 à 18:09:17  profilanswer
 

Bonne nouvelle.
 
Grâce aux bons outils (merci encore Bubbah), j'ai pu récupérer ma caméra.
J'en ai profité pour réessayer de flasher avec les derniers firmwares et là, oh miracle, ça a fonctionné. C'est donc le premier flash qui s'était mal déroulé et il n'y a pas de problème de compatibilité entre la MayGion ID002A et le firmware et WebUI CyberNova du 26.11.12.
 
Merci pour tout.

n°714464
Bubbah
Real Men Don't Do Backup
Posté le 03-12-2012 à 23:20:23  profilanswer
 

J'ai terminé une petite review de la Tenvis IPRobot3. En bref, si les 2 modèles pouvaient fusionner leurs qualités, ca donnerait vraiment une camera exceptionnelle.
Dans l'ensemble la CyberNova est un peu plus stable et surtout plus amusante.
Pendant mes bidouillages sur les paramètres FTP, la IPRobot3 a planté et perdu une grande partie de sa configuration après reboot...et ici, pas moyen de restaurer un backup des paramètres, cette focntion n'existe pas, dommage!  
Par contre on peut aussi faire rebooter la camera automatiquement a intervalles réguliers.  
L'angle de vue est un peu plus large aussi que CyberNova. Reste a voir si le support Tenvis aura la réactivité de CyberNova...
 
Le tout ici comme d'hab + des photos comparatives:
www.gadgetvictims.com
P.S.: ne pas oublier le bouton "Select Language" en haut a droite pour voir la version traduite en Francais.
 
A+


Message édité par Bubbah le 04-12-2012 à 14:47:21

---------------
Bubbah - www.gadgetvictims.com
mood
Publicité
Posté le 03-12-2012 à 23:20:23  profilanswer
 

n°714785
Bubbah
Real Men Don't Do Backup
Posté le 07-12-2012 à 10:14:42  profilanswer
 

Nouveau firmware ce 7/12,
 
la version 05.20 apporte une interface en Francais grace a une petit contribution anonyme  :sol:  
http://www.cybernova.cc/Download.a [...] ame=Driver
 
Sinon il suffit de remplacer le fichier lang_french.js avec celui ci-dessous via ftp (repertoire www)
https://docs.google.com/open?id=0B9 [...] 2psbW1pUmc
 
En fonction de la version de firmware, il se peut que la ligne

includejs("lang_french.js" )

soit inactive (commentee), ou absente dans le fichier lang.js, il faut alors editer celui-ci pour permettre l'activation du Francais.
 
Encore une fois, belle reactivite de CyberNova qui a sorti ce firmware juste deux jours apres avoir recu le fichier traduit!

n°714797
dj_ilf
Posté le 07-12-2012 à 12:00:01  profilanswer
 

hello,
 
quelle est la différence entre ces versions svp ? :  
 
- CN-WIP604MW http://www.cybernova.cc/ProductShow.asp?ID=184  
- CN-WIP604  http://www.cybernova.cc/ProductShow.asp?ID=179
 
merci !

n°714811
633216
Posté le 07-12-2012 à 15:16:53  profilanswer
 

Sensor 1/4" CMOS sensor  CN-WIP604
Mega pixels CMOS sensor  CN-WIP604MW

n°714812
Allen912
Posté le 07-12-2012 à 15:22:39  profilanswer
 

Bubbah a écrit :

Nouveau firmware ce 7/12,
 
la version 05.20 apporte une interface en Francais grace a une petit contribution anonyme  :sol:  
http://www.cybernova.cc/Download.a [...] ame=Driver
 
Sinon il suffit de remplacer le fichier lang_french.js avec celui ci-dessous via ftp (repertoire www)
https://docs.google.com/open?id=0B9 [...] 2psbW1pUmc
 
En fonction de la version de firmware, il se peut que la ligne

includejs("lang_french.js" )

soit inactive (commentee), ou absente dans le fichier lang.js, il faut alors editer celui-ci pour permettre l'activation du Francais.
 
Encore une fois, belle reactivite de CyberNova qui a sorti ce firmware juste deux jours apres avoir recu le fichier traduit!


Merci pour l'info.
Il n'apporte rien de plus ?  
Bravo pour ton initiative en tout cas.

n°717189
Aahem
Posté le 26-12-2012 à 01:02:33  profilanswer
 

Merci pour toutes ces infos.
Je viens donc de craquer pour une Dericam H502W que j'ai commandé sur ebay à andy.lig (j'ai déja été content de leur service pour une foscam)
Par contre je ne vois pas grand chose sur cette cam dans ce topic.
Supporterait elle un flashage à la bubba ?
Quelqu'un à quelque chose à dire sur cette cam ?
Merci.

n°718337
damdam51
Posté le 03-01-2013 à 16:07:06  profilanswer
 

Bonjour,
 
nouveau dans cette rubrique, je suis intéressé par ce modèle.
 
Mais j'ai trouvé 3 modèles assez semblables, mais connaissez-vous leurs différences ?
IP604MW
IP609MW
IP902W
 
 
D'avance merci

n°718477
superdome
Posté le 04-01-2013 à 15:14:30  profilanswer
 

Bonjour à tous
 
Merci d'abord pour ce post. Il me reste deux questions:
Quel est votre retour d'expérience avec les SYNO? j'ai lu que l'on pouvait l'ajouter depuis octobre mais quid de la detection et des chemins de ronde?
L'un de vous l'a t-il trouvé en France?
 
Cdlt

n°719268
webvan
Posté le 10-01-2013 à 10:21:37  profilanswer
 

Tentantes ces cameras 720p quand on voit la qualité de l'image, même par rapport aux 640x480 IR Cut de 2011 qui étaient déjà un net progrès mais où il ne serait probablement pas possible de reconnaître un visage inconnu en cas de nécessité...
 
Dommage qu'il ne soit pas possible d'uploader des videos par FTP apparemment et je n'ai pas bien compris quelles étaient les limitations pour voir l'image en 720p, IE uniquement ?
 
L'image de la Tenvis semble meilleure et le plus grand angle est appréciable, en revanche je ne la vois pas sur Alienexpress seulement sur eBay à $90 a peu près.


Message édité par webvan le 10-01-2013 à 10:26:39

---------------
ATH AD700 - AKG K414P/K420/K430 -  Bose QC20/25 - Havit G1 - Jabra 65T - Sennheiser HD212/RS160/RS180 - HD681B - Apple EarPods - Klipsch S4a - Philips SHB4000 BT - TRN V80 Mes Tests Casques
n°719282
Bubbah
Real Men Don't Do Backup
Posté le 10-01-2013 à 11:23:41  profilanswer
 

Salut à tous et bonne année!
 
Le problème des LED qui s'allument et s'éteignent continuellement avec le premier batch de ce modèle a été résolu dans les exemplaires actuellement vendus par Dericam et Cybernova. Pour ceux qui, comme moi, ont une ancienne version, la pièce de remplacement peut-être obtenue sur eBay http://www.ebay.com/itm/330856136949
 
http://4.bp.blogspot.com/-gr3nj2Jauoo/UOvtgwHZeDI/AAAAAAAAceI/b-L3IFVWXF8/s1600/IMG_9204.JPG
 
Son remplacement est extrêmement simple mais j'ai quand-même détaillé l'opération ici: http://www.gadgetvictims.com/2013/ [...] oblem.html
 
a+


---------------
Bubbah - www.gadgetvictims.com
n°719284
webvan
Posté le 10-01-2013 à 11:36:44  profilanswer
 

Bonne nouvelle, reste pour les nouveaux acheteurs à trouver le moyen d'être sûr qu'on achète bien la nouvelle version !


---------------
ATH AD700 - AKG K414P/K420/K430 -  Bose QC20/25 - Havit G1 - Jabra 65T - Sennheiser HD212/RS160/RS180 - HD681B - Apple EarPods - Klipsch S4a - Philips SHB4000 BT - TRN V80 Mes Tests Casques
n°719310
fingertrou​ble
Posté le 10-01-2013 à 16:57:12  profilanswer
 

Hi I'm having a problem with one of these clone cameras - IPCAMERA ID002A. It was working a real pain to find the IP Address...but I couldn't get the SMTP or FTP Alarm/Motion Detect to work so I tried to upgrade the latest Cybernova firmware but it seems to be bricked/not visible on the network anymore! It's not working at all now.
 
I can FTP to 192.168.1.111 but replacing the firmware as per Maygion's site doesn't seem to fix it. Tried quite a few versions...
 
Can't be seen on the network under the previous IP or over the DNS :-(
 
Help! Might have to return this camera if I can't get it to work :-(


Message édité par fingertrouble le 10-01-2013 à 16:59:14
n°719436
slay3r
Posté le 11-01-2013 à 14:37:18  profilanswer
 

Merci beaucoup pour ce topic et GadgetVictims. J'ai acheté 3 de ces caméras chez Chinavasion et elles marchent nickels! Je prévoit en acheter d'autres pour toute la maison tellement je suis satisfait!
 
Quelqu'un sait où trouver un fil d'alimentation plus long pour ces caméras? C'est du 5v mais je ne suis pas sur qu'un adaptateur standard fonctionnerais.
 
Autre question: comment ajouter les autres caméras via l'interface pour utiliser les fonctionnalités comme "windows "4", all start/stop recording" Le manuel stipule la définition de ces fonctionnalités mais il n'est pas écrit comment le faire. Pour l'instant la seul manière d'accéder à mes autres caméras est de changer le port du dns et les partir manuellement.

Message cité 1 fois
Message édité par slay3r le 11-01-2013 à 19:32:11
n°719779
Aahem
Posté le 13-01-2013 à 19:23:52  profilanswer
 

slay3r a écrit :

Merci beaucoup pour ce topic et GadgetVictims. J'ai acheté 3 de ces caméras chez Chinavasion et elles marchent nickels! Je prévoit en acheter d'autres pour toute la maison tellement je suis satisfait!
 
Quelqu'un sait où trouver un fil d'alimentation plus long pour ces caméras? C'est du 5v mais je ne suis pas sur qu'un adaptateur standard fonctionnerais.
 
Autre question: comment ajouter les autres caméras via l'interface pour utiliser les fonctionnalités comme "windows "4", all start/stop recording" Le manuel stipule la définition de ces fonctionnalités mais il n'est pas écrit comment le faire. Pour l'instant la seul manière d'accéder à mes autres caméras est de changer le port du dns et les partir manuellement.


 
 
 
Pour le cable d'alim, tu peux essayer avec cette boutique. Ils répondent assez bien aux questions en anglais.
http://cgi.ebay.fr/ws/eBayISAPI.dl [...] TM:FR:1348

n°719849
Allen912
Posté le 14-01-2013 à 13:39:28  profilanswer
 

Ma -2e- caméra a été saisie à la douane, car non conforme CE... Pas le petit autocollant "magique", entre autres remarques-... Vive la Belgique...

n°719870
philou155
Posté le 14-01-2013 à 17:22:48  profilanswer
 

Merci pour la MAJ firmware en francais.
 
Par contre je rencontre un souci avec cette camera,  
 
Zone minder je n'arrive pas à avoir l'image 16/9 en entier.
 
Idem pour ipcamviewer.
 
De base on se retrouve en mode 4/3 donc on perd en largeur, l'image se retrouve tronqué.
 
Il faudrais que l'on puisse avoir une option dans l'url pour choisir le canal ou chaque canal correspondrais à une resolution précise.
 
Cela serait-il possible ?  
 
Sur certaine camera on rajoute à la fin channel=01 ou 02 en fonction de ce que l'on souhaite.
 
Merci a tous

n°720005
slay3r
Posté le 15-01-2013 à 15:06:29  profilanswer
 

Merci pour l'info!
 
Avez-vous réussi à connecter la caméra avec le dns par défaut aj###.iview.hk:## sous ip cam viewer? Si oui, de quel façon?
J'ai essayé de changer le bitoption comme proposé par Bubbah mais cela ne fonctionne pas non plus.
 
J'ai toujours pas réussi à ajouter les autres caméras via l'interface de l'une d'elle sous internet explorer.


Message édité par slay3r le 15-01-2013 à 16:08:00
n°720208
Aahem
Posté le 16-01-2013 à 19:42:22  profilanswer
 

[quotemsg=717189,134,969235]Merci pour toutes ces infos.
Je viens donc de craquer pour une Dericam H502W que j'ai commandé sur ebay à andy.lig (j'ai déja été content de leur service pour une foscam)
/quotemsg]
 
CAM RECUE !!!   :pt1cable:  
Commande du 25/12 arrivée le 11 /01. Pas d'interférences avec la douane.
 
Cette Dericam 502 est strictment la même que wansview et consort. Je ne pense pas que ce soit un clône, mais plutôt que c'est une différente source du même produit.  
Le manuel fourni est le même : [url]https://docs.google.com/file/d/0B7iQC3DiBm4EMkNFWHJGTVJ6QTQ/edit
Par contre les versions soft ont l'air d'être à jour:
"Software Version: 00.00.05.09  
2012.08.16(h.264)"
Le tube noir est en place sur la VDR, mais le relais joue un peu de la mitraillette quand les conditions de lumière sont limite.
Installation super aisée en ethernet et tout marche en 2 minutes.
Par contre la wifi semble ne pas marcher correctement. Quelques images passent puis la connexion se perd.
Je verrais cela plus tard car de toute façon je compte utiliser un cable ethernet.
Fonctionnement immédiat sur mon samsung note (android) avec l'excellent appli "IP CAM VIEWER", y compris PT, mais pas de son pour l'instant (probablement du au choix d'une cam maygion V3)
 

n°720209
webvan
Posté le 16-01-2013 à 19:48:59  profilanswer
 

Je suis tenté par cette nouvelle Dericam, bon à savoir qu'il livre les versions corrigées donc ! Est-ce que ces coups de "mitraillette" déclenchent des alertes intempestives ?


---------------
ATH AD700 - AKG K414P/K420/K430 -  Bose QC20/25 - Havit G1 - Jabra 65T - Sennheiser HD212/RS160/RS180 - HD681B - Apple EarPods - Klipsch S4a - Philips SHB4000 BT - TRN V80 Mes Tests Casques
n°720273
Aahem
Posté le 17-01-2013 à 02:39:56  profilanswer
 

webvan a écrit :

Je suis tenté par cette nouvelle Dericam, bon à savoir qu'il livre les versions corrigées donc ! Est-ce que ces coups de "mitraillette" déclenchent des alertes intempestives ?


Je ne sais pas car je n'ai pas encore réussi à faire marcher les alarmes.
J'imagine que c'est dû à l'absence de carte mémoire. Je testerais cela la semaine prochaine.
Par contre le logiciel PC a l'air à jour car je peux définir les zones de sensibilté pour déclencher les alarmes.
La liste des fonctionnalités est assez impressionnante et la qualité des images est carrément bonne.

n°720338
webvan
Posté le 17-01-2013 à 15:28:23  profilanswer
 

Ok, tiens-nous au courant ! J'avais dû renvoyer ma Dericam M801W (celle avec le zoom) à cause de ce problème l'année dernière, comme quoi il était connu, ils auraient pu l'éviter à cette nouvelle génération !


---------------
ATH AD700 - AKG K414P/K420/K430 -  Bose QC20/25 - Havit G1 - Jabra 65T - Sennheiser HD212/RS160/RS180 - HD681B - Apple EarPods - Klipsch S4a - Philips SHB4000 BT - TRN V80 Mes Tests Casques
n°720468
paillassou
Posté le 18-01-2013 à 11:21:06  profilanswer
 

MERCI à tous pour vos marques de sympathie et de soutien que ce soit via MP ou sur le topic.
Promis, quand ça ira mieux, un des ces jours, je reviendrais...
Bonne & heureuse année à vous tous.
http://www.youtube.com/watch?v=Re4CedprSX0

n°720917
tompouce01
Tchip !
Posté le 21-01-2013 à 15:54:23  profilanswer
 

Je ne sais pas ce qu'il t'arrive mais en tout cas je te souhaite un très bon rétablissement !!!!  ;)


---------------
Mon feed-back : http://forum.hardware.fr/hfr/Achat [...] 2628_1.htm
n°721033
Aahem
Posté le 22-01-2013 à 03:00:03  profilanswer
 

http://www.youtube.com/watch?v=Re4CedprSX0[/quotemsg]
A bientôt Paillassou.
Impressionnant ce saxo, tu es un vrai surdoué.

n°721349
Aahem
Posté le 23-01-2013 à 19:11:49  profilanswer
 

CONTINUATION TEST DERICAM H502
Aprés une install en 2 minutes, je me suis apperçu qu'il valait mieux lire le manuel (RTFM as usual). Pas marrant, en anglais de chine.
- La wifi marche bien maintenant, mais j'ai du passer en IP fixe. Il n'est pas exclu que j'ai des soucis de paramétrage du DHCP de la freebox v6.
C'est plutôt fluide pour de la wifi. De toute façon je ne m'en servirai pas.
- Les alarmes par mail fonctionnent bien sur GMAIL (depuis que j'ai mis une SD card dans la caméra). Pas moyen sur free, mais il semble que cela vient d'eux et qu'ils bloquent le smtp. Pas moyen d'envoyer un fil, juste une photo. Ma foscam m'envoyait une rafale de photos, ce qui est plus sur pour bien voir ce qui a décleché l'alarme. Il y a peut être une solution, je verrai plus tard.
- Bonne nouvelle: les rafales de relais en condition limite d'éclairage ne m'ont pas déclenché d'alarmes .
- Ayant une IP fixe par free, je n'ai pas fait d'essais avec dyndns. Au contraire, je le vire.
- Les images sont tellement bonnes, qu'il ne manque plus qu'un zoom optique..ça viendra probablement.
- L'éclairage infra rouge est trés puissant. Je vois des détails à plus de 40m !?
- Cette cam n'est ps du tout prévue pour l'extérieur, mais vu sa mobilité et ses qualités optiques je vais la tester en extérieur. Je viens pour cela de commander un dome générique avec une option clim (stabilisaton +5 à +40°)
- Il me reste pas mal de travail pour explorer les foncionnalités et me failiariser avec le joujou. Je m'apperçois que le firmare et GUI ne sont pas les ultimes, mais dans le doute j n'ose pas jouer avec pour l'instant.

n°721812
syq33
Posté le 26-01-2013 à 01:39:05  profilanswer
 

paillassou a écrit :

MERCI à tous pour vos marques de sympathie et de soutien que ce soit via MP ou sur le topic.
Promis, quand ça ira mieux, un des ces jours, je reviendrais...
Bonne & heureuse année à vous tous.
http://www.youtube.com/watch?v=Re4CedprSX0


 
Je reviens sur le topic, comme ça, pour voir... et je te souhaite une bonne année et surtout la santé.
Super le morceau de saxo.  :hello:

n°721909
slay3r
Posté le 26-01-2013 à 20:35:22  profilanswer
 

Comment faire pour mettre un délais sur l'envoi de mail via smtp? À chaque alerte je reçois un mail tout les secondes...


Message édité par slay3r le 26-01-2013 à 20:35:38
n°722085
vasycara
Posté le 27-01-2013 à 23:17:57  profilanswer
 


 
And now new firmware for  WIP604MW  camera.With this new firmware OSD can activate and deactivate.OSD is in hardware for new cameras.
 
http://www.gadgetvictims.com/search/label/ip%20camera
 
Thanks for this new firmware!
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
 
http://www.gadgetvictims.com/search/label/ip%20camera
 Thancks for this good firmware

n°722233
wyztik
Posté le 28-01-2013 à 18:34:40  profilanswer
 

Je test merci

n°722366
wyztik
Posté le 29-01-2013 à 12:35:14  profilanswer
 

Je n'arrive pas a faire marcher la détection de mouvement :(
Pourtant la config mail et FTP est bonne.
Avez vous un indice pour m'aider.


Message édité par wyztik le 29-01-2013 à 12:44:21
n°722773
christof_f​r
Posté le 31-01-2013 à 13:01:51  profilanswer
 

Bonjour,
J'ai moi aussi acheté une de ces caméras. SUPER qualité d'image, innombrables réglages, bref le TOP.
En revanche, je suis comme wyztik, je n'arrive pas à configurer la detection de mouvement.
En mode detection de mouvement, la cam enregistre des videos tout le temps (chaque minute environ) rien de très précis à la seconde pres pour mettre en évidence un problème de conf.
J'ai pourtant tout refait mais rien à faire. Avez-vous eu ce problème également ?
Help me please...

n°723841
superdome
Posté le 07-02-2013 à 15:15:36  profilanswer
 

Bonjour,
 
Je viens de recevoir ma CAM mais impossible de la connecter!
Elle prends bien une IP 192.168.1.40 et je la ping! mais après cela rien!
IPCAMTOOL ne la trouve pas et aucun moyen de se connecter avec un explorateur.
 
J'ai reseter mais tj rien!
 
HELP!
 
EDIT: je me répond! en relisant minutieusement les 4 pages d epost j'ai essayé avec 192.168.x.xxx:81 et cela passe.
 


Message édité par superdome le 07-02-2013 à 15:39:57
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  26  27  28  29  30  31

Aller à :
Ajouter une réponse
 

Sujets relatifs
Ecran HD avec connection HDMI pour jouer ?Caméra wifi TP-Link TL-SC4171G
Clef usb wifi / livebox[Topic Unique] Ecran Iiyama ProLite B2480HS-1 (24").
[Topic Unique] Cooler Master Storm Sentinel Advance II[Topic Unique] QPAD 5K Limited Edition
module wifi intégré carte mère asus z77[topîc unique] Monitor Samsung SincMaster B2440
Connexion WiFi - Imprimante HP-3070A 
Plus de sujets relatifs à : [Topic Unique] H.264 IPCAM HD WIFI Pan & Tilt + IR-Cut + SDcard


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR