Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
585 connectés 

 


 

Quel topic unique pour la AW9D-Max ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15
Auteur Sujet :

[Topic Unique] ABIT AW8-D et AW9-D

n°5125760
haleylys
Posté le 25-10-2006 à 11:24:24  profilanswer
 

Reprise du message précédent :

christianmen72 a écrit :

Moi chez moi cela donne  
E6600 à 8 x 400 soit 3200 mhz à 1.325 voltage soit tension d'origine
ram à 400 mhz à 4 4 4 15 à 2.05 volts  
http://img216.imageshack.us/img216 [...] cz3.th.jpg


pour sp 2004 faut le mettre sur 2 core ,sur un core ca veux rien dire...
sinon ta quoi comme ram ?

mood
Publicité
Posté le 25-10-2006 à 11:24:24  profilanswer
 

n°5125876
christianm​en72
Posté le 25-10-2006 à 12:37:39  profilanswer
 

Ce n'est pas sp2004 mais orthos haleylys donc le bench se fait bien sur les deux cores  
Ma ram est de la super talent pc 8000

n°5125939
haleylys
Posté le 25-10-2006 à 13:19:59  profilanswer
 

christianmen72 a écrit :

Ce n'est pas sp2004 mais orthos haleylys donc le bench se fait bien sur les deux cores  
Ma ram est de la super talent pc 8000


c'est quoi comme puce ,car la micron d9 n'est pas copine avec cette cm on dirais ,quelqu'un as des team group 6400  ou geil 6400 ?

n°5125967
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 25-10-2006 à 13:34:13  profilanswer
 

christianmen72 a écrit :

Dis moi ripper0306 tu es à 2.35 volts pour la ram ???
quelle est sa marque


 
Gskill HZ 1 stick de 1go 6400 = micron d9 ^^ je peux pousser mais je m'y tiens comme ca pour l'instant  

n°5126104
haleylys
Posté le 25-10-2006 à 14:41:46  profilanswer
 

ta pas 2 go alors ;faudrais 2x1go pour savoir reelement

n°5127639
christianm​en72
Posté le 26-10-2006 à 09:55:47  profilanswer
 

haleylys a écrit :

c'est quoi comme puce ,car la micron d9 n'est pas copine avec cette cm on dirais ,quelqu'un as des team group 6400  ou geil 6400 ?


Ce sont des puces micron D9 qu'il y a sur ma ram  

n°5132891
oxoko
Posté le 28-10-2006 à 22:16:03  profilanswer
 

Salut à vous,
 
 
Voila j'ai recu cette carte mère il y a deux jours le montage c'est tres bien passer et je commence a overclocker mon E6600,mais voila je suis bloquer a 3.2Ghz (certes c très bien déja) mais le problème c qu'il m'est impossible de monter le FSB a plus de 360Mhz!!! J'ai mis le bios a jour (version 12) pour pouvoir changer le coeficient à 8 .
 
J'ai regler le FSB à 360Mhz,ma ram (2x1Go corsair cas 4) en synchro ratio1:1 ,bloquer le PCI à 100.Obliger de monter le voltage a 1.45v pour être stable a 3.2Ghz (ca chauffe mais c raisonable -de 60°) ma Ram est a 1.95v le MCH est a 1.75V .Alors voila je voudrai savoir si j'ai mal fait un truc ou si c la limite de proco??Même en montant un pe plus le voltage du proco à 1.48 et le MCH à 1.9 v le Pc est instable!!! J'ai essayer de metre le coef a 8x400 donc 3.2Ghz (même vitesse que 9x360 et pourtant stable) le pc boot j'arrive sur windows petit test de stabilité avec OCCT
et...erreur detecté!!!!Pareil avec Orthos.Donc si vs pouviez me dire vos réglage au niveau des voltages du vcore et MCH ,ca serai tip top,LOL.
 
Moi aussi TAT ne marche pas et speed fan reconnais que mes disques dur,l'EIST fonctione evite de faire tourner le proco a fond pour rien et de le faire chaufer,sinon carte mère sympa avec toutes ces Led mais ce n'est pas ce que j'attendais!!!!
 
Merci pour vos réponses.

n°5133416
oxoko
Posté le 29-10-2006 à 10:15:45  profilanswer
 

:hebe: P'tit UP

n°5133523
haleylys
Posté le 29-10-2006 à 11:16:06  profilanswer
 

oxoko a écrit :

Salut à vous,
 
 
Voila j'ai recu cette carte mère il y a deux jours le montage c'est tres bien passer et je commence a overclocker mon E6600,mais voila je suis bloquer a 3.2Ghz (certes c très bien déja) mais le problème c qu'il m'est impossible de monter le FSB a plus de 360Mhz!!! J'ai mis le bios a jour (version 12) pour pouvoir changer le coeficient à 8 .
 
J'ai regler le FSB à 360Mhz,ma ram (2x1Go corsair cas 4) en synchro ratio1:1 ,bloquer le PCI à 100.Obliger de monter le voltage a 1.45v pour être stable a 3.2Ghz (ca chauffe mais c raisonable -de 60°) ma Ram est a 1.95v le MCH est a 1.75V .Alors voila je voudrai savoir si j'ai mal fait un truc ou si c la limite de proco??Même en montant un pe plus le voltage du proco à 1.48 et le MCH à 1.9 v le Pc est instable!!! J'ai essayer de metre le coef a 8x400 donc 3.2Ghz (même vitesse que 9x360 et pourtant stable) le pc boot j'arrive sur windows petit test de stabilité avec OCCT
et...erreur detecté!!!!Pareil avec Orthos.Donc si vs pouviez me dire vos réglage au niveau des voltages du vcore et MCH ,ca serai tip top,LOL.
 
Moi aussi TAT ne marche pas et speed fan reconnais que mes disques dur,l'EIST fonctione evite de faire tourner le proco a fond pour rien et de le faire chaufer,sinon carte mère sympa avec toutes ces Led mais ce n'est pas ce que j'attendais!!!!
 
Merci pour vos réponses.


 
je crois que tu n'est pas le seul dans le meme cas.... :pt1cable:  :sleep:

n°5133672
tofd
Posté le 29-10-2006 à 12:15:11  profilanswer
 

Je suis juste en train d'installer cette mobo (aw9d max) et après avoir installer les drivers du chipset (du cd...) j'installe ceux de la carte son et là il ne veux pas terminer l'installation car il me manque soit disant un driver BUS intel... :heink:  
 
Qq a une idée sur le soucis?
 
merci

mood
Publicité
Posté le 29-10-2006 à 12:15:11  profilanswer
 

n°5133673
oxoko
Posté le 29-10-2006 à 12:15:36  profilanswer
 

Citation :

je crois que tu n'est pas le seul dans le meme cas.... :pt1cable:  :sleep:


 
 
Portant sur ce topic certain on pu depasser les 400 de fsb..c ce ke je recherche pour pouvoir faire tourner ma ram a ca fraquance d'origine (PC 6400) La je test la Stabilité a 3.3Ghz et 368Mhz de FSB pour l'instant pas de probleme ca tien mais ca chauffe un pe (59°/62°).
 

Citation :


Je suis juste en train d'installer cette mobo (aw9d max) et après avoir installer les drivers du chipset (du cd...) j'installe ceux de la carte son et là il ne veux pas terminer l'installation car il me manque soit disant un driver BUS intel... :heink:  
 
Qq a une idée sur le soucis?
 
merci


 
Nan aucun probleme de ce coter là ,va sur le site d'ABIt pour les telecharger pe etre un probleme avec le cd....


Message édité par oxoko le 29-10-2006 à 12:17:39
n°5137163
tofd
Posté le 31-10-2006 à 00:17:05  profilanswer
 

Merci en fait le driver était mal installé pkoi mystere....
 
Pour mes premiers essais voilà ce que j'ai pu obtenir  :) (BIOS 1.2):
 
FSB:
Je suis monté à 400 sans problème (MCH à 1.55v)
 
Ram:
Monté à 450 sans soucis (Team xtreem 6400 cl4)
 
Proco:
3.46Ghz (9x385) à 1.35v
et
3.6Ghz (9x400) à 1.44v (70°C max avec everest en watercool)
 
voilou
 
donc plutot très satisfait!  :p  
 
La suite bientot ;)


Message édité par tofd le 31-10-2006 à 13:35:08
n°5137816
tofd
Posté le 31-10-2006 à 13:37:51  profilanswer
 

Bon voilà pour la fin et suite:
 
FSB max: 420 avec 1.9v au MCH (420x8) après non stable en OCCT même en augmentant les autres voltages...:/
 
Bilan je reste en 9x400... ca me va bien ;)

n°5139590
oxoko
Posté le 01-11-2006 à 12:12:08  profilanswer
 

Grrrrr 9x400..il boot mm pas . Par contre 8x400 la pas de prob.Stable avec OCCT.

n°5141627
oxoko
Posté le 02-11-2006 à 11:48:38  profilanswer
 

Nan c pas obliger,moi j'ai brancher mon 12v a 4 broche et aucun probleme ca fonctionne nickel.

n°5145473
christianm​en72
Posté le 03-11-2006 à 23:21:32  profilanswer
 

Y a t'il du nouveau sur ce topic ??

n°5161769
computersm​sa
Posté le 12-11-2006 à 00:36:25  profilanswer
 

Je ne sais pas si ca été dit sur le topic, mais j'ai des prix meilleurs que la moyenne Française sur les Abit  :jap:  
 
Abit AB9 S775 131.90 €          
Abit AB9 Pro S775 151.90 €          
Abit AW9D S775 198.90 € (En stock)
Abit AW9D-MAX S775 220.90 €
 
 :hello:

Message cité 1 fois
Message édité par computersmsa le 12-11-2006 à 00:36:36

---------------
www.compumsa.eu : le meilleur e-commerce informatique :D Surtout pour les Belges :)
n°5161779
pierrotlem​aboule
Posté le 12-11-2006 à 00:46:29  profilanswer
 

computersmsa a écrit :

Je ne sais pas si ca été dit sur le topic, mais j'ai des prix meilleurs que la moyenne Française sur les Abit  :jap:  
 
Abit AB9 S775 131.90 €          
Abit AB9 Pro S775 151.90 €          
Abit AW9D S775 198.90 € (En stock)
Abit AW9D-MAX S775 220.90 €
 
 :hello:


spam  :o  :D


---------------
mon topic de vente
n°5161935
haleylys
Posté le 12-11-2006 à 08:04:46  profilanswer
 

fais pas beaucoup couler beaucoup d'encre cette abit ....c2d

n°5162879
oxoko
Posté le 12-11-2006 à 16:03:16  profilanswer
 

13 pages c deja pas mal... :D

n°5163048
haleylys
Posté le 12-11-2006 à 16:45:19  profilanswer
 

c'est tres peu

n°5166165
tofd
Posté le 13-11-2006 à 21:28:05  profilanswer
 

Quand il y a no soucis et ke c'est bien...........y a rien à dire koi  :lol:

n°5167163
jef89
Posté le 14-11-2006 à 12:59:17  profilanswer
 

J'ai du mal à voir quelle ram en 6400 ne pose pas de problème avec l'aw9D: je pensais à de l'ocz, mais sur le forum Abit USA, la plupart ne peuve booter en synchro 1:1; reste la g skill HZ ou de la corsair (mais quelle ref ?): tout çà pour un overclocking modéré! (avec un conroe 6600)
parce qu'elle me tente toujours cette aw9d!

n°5167416
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 14-11-2006 à 15:14:42  profilanswer
 

avec ma gskill HZ en synchro à 400 fsb ca bootait bien , nickel et meme en desynchro 400fsb/500ram
 


---------------
Mon Feedback - Mes Ventes - IWH - S2K Nudist Meet II - j'ai du skill, ca épate les putes.  
n°5168086
tofd
Posté le 14-11-2006 à 19:30:12  profilanswer
 

Ma teamgroup xtremm PC6400 C4 fonction sans problème à 450 en désynchro; mais a plus de 420 en synchro ca passe plus...(ca vient donc du chipset ou du proko... :/)

n°5168107
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 14-11-2006 à 19:35:40  profilanswer
 

j'ai test de la teamgroup aussi sur mon AW9D , etc ca passais les 500 synchro aussi ( en dual pour les TG , et en single pour la HZ )


Message édité par ripper0306 le 14-11-2006 à 19:36:04
n°5169053
overtrix
Posté le 15-11-2006 à 06:41:07  profilanswer
 

pareil pour la corsair xms2, 430 en synchro
 
edit:
par contre j'ai des problèmes avec les ports usb de l'aw9d-max, il tourne en usb1, alors que dans le bios je suis bien en usb2, j'ai le sp1...  
Avez vous ce problème?


Message édité par overtrix le 15-11-2006 à 12:07:05
n°5169062
choupinett​e23
Posté le 15-11-2006 à 07:25:56  profilanswer
 

bjr

n°5169064
choupinett​e23
Posté le 15-11-2006 à 07:30:52  profilanswer
 

J'ai un windows 98 SE avec une carte mère type K7S5A et une carte graphique Nvidia geforce MX 100x200 qui marche très bien ensemble. J'ai voulu mettre une mise à niveau en XP Pro et a l'installation il me dit q'elles ne sont pas compatible. Au secours pouvez vous m'aider sur ce problème. Que dois je faire ?

n°5169217
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 15-11-2006 à 10:22:27  profilanswer
 

choupinette23 a écrit :

J'ai un windows 98 SE avec une carte mère type K7S5A et une carte graphique Nvidia geforce MX 100x200 qui marche très bien ensemble. J'ai voulu mettre une mise à niveau en XP Pro et a l'installation il me dit q'elles ne sont pas compatible. Au secours pouvez vous m'aider sur ce problème. Que dois je faire ?

bounjour !
au hasard, aller sur le topic de la K7S5A et pas sur celui de la AW9D ^^

n°5169256
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 15-11-2006 à 10:53:18  profilanswer
 

j'osais pas le dire ^^


---------------
Mon Feedback - Mes Ventes - IWH - S2K Nudist Meet II - j'ai du skill, ca épate les putes.  
n°5203934
computersm​sa
Posté le 01-12-2006 à 22:53:15  profilanswer
 

Petit up pour signaler que je vends une AW9D à prix coûtant :     Abit AW9D S775 189.90 €  
J'en ai qu'une en stock ... et elle ne part pas. Je trouve cela injustifié, du I975 à ce prix ... et en ocing elle n'est pas dégelasse, 450 MHz environ il me semble :)
 
Il faut que ca parte ...


Message édité par computersmsa le 01-12-2006 à 22:53:46

---------------
www.compumsa.eu : le meilleur e-commerce informatique :D Surtout pour les Belges :)
n°5203956
jeanjean15
buy cheap, buy twice
Posté le 01-12-2006 à 23:07:09  profilanswer
 

Bonsoir ,  
 
quelqu'un sait il si le site de computersmsa est actualisé en temps réel ?


---------------
mes_feeds
n°5209031
kozzi
Posté le 04-12-2006 à 19:51:43  profilanswer
 

jeanjean15 a écrit :

Bonsoir ,  
 
quelqu'un sait il si le site de computersmsa est actualisé en temps réel ?


 
Oui car j'ai fait une commande d'un produit en stock et directement après, le produit n'était plus dispo. (uniquement sur commande)
Le lendemain, c'était envoyé...
 
Service rapide en tout cas.
 
Sinon elle n'a pas beaucoup de succès cette carte mère il me semble...
 
 

n°5209059
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 04-12-2006 à 19:59:56  profilanswer
 

Le prix, la relative ancienneté du chipset (nouvelle révision en cours...), la sortie du n680i et ses déclinaisons qui arrivent pour début 2007, P965 très performant et beaucoup moins cher, abit :o !!!
Etc. :D


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5209179
Cap'tain K​averne
Posté le 04-12-2006 à 20:41:12  profilanswer
 

kozzi a écrit :

Oui car j'ai fait une commande d'un produit en stock et directement après, le produit n'était plus dispo. (uniquement sur commande)
Le lendemain, c'était envoyé...
 
Service rapide en tout cas.
 
Sinon elle n'a pas beaucoup de succès cette carte mère il me semble...


 et pourtant, j'ai eu une P5WDH, une Gigabyte DQ6 et une AWD9Max
l'abit est assurement la meilleur, la plus souple et la plus overclockable avec les conroe que j'ai eu entre les pattes

n°5209206
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 04-12-2006 à 20:49:53  profilanswer
 

oui !
elle est pourtant terrible la AW9D !

n°5211659
kozzi
Posté le 06-12-2006 à 02:14:32  profilanswer
 

Au départ elle me tentait bien cette abit.
Mais pas assez de recul et de personnes qui l'ont pour me faire une idée...

n°5211971
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 06-12-2006 à 12:15:53  profilanswer
 

j'ai prete mon AW9D a un pote pour avoir son avis objectif ... (il a une bad axe et une ASUS)
 
au debut, il n'etait pas convaincu par la AW9D "ouais ouais ouais, bah en fait, elle monte pas autant que les autres, je suis assez decu"
 
mais hier, il m'envoie "t'avais bien raison l'abit est vraiment mieux pr l'oc"
^^

n°5213623
christianm​en72
Posté le 07-12-2006 à 11:31:15  profilanswer
 

gandalf-ze-wizard a écrit :

j'ai prete mon AW9D a un pote pour avoir son avis objectif ... (il a une bad axe et une ASUS)
 
au debut, il n'etait pas convaincu par la AW9D "ouais ouais ouais, bah en fait, elle monte pas autant que les autres, je suis assez decu"
 
mais hier, il m'envoie "t'avais bien raison l'abit est vraiment mieux pr l'oc"
^^


Moi, je te rejoins complètement l'abit est aussi à mon gout supérieure à l'asus p5w  
La seule chose, il faut juste prendre le temps de l'a dompter mais après c'est vraiment nickel
 
Le plus qu'est l'uguru je n'en parle meme pas, pouvoir règler la vitesse de ses ventilos en focntions de la température mosfet, cpu :pt1cable:  
 
 

n°5247979
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 27-12-2006 à 12:18:04  profilanswer
 

Citation :

Question : Comment utiliser OC Guru ?
Réponse : ABIT explique tout ca dans cette page : Comment utiliser OC Guru

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Abit NV8 S754 + PCI-e[Topic Unique] A8R32-MVP Deluxe (Xpress 3200 - R580)
Abit AT8 32X 939 CrossFireOvercloking d'un 4400+ sur une abit fat4lity.
probleme de 6600GT unique!Probleme d'exploration sous xp pro / cm abit is7 / p4 2.8 ghrz
abit ul8[Topic Unique]Antec NSK4000/NSK4400
DFI?MSI?ASUS?ABIT? faites votre choix!!! 
Plus de sujets relatifs à : [Topic Unique] ABIT AW8-D et AW9-D


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR