Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
609 connectés 

 


 

Quel topic unique pour la AW9D-Max ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15
Auteur Sujet :

[Topic Unique] ABIT AW8-D et AW9-D

n°5247979
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 27-12-2006 à 12:18:04  profilanswer
 

Reprise du message précédent :

Citation :

Question : Comment utiliser OC Guru ?
Réponse : ABIT explique tout ca dans cette page : Comment utiliser OC Guru

mood
Publicité
Posté le 27-12-2006 à 12:18:04  profilanswer
 

n°5248699
Cap'tain K​averne
Posté le 27-12-2006 à 18:20:51  profilanswer
 

certains ont essayé le bios 1.3 sur AW9-D Max ???
ça donne quoi ?

n°5248945
christianm​en72
Posté le 27-12-2006 à 20:15:02  profilanswer
 

J'ai flasher aussi ma Aw9 avec le 1.3 aujourd'hui, je teste mon oc et je te réponds ces prochains jours

n°5249007
velsatis
Posté le 27-12-2006 à 20:42:13  profilanswer
 

yop  
   
chez moi le 1.3  ma permi de monter mon e6600 a 3.6 (9x400)alors q avec le 1.2 je bloquer a 3.0(9x334)donc que du bonheur

n°5249014
christianm​en72
Posté le 27-12-2006 à 20:43:25  profilanswer
 

Dis moi velsatis tu as quel réglage chez toi ???

n°5249025
velsatis
Posté le 27-12-2006 à 20:47:38  profilanswer
 

slt
 
V CORE 1.5V
DDR2 2.0V
MCH 1.7V
 
le bleme , aucun plantage dans les jeux,prey ,fear,mais dés que je lance un occt ou sp2004 la sa plante donc je comprend rien :pt1cable:
 
et toi?


Message édité par velsatis le 27-12-2006 à 20:48:30
n°5249083
Cap'tain K​averne
Posté le 27-12-2006 à 21:09:19  profilanswer
 

velsatis a écrit :

yop  
   
chez moi le 1.3  ma permi de monter mon e6600 a 3.6 (9x400)alors q avec le 1.2 je bloquer a 3.0(9x334)donc que du bonheur


 
tu as quoi comme ram ?  
a quelle frequence réelle tourne ta ram ?

n°5249108
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 27-12-2006 à 21:19:44  profilanswer
 

velsatis > pas assez de VDimm je pense
SP2004 et OCCTPT sont sensibles niveau RAM ;)


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5249115
velsatis
Posté le 27-12-2006 à 21:21:19  profilanswer
 

yop
 
de la g.skill pc6400 PK
 
frequence: 399 a 1.1
j espere avoir repondu a ta question
 
q appele tu v dimm(heuu debut dans l oc newbie)

Message cité 1 fois
Message édité par velsatis le 27-12-2006 à 21:22:35
n°5249127
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 27-12-2006 à 21:25:38  profilanswer
 

Sa tension :
V = tension
Dimm = le nom d'un slot mémoire


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
mood
Publicité
Posté le 27-12-2006 à 21:25:38  profilanswer
 

n°5249152
Cap'tain K​averne
Posté le 27-12-2006 à 21:34:59  profilanswer
 

velsatis a écrit :

yop
 
de la g.skill pc6400 PK
 
frequence: 399 a 1.1
j espere avoir repondu a ta question
 
q appele tu v dimm(heuu debut dans l oc newbie)


 :jap:  
je comprends pas pourquoi ma PC8000 a base de micron ne tiens plus 430mhz avec le bios 1.3 alors quelle tiens parfaitement avec le bios 1.2
j'utilise le même vddr et les mêmes timings

n°5249156
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 27-12-2006 à 21:38:08  profilanswer
 

Selon le BIOS les timings "cachés" sont modifiés et peuvent influer non seulement au niveau de la stabilité mais aussi sur le terrain des performances ;)
D'ailleurs les 2 sont liés : timings relachés = moins bonnes performances et inversement...
Tu devrais comparer avec Everest : Outils => Cache & Memory Benchmark


Message édité par BIERMAN le 27-12-2006 à 21:38:34

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5249332
velsatis
Posté le 27-12-2006 à 23:08:30  profilanswer
 

donc en gros il faut augmenter le voltage de la ddr?
 
"Tu devrais comparer avec Everest : Outils => Cache & Memory Benchmark" sa te donne quoi sa? j ai plein de chiffres(red write,copy,latence etc :pt1cable:

n°5249548
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 28-12-2006 à 01:32:21  profilanswer
 

Ces chiffres tu dois les comparer avant et après avoir flashé :D
Mais pour ce coup-ci c'est trop tard !
Notes-les dans un coin pour la prochaine fois où tu flasheras pour comparer ;)
On a des surprises quelquefois...
 
Pour le VDimm comme tu es déjà à 2V normalement ça devrait aller mais tu peux essayer ça ne craint encore pas trop mais n'essaie pas + haut pour l'instant...
Sinon mets les timings en auto (ou SPD en fonction de ce que te dit le BIOS ;) )


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5251414
Cap'tain K​averne
Posté le 28-12-2006 à 20:01:02  profilanswer
 

Question aux possesseur d'AW9D-Max (...et overclockeur à temps perdu;))
 
1/ Avec le bios 1.3, je remarque la disparition, dans CPU Features, du parametre qui autorisait de metre le C1 sur disabled
c'est genant ça pour OCé non ???
2/ Que mettez vous dans Thermal control (toujours dans CPU Features)  ?
3/ EIST function (encore et toujours dans CPU Features) : vous mettez quoi ? enabled ou disabled ?
4/ dans l'uGuru du bios, vous montez le voltage MCH & PCIe ? si oui, a combien reglez vous se voltage ? (raisonnablement)
 
Merci pour votre aide (mon overclock qui était stable ne l'est plus depuis que j'ai mis le bios 1.3)

n°5251618
christianm​en72
Posté le 28-12-2006 à 21:12:38  profilanswer
 

Chez moi toutes les fonctions cpu sont désactivées
 
Ensuite le vmch dépend de ta config moi je suis obliger de mettre 1.85 volts sur mon aw9

n°5251636
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 28-12-2006 à 21:18:21  profilanswer
 

C1E est commandé par l'EIST (je crois)
Donc sa disparition n'est pas préjudiciable car l'EIST permet plus de paliers de fréquences pour arriver à l'Idle (coeff. de 6)
Pas une grosse perte quoi :D !
 
Thermal Control sert à faire baisser la fréquence (comme l'EIST je crois) en cas de dépassement de la température critique de jonction de 85°C environ
Il vaut mieux le laisser sur Enabled par sécurité pour le CPU
 
On t'a déjà parlé de la tension MCH alors je te dis pour le Pci-E, laisses-le sur Auto vu qu'il ne sert pas à grand choses à part quand tu montes sa fréquence au delà de 100MHz par défaut (pas conseillé du tout...)
 
Voilà j'ai mis "je crois" par 2 fois car on n'est jamais sûr en o/c surtout quand on ne possède pas la carte :o


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5251666
Cap'tain K​averne
Posté le 28-12-2006 à 21:31:12  profilanswer
 

:jap: Thanks all '(BIERMAN & christianmen72)
 
 
christianmen72 => ta ram est desinchro comment ? (j'entends par là a quelle fréquence tourne t elle ?)
tu est satisfait du bios 1.3 ? des observation a son sujet ?

n°5252011
christianm​en72
Posté le 29-12-2006 à 00:23:35  profilanswer
 

Cap'tain Kaverne a écrit :

:jap: Thanks all '(BIERMAN & christianmen72)
 
 
christianmen72 => ta ram est desinchro comment ? (j'entends par là a quelle fréquence tourne t elle ?)
tu est satisfait du bios 1.3 ? des observation a son sujet ?


Alors ma ram c'est de la geil 2 x 1024 pc 6400 certifie 4 4 4 12 à 2.1 volts
Chez moi elles tournent à 824 mhz à 2.1 à 4 4 4 12

n°5252287
Cap'tain K​averne
Posté le 29-12-2006 à 09:27:00  profilanswer
 

ok, donc ma carte a un probleme
chez moi, la ram ne se desynchro plus
En plus, j'arrive à demarer, si je reboot pas de soucis mais si j'éteins le PC, il ne redemarre plus sans faire un clear Cmos (même en ne modifiant que trés peu les parametre du bios, sans ême océ)

n°5266038
alpine01
Posté le 04-01-2007 à 11:05:20  profilanswer
 

moi je suis a 406 de fsb en synchro. en 4.4.12.
e6600 @ 3.654ghz

n°5271397
cougourlud​e
Posté le 06-01-2007 à 11:52:39  profilanswer
 

up

n°5274703
alpine01
Posté le 07-01-2007 à 17:03:37  profilanswer
 

un petit pobleme: quands je mets le ratio de la ram a 4/5 je n'arrive pas a telir au dessus de 360mhz de fsb.
pourtant j'ai de la corsair dominator 8500 (533 a 5.5.5.15)
bizarre.
de l'aide ?

n°5305768
nono2005
Posté le 20-01-2007 à 20:16:57  profilanswer
 

j'ai un 6600 en watercooling et j'ai du mal a dépassé les 3,2 mhz (temp processeur a 31 °) comme mémoire j'ai de la Gskill 6400 HZ en 4.4.4.12 à 2.1 V
 
quelqu'un peut me donner ses settings du bios, ratio, spd etc car je m'y perds et un truc doit m'échapper, je devrait pouvoir sans problème monter à 3,5 ou 3,6 mhz pour mon processeur
 
merci

n°5306082
Cap'tain K​averne
Posté le 20-01-2007 à 22:59:37  profilanswer
 

3.2ghz est le max sur ceratine serie
tu as mis quelle vcore ?

n°5306416
nono2005
Posté le 21-01-2007 à 06:57:47  profilanswer
 

1.4 v ou 1.425  
 
3.2 max c'est nul, surtout en watercooling


Message édité par nono2005 le 21-01-2007 à 08:41:52
n°5306468
Cap'tain K​averne
Posté le 21-01-2007 à 09:51:41  profilanswer
 

c'est décevant mais c'est pas totelement nul
même en watercooling, si la limite du proco est atteinte, on ne peut rien esperer
Après tu peux toujours augmenter le Vcore de 0,5v mais ç'est pas trop pour la durée de vie du CPU


Message édité par Cap'tain Kaverne le 21-01-2007 à 09:52:50
n°5324043
cougar83k
qui s'y frotte s'y pique
Posté le 28-01-2007 à 23:32:22  profilanswer
 

c quoi la difference entre les 2  
 
- Abit AW9D-MAX  
- Abit AW9D

n°5324254
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 29-01-2007 à 02:22:00  profilanswer
 

la capacite a OC principalement ^_^
et le nombre de ports SATA (7+1eSATA vs 4)


---------------
<°)))>< ... n'hésitez pas à faire appel à moi !
n°5404310
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 09-03-2007 à 10:59:59  profilanswer
 

j'ai battu un petit record je pense avec mon pentium D 805 et mon AW8D : 4468MHz !
http://www.hardware.fr/medias/photos_oc/00/07/IMG0007695.jpg


---------------
<°)))>< ... n'hésitez pas à faire appel à moi !
n°5406687
jascooby
Cruncher bio :)
Posté le 10-03-2007 à 18:00:55  profilanswer
 

En flashant avec la 1.14 freeze pendant la vérif alors que je n'avais rien d'O/C :(
 
Que faire à votre avis ?
 
merci  :jap:

Message cité 1 fois
Message édité par jascooby le 10-03-2007 à 18:01:28
n°5406705
Cap'tain K​averne
Posté le 10-03-2007 à 18:10:39  profilanswer
 

jascooby a écrit :

En flashant avec la 1.14 freeze pendant la vérif alors que je n'avais rien d'O/C :(
 
Que faire à votre avis ?
 
merci  :jap:


 
 
et ça a redemaré correctement ?

n°5406713
jascooby
Cruncher bio :)
Posté le 10-03-2007 à 18:14:34  profilanswer
 

Cap'tain Kaverne a écrit :

et ça a redemaré correctement ?


 
Non c'était freezé, rien à faire ! heureusement en changeant la ram ça a fonctionné :)
 
Bon allez je continue mes tests du Q6600 :)  :jap:

n°5406749
Cap'tain K​averne
Posté le 10-03-2007 à 18:32:06  profilanswer
 

mais le bios est bien en 1.4 maintenant ?

n°5406774
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 10-03-2007 à 18:41:55  profilanswer
 

tu flashais sous windows ou avec une disquette ?


---------------
<°)))>< ... n'hésitez pas à faire appel à moi !
n°5406807
Cap'tain K​averne
Posté le 10-03-2007 à 18:59:07  profilanswer
 

moi, perso, j'ai flashé sous windaude et no prob

n°5406810
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 10-03-2007 à 19:01:18  profilanswer
 

pareil pour moi ...


---------------
<°)))>< ... n'hésitez pas à faire appel à moi !
n°5408111
jascooby
Cruncher bio :)
Posté le 11-03-2007 à 15:07:16  profilanswer
 

Bon en fait j'en reviens aux propos abordés précemment, je préfère le bios 1.3 au 1.4 qui est encore buggé je trouve...
 
De plus le 1.4 n'accepte même pas ma Corsair PC8500 correctement :/

n°5408122
Cap'tain K​averne
Posté le 11-03-2007 à 15:10:31  profilanswer
 

etrangement, il me semble qu'avec le bios 1.4 , mon front panel audio en facade ne marche plus (connection de mon boitier à la CM)
 
chez vous ?

n°5419598
ElrickLand​on
Posté le 18-03-2007 à 11:01:02  profilanswer
 

Bonjour tous le monde   :hello:  
 
Voici ma contribution sur cette carte qui à attiré mon attention tout comme vous :
 
Ma configuration :
 
- Tour Lian-Li V2000B
- Alimentation Fan-Less FSP Zen 300 W (FSP300-60GNF - ATX 12V 2.0)
- CM Abit AW9D-MAX (bios v1.3)
- CPU Intel Core 2 Duo E6600 (nouvelle révision SL9ZL, version boite) sur ventirad Scythe Samurai Cooler
- 2x 1 Go de mémoire G. SKILL DDR2 PC6400 (800Mhz - CAS 4-4-4-12 - F2-6400PHU2-2GBHZ)
- CG ASUS EN-7600 GT Silencer 256 Mo PCI E
- Disque dur WD 150Go 10000 RPM S-ATA II Raptor (utilisé en temps que partition de démarrage)
- OS : Windows Vista (version intégral)
 
Montage :
J'ai trouvé la meilleur solution pour l'application de la pate thermique Artic Silver 5, une information pertinente sur le site Artic Silver.
Vous trouverez des information intéressantes avec les instructions très pécises sur le sujet ici => http://www.arcticsilver.com/ins_ro [...] elas5.html
 
Température en mode "Usage normal" dans le "mode de gestion d'alimentation":
41° => CPU
42° => Système
 
Voltage :
1,29/1,30 V pour le CPU Core
1,2 V pour le CPU VTT
1,87 V pour la DDR2  
0,93 V pour la DDR2 VTT
1,50/1,51 V pour le MCH & PCIe
2,61 pour le MCH 2,5V
1,04 V pour l'ICH 1.05V  
12,25 V pour le +12 V 24 PIN connector
12,19 V pour le +12 V 4 PIN connector
5,14 V pour le +5V
3,39 V pour le +3.3V
5,20 V pour le 5VSB
 
J'ai utilisé les applications suivantes :
- Abit uGuru v3.1.0.1
- StreesPrime 2004
- CPU-Z v1.39
 
Voici mes résultats :
 
(Je suis passé en mode "Performances Elevées" dans le "mode de gestion d'alimentation", sinon le FSB oscile tout le temps)
 
http://img83.imageshack.us/img83/6043/1erocfsb320zh5.jpg
 
Timing mémoire sous CPU-Z :
Frequence : 399.7 Mhz
FSB: DRAM : 4:5
CAS Latency  : 5.0 clocks
RAS to CAS Delay : 5 clocks
RAS precharge : 5 clocks
Cycle Time (Tras) : 12 clocks
Bank Cycle Time (Trc) : 21 clocks
 
Quelqu'un pourrait me conseillé pour l'overclock de ma configuration, je n'arrive pas à monté au dessus de 320 en FSB, je ne sais pas qu'elles sont les réglages à modifier dans mon bios et/ou dans uGuru pour avoir de meilleur performance ?
 
 
Merci par avance  :jap:


Message édité par ElrickLandon le 18-03-2007 à 11:43:24
n°5419640
Cap'tain K​averne
Posté le 18-03-2007 à 11:28:44  profilanswer
 

a combien tourne ta mémoire ?  freq et timing ? :
"cpuz" onglet "mémoire"
 
pense a survolté un peu cpu et mémoire genre 1.3750 pour le cpu et 2.1v pour la ram

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Abit NV8 S754 + PCI-e[Topic Unique] A8R32-MVP Deluxe (Xpress 3200 - R580)
Abit AT8 32X 939 CrossFireOvercloking d'un 4400+ sur une abit fat4lity.
probleme de 6600GT unique!Probleme d'exploration sous xp pro / cm abit is7 / p4 2.8 ghrz
abit ul8[Topic Unique]Antec NSK4000/NSK4400
DFI?MSI?ASUS?ABIT? faites votre choix!!! 
Plus de sujets relatifs à : [Topic Unique] ABIT AW8-D et AW9-D


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR