Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
510 connectés 

 


 

Quel topic unique pour la AW9D-Max ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15
Auteur Sujet :

[Topic Unique] ABIT AW8-D et AW9-D

n°5099895
haleylys
Posté le 10-10-2006 à 12:26:30  profilanswer
 

Reprise du message précédent :

tofd a écrit :

2 / 3 ptites choses avant de me lancer dans l'achat de cette pitite merveille....
 
- Faut-il obligatoirement acheter un adaptateur de prise (8 trous) spécial pour l'alim...? (j'ai une OCZ 520W modstream...)
 
- Quelle RAM fonctionne le mieux avec? G.Skill HZ ou autre?
 
 :)


 
prends corsair tes sur de pas etre emmerdé

mood
Publicité
Posté le 10-10-2006 à 12:26:30  profilanswer
 

n°5100396
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 10-10-2006 à 17:57:20  profilanswer
 

haleylys a écrit :

ctte foncrtion stupide dans le bios ram/cpu ne sert a rien en fait faut laisser sur spd et regler le fsb de la ram normalement


ca depend des CPU ...
quand je suis sur SPD avec mon P4D 805, j'ai pas acces a tous les coefs ...

n°5100863
Annalak
Posté le 10-10-2006 à 21:42:51  profilanswer
 

Je viens de recevoir une Abit AW9D-MAX. Première remarque : Le ventirad Noctua NH-U12F ne rentrera pas sans plier quelques ailettes d'un des dissipateurs de la carte mère. Deuxième remarque : Je n'arrive pas à démarrer au delà du POST 2d. AMA cela vient que j'utilise une carte vidéo sur bus PCI (c'est une CL5434  :D ), car je n'ai pas encore ma carte vidéo PCI express, et que la carte mère ne gère pas l'affichage depuis autre chose qu'une carte vidéo PCI express. Mais si quelqu'un pouvait me le confirmer, cela m'éviterait de stresser un max en attendant ma carte vidéo...

n°5100878
haleylys
Posté le 10-10-2006 à 21:50:16  profilanswer
 

te faut une carte graf pour avoir une image normal
moi je me separe de cette cm pas moyen de faire du croosfire et avoir une bonne carte son...carton rouge aux super ingenieurs a la retraite de abit

n°5101032
tofd
Posté le 10-10-2006 à 23:27:21  profilanswer
 

Personnellement t'es arrivé à monter à combien de fsb et avec quel Ram haleylys?
 
(Jt'envoie un mp^pr ta carte...;))

n°5101610
kiryn
Posté le 11-10-2006 à 13:06:17  profilanswer
 

je comprends pas à quoi correspond le 1:1 et la valeur avec par exemple 533


Message édité par kiryn le 11-10-2006 à 13:06:31
n°5101662
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 11-10-2006 à 13:44:12  profilanswer
 

J'explique succintement dans le Topic de ma sign : en gros c'est la vitesse commerciale de la PC4200
533MHz correspond à la vitesse DDR (Double Data Rate) donc 266x2~=533
Synchro comme 1/1 et 266 pour le FSB, 533 pour la RAM


Message édité par BIERMAN le 11-10-2006 à 13:45:00

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5111621
Out4L
Posté le 17-10-2006 à 15:05:51  profilanswer
 

:bounce:

n°5111986
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 17-10-2006 à 18:24:53  profilanswer
 

j'ai recu la mienne !
me manque plus que le conroe, et je la teste !

n°5112046
fafa_monte​co
Posté le 17-10-2006 à 18:58:57  profilanswer
 

gandalf-ze-wizard a écrit :

j'ai recu la mienne !
me manque plus que le conroe, et je la teste !


 
Avec des images j'espere  ;)  

mood
Publicité
Posté le 17-10-2006 à 18:58:57  profilanswer
 

n°5112360
Out4L
Posté le 17-10-2006 à 22:00:21  profilanswer
 

J'adore le mode disco :love:

n°5113189
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 18-10-2006 à 13:52:39  profilanswer
 

fafa_monteco a écrit :

Avec des images j'espere  ;)


yep !
les photos de la carte arrivent ce soir, et avec un peu de chance, j'aurais aussi les photos en fonctionnement ...
a voir ^^
 
en tout cas, l'est belle en bleue je trouve !

n°5113193
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 18-10-2006 à 13:55:02  profilanswer
 

Tu as changé AW8D -> AW9D ?


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5113206
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 18-10-2006 à 13:58:20  profilanswer
 

pour le moment, j'ai les deux oui ...

n°5114787
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 19-10-2006 à 09:30:21  profilanswer
 

bon, voila !
j'ai toujours pas mon conroe, mais j'ai fait quelques photos de la AW9D ...
 
La boite, classique et une vue générale de la AW9D
http://gandalf.vef.fr/img/aw9d/aw9d-boite_s.jpg http://gandalf.vef.fr/img/aw9d/aw9d-1_s.jpg  
 
La AW9D-max (merci a ripper0306) et la partie haute de la AW9D
http://gandalf.vef.fr/img/aw9d/aw9d-max_s.jpg http://gandalf.vef.fr/img/aw9d/aw9d-2_s.jpg
 
le backpanel et les slots DDR-II (on voit le connecteur ATX 8pins ...)
http://gandalf.vef.fr/img/aw9d/aw9d-hg_s.jpg http://gandalf.vef.fr/img/aw9d/aw9d-hd_s.jpg
 
la partie inférieure de la carte ... on voit les boutons power et reset, bien pratique lorsque la carte n'est pas dans un boitier
http://gandalf.vef.fr/img/aw9d/aw9d-b_s.jpg http://gandalf.vef.fr/img/aw9d/aw9d-bd_s.jpg
 
grosso modo, a part le connecteur 8pins au lieu de 4, et les boutons directement sur la MB, elle ressemble beaucoup à la AW8D ...
le test dès que j'ai mon conroe ^^

Message cité 1 fois
Message édité par gandalf-ze-wizard le 19-10-2006 à 09:51:23
n°5115245
Out4L
Posté le 19-10-2006 à 13:49:32  profilanswer
 

Pourqoi mes pci 16 sont noirs ? :cry:

n°5115302
nono2005
Posté le 19-10-2006 à 14:15:26  profilanswer
 

Il n'y avait plus de peinture bleu  ;)


Message édité par nono2005 le 19-10-2006 à 14:15:44
n°5115304
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 19-10-2006 à 14:16:18  profilanswer
 

Pourtant le bleu refroidit mieux [:obanon]
Niveau des emplacements mémoire d'ailleurs il faut privilégier les bleus... sisi :D


Message édité par BIERMAN le 19-10-2006 à 14:17:09

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5115539
Cap'tain K​averne
Posté le 19-10-2006 à 16:11:19  profilanswer
 

qq1 a t il monté cette AW9D Max avec une GF7950 GX2 ?
 
à fréquence CPU égale et vitesse de ram égale , je perds 1000pts à 3DM06 sur l'Abit par rapport à l'Asus P5WDH  
Je pense que l'abit n'est pas totalement compatible avec la GF GX2 (j'ai pourtant le bios 1.2 dernier en date)
Avez vous d'autre retour dans ce sens ? une soluce ?

n°5115554
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 19-10-2006 à 16:19:41  profilanswer
 

Ce sont tes tests ?
Parce que pour avoir la plus grosse il y a pas mal d'optis à faire sur 3DM ;)
Sinon je n'explique pas :/ !


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5115604
cougourlud​e
Posté le 19-10-2006 à 16:45:23  profilanswer
 

Out4L a écrit :

Pourqoi mes pci 16 sont noirs ? :cry:


 
c'est la version AW9D et non AW9D MAX ,c'est pour ca

n°5115608
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 19-10-2006 à 16:48:20  profilanswer
 

moi j'ai une AW9D tout court ...

n°5115674
Cap'tain K​averne
Posté le 19-10-2006 à 17:24:51  profilanswer
 

BIERMAN a écrit :

Ce sont tes tests ?
Parce que pour avoir la plus grosse il y a pas mal d'optis à faire sur 3DM ;)
Sinon je n'explique pas :/ !


 
ben je parle de bench avec parametre par défault de 3DM06
 
la GX2 + P5WDH + 2go DDR2 STT cas 4 + E6600 @ 2911mhz = 8362 pts
 
la GX2 + AWD9 MAX + 2go DDR2 STT cas 4+ E6600 @ 2929mhz = 7701 pts
 
La différence est de 661 pts en moins alors que le CPU va plus vite (2929 contre 2911), divers solutions ??? =>
l'AWD 9Max n'est pas fully compatible avec la GF7950 GX2 (elle ne fait pas parti de la list de mobo sur le site n'vidia, la P5WDH non plus d'ailleurs!) ?
l'AWD 9Max est bien moins perf en 3D que la p5WDH ?
Il y a des options dans le bios de l'abit a bouger ?
Il y a des options dans les drivers Forceware de la Gx2 a bouger ? (Bien que je soit par défault comme quand j'utilisais l'asus !)

n°5115752
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 19-10-2006 à 18:07:53  profilanswer
 

Ah déjà on parle plus précis et c'est 661 points au lieu de 1000 :D !
Je penche pour un paramétrage quelconque dans le BIOS plutôt qu'une incompatibilité vu la faible différence en fin de compte : ~8%
Si on estime l'erreur de mesure à quelques pourcents alors il faut encore diminuer l'écart :??:
Bref, à moins de mettre à jour les deux BIOS (GX2 et AW9), je ne vois pas d'incompatibilité mais du paramétrage ou au pire une erreur de mesure à cause de :??:
S'bizarre en tous cas !


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°5115807
haleylys
Posté le 19-10-2006 à 18:43:12  profilanswer
 

gandalf-ze-wizard a écrit :

bon, voila !
j'ai toujours pas mon conroe, mais j'ai fait quelques photos de la AW9D ...
 
La boite, classique et une vue générale de la AW9D
http://gandalf.vef.fr/img/aw9d/aw9d-boite_s.jpg http://gandalf.vef.fr/img/aw9d/aw9d-1_s.jpg  
 
La AW9D-max (merci a ripper0306) et la partie haute de la AW9D
http://gandalf.vef.fr/img/aw9d/aw9d-max_s.jpg http://gandalf.vef.fr/img/aw9d/aw9d-2_s.jpg
 
le backpanel et les slots DDR-II (on voit le connecteur ATX 8pins ...)
http://gandalf.vef.fr/img/aw9d/aw9d-hg_s.jpg http://gandalf.vef.fr/img/aw9d/aw9d-hd_s.jpg
 
la partie inférieure de la carte ... on voit les boutons power et reset, bien pratique lorsque la carte n'est pas dans un boitier
http://gandalf.vef.fr/img/aw9d/aw9d-b_s.jpg http://gandalf.vef.fr/img/aw9d/aw9d-bd_s.jpg
 
grosso modo, a part le connecteur 8pins au lieu de 4, et les boutons directement sur la MB, elle ressemble beaucoup à la AW8D ...
le test dès que j'ai mon conroe ^^


 
perso j'aim pas on dirais une gigabyte  [:ayalou]

n°5119441
haleylys
Posté le 21-10-2006 à 19:00:58  profilanswer
 

tat marche chez vous?

n°5119447
Cap'tain K​averne
Posté le 21-10-2006 à 19:05:11  profilanswer
 

non, pas chez moi mais core temp oui :)

n°5119884
Annalak
Posté le 21-10-2006 à 23:55:30  profilanswer
 

haleylys a écrit :

te faut une carte graf pour avoir une image normal
moi je me separe de cette cm pas moyen de faire du croosfire et avoir une bonne carte son...carton rouge aux super ingenieurs a la retraite de abit


 
 
Je confirme, il faut une carte vidéo sur le bus PCIexpress pour avoir l'affichage, sur PCI cela ne fonctionne pas (j'imagine bien que cela ne concerne pas grand monde mais bon).
 

n°5120082
haleylys
Posté le 22-10-2006 à 09:29:39  profilanswer
 

alors vos overclok ca donne quoi ?
ia personne ?

n°5120428
gandalf-ze​-wizard
Vous n'avez besoin de rien ?
Posté le 22-10-2006 à 13:05:39  profilanswer
 

Cap'tain Kaverne a écrit :

ben je parle de bench avec parametre par défault de 3DM06
 
la GX2 + P5WDH + 2go DDR2 STT cas 4 + E6600 @ 2911mhz = 8362 pts
 
la GX2 + AWD9 MAX + 2go DDR2 STT cas 4+ E6600 @ 2929mhz = 7701 pts
 
La différence est de 661 pts en moins alors que le CPU va plus vite (2929 contre 2911), divers solutions ??? =>
l'AWD 9Max n'est pas fully compatible avec la GF7950 GX2 (elle ne fait pas parti de la list de mobo sur le site n'vidia, la P5WDH non plus d'ailleurs!) ?
l'AWD 9Max est bien moins perf en 3D que la p5WDH ?
Il y a des options dans le bios de l'abit a bouger ?
Il y a des options dans les drivers Forceware de la Gx2 a bouger ? (Bien que je soit par défault comme quand j'utilisais l'asus !)


as tu vérifié les timings de la RAM ?

n°5120444
Cap'tain K​averne
Posté le 22-10-2006 à 13:14:58  profilanswer
 

oui
4-4-4-12 @ 417mhz

n°5122133
haleylys
Posté le 23-10-2006 à 08:25:25  profilanswer
 

personne na o/c ? c'est bizar

n°5122419
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 23-10-2006 à 12:45:23  profilanswer
 

moi j'ai un peu OC :
 
3003 mhz : 429x7 avec c2d 6300 en 4-4-4-12 synchro ( single ) gskill 6400 HZ 1x1go
 
j'arrive pas encore a dépasser les 450 de fsb , fais chier ^^


Message édité par ripper0306 le 23-10-2006 à 12:45:50
n°5122855
Cap'tain K​averne
Posté le 23-10-2006 à 17:36:19  profilanswer
 

moi aussi un petit peu
6600 @ 3006 mhz (9x 334mhz @ 1.375v)
2go DDR 2 ST @ 4-4-4-12en dual @ 417mhz  vddr=2.1v
 
c'est trés stable :) (OCCT1.01, MT CPU stress 0.39)
 
pas essayé plus pour l'instant


Message édité par Cap'tain Kaverne le 23-10-2006 à 17:36:33
n°5124289
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 24-10-2006 à 13:18:22  profilanswer
 

je repost :  
 
6300 @ 3003 ( 7x429 ) @ 1.325 ( vstock xD )
1 go Gskill HZ 6400 4-4-4-10 synchro ( je dois pouvoir taper le cas 3 mais pas encore essayé )
 
je joue dessus ( gothic 3 , Warhammer etc ) et j'ai fait un petit orthos de 4h30 , donc c'est stable ^^
 
http://img180.imageshack.us/img180/4390/screen3003mhzzy2.th.jpg


Message édité par ripper0306 le 24-10-2006 à 21:48:25
n°5124432
christianm​en72
Posté le 24-10-2006 à 14:43:42  profilanswer
 

Moi chez moi cela donne  
E6600 à 8 x 400 soit 3200 mhz à 1.325 voltage soit tension d'origine
ram à 400 mhz à 4 4 4 15 à 2.05 volts  
http://img216.imageshack.us/img216/7553/3207mhz1325voltsdure5h00mntest5timings44415205voltsmccz3.th.jpg

n°5125247
Out4L
Posté le 24-10-2006 à 22:28:04  profilanswer
 

:hello:
 
Quelle vMch vous appliquez quand vous etes aux alentours de 400 de fsb ? Avec quelle config pour la ram ?
 
Moi je le blinde à 1,65v, ddr@780 4.4.4.12 cpu 9*390
 
Est-ce vraiment utile ? :whistle:


Message édité par Out4L le 24-10-2006 à 22:29:44
n°5125298
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 24-10-2006 à 23:02:13  profilanswer
 

heu , moi chuis a 2v pour le vchip en 429mhz , et 2.35v pour la ram en 4-4-4-12 = 7x429

n°5125682
christianm​en72
Posté le 25-10-2006 à 10:31:15  profilanswer
 

Bah chez moi je suis olbliger de monter le vmch à 1.85 volts sinon je ne tiens rien en oc!!!!
 
Pour la ram je tourne, c'est déjà indiquer, mais l'avantage que j'ai pour le chipset je suis en watercooling tu peux rajouter un ventilo de 120 mm qui souffle surle chipset cela marche très, très bien aussi

n°5125683
christianm​en72
Posté le 25-10-2006 à 10:32:15  profilanswer
 

Dis moi ripper0306 tu es à 2.35 volts pour la ram ???
quelle est sa marque

n°5125760
haleylys
Posté le 25-10-2006 à 11:24:24  profilanswer
 

christianmen72 a écrit :

Moi chez moi cela donne  
E6600 à 8 x 400 soit 3200 mhz à 1.325 voltage soit tension d'origine
ram à 400 mhz à 4 4 4 15 à 2.05 volts  
http://img216.imageshack.us/img216 [...] cz3.th.jpg


pour sp 2004 faut le mettre sur 2 core ,sur un core ca veux rien dire...
sinon ta quoi comme ram ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Abit NV8 S754 + PCI-e[Topic Unique] A8R32-MVP Deluxe (Xpress 3200 - R580)
Abit AT8 32X 939 CrossFireOvercloking d'un 4400+ sur une abit fat4lity.
probleme de 6600GT unique!Probleme d'exploration sous xp pro / cm abit is7 / p4 2.8 ghrz
abit ul8[Topic Unique]Antec NSK4000/NSK4400
DFI?MSI?ASUS?ABIT? faites votre choix!!! 
Plus de sujets relatifs à : [Topic Unique] ABIT AW8-D et AW9-D


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR