Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1576 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11
Auteur Sujet :

[Topic unique] Gigabyte EX58-UD5

n°7231538
xvince1
Ma question préférée
Posté le 02-12-2009 à 21:52:45  profilanswer
 

Reprise du message précédent :
 
 
Parce que tu n'attends pas assez. L'UD5 est super casse burne la dessus...


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
mood
Publicité
Posté le 02-12-2009 à 21:52:45  profilanswer
 

n°7231600
Profil sup​primé
Posté le 02-12-2009 à 22:24:49  answer
 

t'es sérieux le vince? attendre combien de temps? parce que y'a rien qui gratte, enfin le lecteur à l'air cané  :lol:


Message édité par Profil supprimé le 02-12-2009 à 22:26:42
n°7231727
Profil sup​primé
Posté le 02-12-2009 à 23:42:39  answer
 

Bon bas vince je t'en dois une!
 
Il a fallu que j'attende plusieurs longues minutes avant d'arriver à faire qqch. J'ai eu le temps de me faire un truc à manger, avant d'arriver au choix des langues! Pour te dire.

n°7231739
xvince1
Ma question préférée
Posté le 02-12-2009 à 23:55:17  profilanswer
 

C'te carte est une plaie sur les temps de boot et de démarrage de l'ICH10R et avec l'AHCI sur le contrôleur J-Micron, c'est encore pire. J'espère qu'un prochain BIOS va corriger le tir...


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7232533
Ju2fruits
Posté le 03-12-2009 à 17:14:22  profilanswer
 

xvince1 a écrit :

C'te carte est une plaie sur les temps de boot et de démarrage de l'ICH10R et avec l'AHCI sur le contrôleur J-Micron, c'est encore pire. J'espère qu'un prochain BIOS va corriger le tir...

C'est clair, j'ai les 2 activés en AHCI, galère  :pt1cable:  , et même rien que pour accéder au BIOS, la carte doit détecter les disques :o


---------------
Steam id
n°7233975
McNulty
What the fuck did I do
Posté le 04-12-2009 à 19:30:43  profilanswer
 

pour l'ahci/raid c'est le cas de toute les mobos

n°7238216
mozaia
Posté le 08-12-2009 à 11:57:51  profilanswer
 

Je viens d'acquérir une UD5, après quelques déboire indépendant cette carte mère, tout commence à marcher comme il faut.
 
Ventilateur PWM
J'utilise des ventilateurs PWM. L'autorégulation ne marchait pas avec le bios f7 (sauf avec speedfan, mais il y avait un truc qui me chiffonnait, bref...). Après quelques recherches, j'ai lu dans un post anglophone de passer à un bios beta. Effectivement, avec le bios f9e, l'autorégulation marche au poil, en silence.
Ça vaut peut-être le coup de le mettre en premier post, ça peut servir.


---------------
Dimensions Moebius Sésamath
n°7238292
Profil sup​primé
Posté le 08-12-2009 à 13:16:34  answer
 

mozaia a écrit :

Je viens d'acquérir une UD5, après quelques déboire indépendant cette carte mère, tout commence à marcher comme il faut.
 
Ventilateur PWM
J'utilise des ventilateurs PWM. L'autorégulation ne marchait pas avec le bios f7 (sauf avec speedfan, mais il y avait un truc qui me chiffonnait, bref...). Après quelques recherches, j'ai lu dans un post anglophone de passer à un bios beta. Effectivement, avec le bios f9e, l'autorégulation marche au poil, en silence.
Ça vaut peut-être le coup de le mettre en premier post, ça peut servir.


 
Ah carrément, je suis en F7 depuis le début, si j'avais su ça plus tôt j'aurais mis à jour  :hello:

n°7238355
mozaia
Posté le 08-12-2009 à 14:02:06  profilanswer
 

Tous mes ventilateurs pwm sont connecté sur cpufan1 en parallèle (les fan arctic cooling pwm ont une prise qui le permet), ce qui fait que tous mes ventillos y compris ceux du boitiers sont modulés avec la température cpu.
 
D'expérience, ce n'est pas plus de 4 fans pwm au total connectables sur les gigabyte sinon ça ne boote plus, ceci pour une raison de puissance. C'était comme ça sur ma X48t-dq6. Je pense que ça n'a pas changé avec les x58 (mais qui sait ?).


---------------
Dimensions Moebius Sésamath
n°7242469
mozaia
Posté le 11-12-2009 à 13:14:11  profilanswer
 

Hola,
 
Je viens de passer ma mémoire en XMP avec une vdram à 1,64 mais seven n'apprécie pas, après l'invité de session l'ordinateur reboote  :heink: J'ai lancé un memtest 4.0, j'ai fait deux pass (en XMP dans le bios) il n'y a aucune erreur.
le reste est @stock (avec un i920).
 
Un petit conseil quelqu'un ?
 
Merci.
 
(bios f9k)

Message cité 1 fois
Message édité par mozaia le 11-12-2009 à 13:16:24

---------------
Dimensions Moebius Sésamath
mood
Publicité
Posté le 11-12-2009 à 13:14:11  profilanswer
 

n°7242794
xvince1
Ma question préférée
Posté le 11-12-2009 à 16:19:14  profilanswer
 

mozaia a écrit :

Hola,
 
Je viens de passer ma mémoire en XMP avec une vdram à 1,64 mais seven n'apprécie pas, après l'invité de session l'ordinateur reboote  :heink: J'ai lancé un memtest 4.0, j'ai fait deux pass (en XMP dans le bios) il n'y a aucune erreur.
le reste est @stock (avec un i920).
 
Un petit conseil quelqu'un ?
 
Merci.
 
(bios f9k)


Essaye avec 1.66V et essaye d'augmenter le Vqpi et le Vioh


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7242915
mozaia
Posté le 11-12-2009 à 17:53:20  profilanswer
 

Impeccable  :)  
1,28V et 1,18V

Il y a quelqu'un qui ma dit que je pouvais très facilement monter un i920 à 3,6...  -> Par quoi je commence ?
 
je m'en vais lire un peu...
 
Edit: ba non, j'ai eu un reboot alors que je me trouvais dans firefox, je creuse la question.


Message édité par mozaia le 11-12-2009 à 18:18:20

---------------
Dimensions Moebius Sésamath
n°7243219
xvince1
Ma question préférée
Posté le 11-12-2009 à 21:29:07  profilanswer
 

Renseigne ta config pour savoir de quoi qu'on cause : boitier/ventilation/radiateur/alimentation toussa...  
 ;)  
 
Je peux t'envoyer un fichier de config du bios si tu veux (3.8Ghz sans forcer)  :)


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7243229
mozaia
Posté le 11-12-2009 à 21:35:59  profilanswer
 

Oui, je suis passé à 3.8Ghz aussi, mais je suis repassé @stock. Ce n'est pas assez stable pour le moment. J'ai passé 30 minutes d'OCCT, puis juste en surfant, hop un petit freeze. Bon, par contre on sent bien que ça peut monter...
 
Je renseigne ici, car tout ça n'est pas pour moi, mais pour un très proche...
P183 (bien ventilé)
i920
120 xtrem thermalright
ex58-ud5
3*2Go corsair dominator 1600 c8
hx650W corsair
geforce 210  :lol: (ouais c'est pour montage vidéo et photo, pas pour les jeux...);
 
Je posterai demain ce que j'ai mis comme valeurs, là tout de suite, pfuiii...
 
Ma je veux bien ta config bios, ce n'est pas de refus.  :)


Message édité par mozaia le 11-12-2009 à 22:03:14

---------------
Dimensions Moebius Sésamath
n°7248615
xvince1
Ma question préférée
Posté le 16-12-2009 à 10:10:53  profilanswer
 

Nouveau BIOS F9m pour compatibilité Gulftown :
 
http://station-drivers.com/page/gi [...] 58-ud5.htm


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7274452
xvince1
Ma question préférée
Posté le 05-01-2010 à 22:58:35  profilanswer
 

oyez, oyez jeunes gens, une nouvelle fraichement dégotée de notre ami JulienBertier est tombée sur tous les telescripteurs de france et de navarre... je relate les propos de l'intéressé :
 

Citation :

les derners bios beta (f10k pour l'ud4p par ex) ont une nouvelle fonction interressante: le dynamic vcore...  
on laisse le vcore en "normal", on regle la tension supplementaire necessaire à l'oc (par ex 0.125v aux 1.25v de base), et on active les fonctions d'economie d'energie...  
 
resultat, en idle, la frequence du proc descend vachement (rien de nouveau), mais ca tension aussi, meme si on a fixé le bclk @ 200  
 
chez moi ca donne: en idle proc @ 2.5Ghz - 1.02v et en full proc @ 4hz - 1.26v.  
 j'ai perdu 5° en idle rien qu'avec ca, et je pense que ce va se voire des la 1ere facture heudéheffe  
 
A nous les OC poootro-ecologiques  


 

Citation :

la fonction dynamic machin, c'est dans "mb intelligent tweaker mit", puis dans "Advanced voltage control".  
 
te notes bien le vcore que t'utilises d'habitude... (chez moi 1.2625v pour 4Ghz 211*19)  
tu mets ton Vcore sur "normal", il devrait t'afficher la valeur du vcore normal juste a cote... (1.1375v)  
tu sors ta calculette, et tu calcule le vcore supp à appliquer... (1.2625-1.1375=0.125v)  
tu le mets dans dynamic vcore (+0.125v)  
dans les fonctions d'economies t'actives tout SAUF le c1e (eist/c3-c5-c6/tm/...)  
tu reboot, tu rentre dans le bios, et tu vas verifier si par le plus grand des hasard la tension du vcore de refence (chez moi 1.1375v) n'aurait pas bouger... si ca a pas bougé, nickel, si ca a bougé, tu refais le calcul precedent, et tu sera definitevement tranquille.  
 


 
J'ai moi même tenté la manip sur mon UD5 avec le dernier BIOS (F9M) et tout cela marche farpaitement. Je vous livre mon commentaire :
 

Citation :

Putain, ça marche !!!! la tension du CPU passe à 0.99V quand il baisse sa fréquence à 2400... Ca donne 44.5W de consommation sous hardware monitor...


 
 [:ach_lette]  [:ach_lette]  [:ach_lette]  [:ach_lette]  [:ach_lette]  [:ach_lette]  [:ach_lette]


Message édité par xvince1 le 05-01-2010 à 22:59:02

---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7274468
mozaia
Posté le 05-01-2010 à 23:10:00  profilanswer
 

C'est bon ça, merci pour la news.
 
HS: (je n'ai plus "mon" ud5  :sweat:)


---------------
Dimensions Moebius Sésamath
n°7274794
tehell
noob
Posté le 06-01-2010 à 10:23:40  profilanswer
 

Y a toujours pas de BIOS récent non beta pour mon UD4 ... :/

n°7288487
xvince1
Ma question préférée
Posté le 15-01-2010 à 10:12:40  profilanswer
 

Nouveau BIOS Beta : F9p
 
http://station-drivers.com/page/gi [...] 58-ud5.htm


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7289187
Ju2fruits
Posté le 15-01-2010 à 18:33:30  profilanswer
 

Sais tu quels sont les apports de ce dernier bios ? j'en suis au F9m.


---------------
Steam id
n°7289277
Profil sup​primé
Posté le 15-01-2010 à 19:43:41  answer
 

je suis encore en F7, j'ai RAS, sauf le PWM manquant, ça sux big time, jme suis habitué au bruit.
 
Ah si un USB qui à l'air cané

n°7297545
Profil sup​primé
Posté le 21-01-2010 à 00:59:54  answer
 

c'est normale que le BIOS F9M ne fini pas par .rom mais par F9M
 
je vais flasher la bete :D
 
 
EDIT: flashage done, wahooouu un multiplier en plus ===> x21
PWM? J'entends pas le ventilo tournez moins vite....
 
Dynamic bla bla? Késako?  :D


Message édité par Profil supprimé le 21-01-2010 à 02:40:31
n°7297865
xvince1
Ma question préférée
Posté le 21-01-2010 à 11:55:55  profilanswer
 

Ju2fruits a écrit :

Sais tu quels sont les apports de ce dernier bios ? j'en suis au F9m.


 
Aucune idée, chez moi, @BIOS me dit qu'il y a une mauvaise ID, je suis rester au précédent.


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7301441
Profil sup​primé
Posté le 24-01-2010 à 01:12:10  answer
 

j'ai pas vraiment capté comment configuré le DVID il est en auto et grisé.
 
 
C'est EIST et autre savers d'energie friendly si j'ai bien suivi?
 

n°7302053
Cephick
Posté le 24-01-2010 à 17:19:21  profilanswer
 

Bonjour, après un problème de slot RAM défectueux sur ma Asus P6T, je l'ai envoyée en SAV et la carte s'est avérée être non réparable.
 
Je dispose donc d'un bon d'achat et je compte acheter la UD5 en remplacement, avez-vous connaissance de problèmes avec le kit OCZ Gold 3*2Go (OCZ3G1600LV6GK) ?
 
Merci de vos réponses.
 
P.S : Kit mémoire

Message cité 2 fois
Message édité par Cephick le 24-01-2010 à 17:24:36
n°7302116
Bob74
Posté le 24-01-2010 à 18:16:51  profilanswer
 

mozaia a écrit :

...D'expérience, ce n'est pas plus de 4 fans pwm au total connectables sur les gigabyte sinon ça ne boote plus, ceci pour une raison de puissance. C'était comme ça sur ma X48t-dq6. Je pense que ça n'a pas changé avec les x58 (mais qui sait ?).


 
! ! !
 
J'ai eu plusieurs Gigabite, dont la dernière une X58 Extreme avec 5 ventilateurs branchés sur la CM.  
 
- 1 Lian Li 14 cm en face avant du boîtier, servant à refroidir les 4 HDD
- 3 Enermax 12 cm (2 sur le radiateur Noctua + 1 en sortie de boîtier en lieu et place du Lian Li d'origine)
- 1 Noctua dans la cage des lecteurs dont les plaques de façade sont ajourées pour laisser passer l'air.
Et tout fonctionne pour le mieux.

n°7302132
Profil sup​primé
Posté le 24-01-2010 à 18:31:21  answer
 

Cephick a écrit :

Bonjour, après un problème de slot RAM défectueux sur ma Asus P6T, je l'ai envoyée en SAV et la carte s'est avérée être non réparable.
 
Je dispose donc d'un bon d'achat et je compte acheter la UD5 en remplacement, avez-vous connaissance de problèmes avec le kit OCZ Gold 3*2Go (OCZ3G1600LV6GK) ?
 
Merci de vos réponses.
 
P.S : Kit mémoire


 
 
haha, c'est les miennes. c'est tout bon  :)

n°7302231
tehell
noob
Posté le 24-01-2010 à 19:52:55  profilanswer
 

Cephick a écrit :

Bonjour, après un problème de slot RAM défectueux sur ma Asus P6T, je l'ai envoyée en SAV et la carte s'est avérée être non réparable.
 
Je dispose donc d'un bon d'achat et je compte acheter la UD5 en remplacement, avez-vous connaissance de problèmes avec le kit OCZ Gold 3*2Go (OCZ3G1600LV6GK) ?
 
Merci de vos réponses.
 
P.S : Kit mémoire


 
JE l'ai aussi sur une UD4: aucun souci, par contr eelles fonctionnent un peu moins vite que les 12800 (question d'OC), mais elles sont à 1.5v.

n°7302354
Cephick
Posté le 24-01-2010 à 21:19:25  profilanswer
 

Merci pour vos réponses. :)

n°7314671
xvince1
Ma question préférée
Posté le 03-02-2010 à 18:01:11  profilanswer
 

Nouveau BIOS F9 officiel :
 
http://www.gigabyte.com.tw/Support [...] leID=15538


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7315149
Profil sup​primé
Posté le 04-02-2010 à 04:49:00  answer
 

wow tu gères. nickelos ;)

n°7315212
xvince1
Ma question préférée
Posté le 04-02-2010 à 09:34:31  profilanswer
 

En fait je check régulièrement sur Station-driver vu que j'ai eu un bon gros paquet de merdes avec le F9m.


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7315643
Profil sup​primé
Posté le 04-02-2010 à 15:58:30  answer
 

pas glop :/
 
perso j'ai rien à redire; ça ronronne

n°7316918
Profil sup​primé
Posté le 05-02-2010 à 16:15:20  answer
 

vince comment tu fais ne pas avoir le DVID non grisé dans le BIOS?
 
j'ai tout les energy saver d'énablé, mes voltages en manuel sauf un, mais tjs pas la possibilté de régler ça :/

n°7317344
McNulty
What the fuck did I do
Posté le 05-02-2010 à 20:56:46  profilanswer
 


 
le vcore du cpu doit être sur normal

n°7318410
xvince1
Ma question préférée
Posté le 06-02-2010 à 20:02:24  profilanswer
 

Bon ben retour au F9k pour ma part, trop de merdes même avec le F9 définitif. Incompréhensible : Boot aléatoire des disks et de seven, OC impossible, etc...
 
Le plus bizarre, c'est qu'avec le F9k, tout roule... Je me demande si ça vient pas de la fonction dynamic Vcore, j'ai des merdes avec les BIOS qui l'ont... ou du support du gulftown...


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7318615
Profil sup​primé
Posté le 06-02-2010 à 22:18:50  answer
 

moi je trouvais le F9m archi rapide au boot. Le F9 est beaucoup plus lent.

n°7319782
Profil sup​primé
Posté le 07-02-2010 à 21:49:04  answer
 

BIOS F10 disponible!!

n°7319954
Profil sup​primé
Posté le 08-02-2010 à 05:11:12  answer
 

J'ai un truc bizarre avec le voltage de mon CPU, et je m'explique.
 
 
Je fais un clear CMOS, même un, deux ou peu importe, rentre dans le BIOS et j'ai systématiquement un voltage CPU à: 1,28125v et dans le PC health à 1,26 (1,20 sous everest)
 
 
J'utilise depuis le début un voltage perso, en ce moment 1,22500 @ 3,2Ghz mais j'ai tjs un décalage avec le pc health (surement un autre problème genre sonde)
 
 
Enfin bref, certains ont déjà rencontré ce problème de voltage CPU coincé dans le BIOS? Je doit être le seul gus qui doit paramétrer son DVID avec une valeur pour RETIRER du courant en charge  :heink:

Message cité 1 fois
Message édité par Profil supprimé le 08-02-2010 à 06:30:29
n°7320549
xvince1
Ma question préférée
Posté le 08-02-2010 à 15:45:51  profilanswer
 


Y-a un truc qui déconne de toute façon dans leurs BIOS. Entre les F9 BETA et le définitif, j'ai un Vcpu "normal" complêtement différent. Avec le F9k (le dernier qui turbine chez moi), en OC, mon 920 est stable à 3.8 pour 1.2 Vcore BIOS (1.17 / 1.18 réel) et pour un Vcpu "normal" de 1.13V environ, alors qu'avec le F9 final, le Vcpu "normal" est à 1.24V... et l'OC est impossible, quelque soit les réglages...
 
Je vais essayer le F10 pour voir, mais je pense qu'il y a un blème... (surement les 12Go qui coincent)


---------------
Sur une trois voies, les relous qui squattent la voie du milieu sans doubler personne méritent d'être ébouillantés au napalm radioactif...
n°7320724
Profil sup​primé
Posté le 08-02-2010 à 17:51:47  answer
 

Commet ça OC impossible?
 
Dejà c'est vrai qu'il y a tjs trois valeurs différente entre celle affiché ds le Vcore, PC Health et everest; bon soit j'aurais tendance à croire Everest et à me fier sur cette valeur.
 
Ce qui me chagrine, c'est cette valeur de 1,28125 ou 1,27500, avant ou après OC elle ne bouge pas. Alors quand je vois que certains on une valeur de 1,13 affiché en normal :/
 
Test vite fait du F10, ma mob a fait une crise d'épilepsie -> retour en F9

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] GT300 // La nouvelle bête de combat nvidia en 40nm[Topic Unique] ATI Radeon HD 4800 Series (RV790 inside)
[Topic Unique] ATI Radeon 4700 Series (RV740 inside)[ topic unique ] les alimentations be quiet!
[Topic Unique] Boîtier Silverstone Raven RV01 : mobo orientée à 90° ! 
Plus de sujets relatifs à : [Topic unique] Gigabyte EX58-UD5


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR