Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1535 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11
Auteur Sujet :

[Topic unique] Gigabyte EX58-UD5

n°7045643
Ice_Le_Jeu​ne
Plus si jeune enfaite ...
Posté le 22-07-2009 à 18:50:36  profilanswer
 

Reprise du message précédent :
Pareil pour moi elle sifflait... Je suis tellement décu de mon matériel en s'moment. Une Mobo qui siffle en plus d'un DD qui imite la Mobo... En siffle en coeur... Enfin une fois le CE1 disable. Tout rentre dans l'ordre apart ce DD de *****.
Et ma HD4890 que j'ai meme pas pu tester vu qu'elle est foutue d'origine :/ Merci Sapphire. Plus jamais ATI. C'etait ma premiere fois en plus
 
ENFIN BON. Désolé de raconter ma vie mais xD  
J'ai un petit soucis
Cette Mobo ne veut RIEN savoir sur la régulation des ventilateurs. Ok il fait chaud meme si les températures sont basses... Le Ventirad mouline à 2500RPM
Speedfan ne veut rien entendre et le Bios non plus
Je sais pias quoi faire...


---------------
La religion est un tranquillisant métaphysique fabriqué par les laboratoires du culte, médicament assez puissant pour faire croire,contre toute évidence, à des gens qui vont perdre la vie qu'ils ne seront pas ensuite complètement morts.
mood
Publicité
Posté le 22-07-2009 à 18:50:36  profilanswer
 

n°7045771
Ice_Le_Jeu​ne
Plus si jeune enfaite ...
Posté le 22-07-2009 à 19:40:27  profilanswer
 

A vrai dire truc étrange...
J'viens de brancher un Ventilo pres du bouton Reset sur la carte mère et la... Miracle le PC change automatiquement la vitesse des ventilos sans bien entendu que j'puisse la changer moi meme...
 
Mais parfois il passe de 900RMP à 2500... C'est beaucoup trop bruyant.
De plus a 2500 la Mobo siffle on dirait... étrange
Quelqu'un peut m'éclairer?
J'ai FLasher le Bios en F7 3x...


---------------
La religion est un tranquillisant métaphysique fabriqué par les laboratoires du culte, médicament assez puissant pour faire croire,contre toute évidence, à des gens qui vont perdre la vie qu'ils ne seront pas ensuite complètement morts.
n°7045884
tehell
noob
Posté le 22-07-2009 à 20:47:23  profilanswer
 

Prises CPU et Sys_fan2 uniquement sont régulées par le BIOS.
 
C'est quoi tes ventilos?

n°7045900
Ice_Le_Jeu​ne
Plus si jeune enfaite ...
Posté le 22-07-2009 à 20:58:28  profilanswer
 

J'ai diminué la Vitesse via l'utilitaire Gigabyte. Easy Tune 6. Mais galère quoi...  
 
Autre petit soucis. J'ai des températures elevées sous Speedfan pour les "Temp1" 2 et 3. Chipset je suppose?
 
Edit: Par contre tres frustrant, Mon Ikari n'est plus alimenté. A chaque fois j'dois retirer et remettre l'USB. Galere... Honnetement j'regrette mon achat. J'espere que tout va bien pour vous.


Message édité par Ice_Le_Jeune le 22-07-2009 à 21:28:33

---------------
La religion est un tranquillisant métaphysique fabriqué par les laboratoires du culte, médicament assez puissant pour faire croire,contre toute évidence, à des gens qui vont perdre la vie qu'ils ne seront pas ensuite complètement morts.
n°7046118
cooltwan
Posté le 22-07-2009 à 23:40:47  profilanswer
 

ah zut :/
 
en fait moi aussi le sifflement c'était insupportable ...
 
mais la solution est bien efficace !
 
(le monitoring/contrôle de ventilo je n'ai pas testé)

n°7046219
Ice_Le_Jeu​ne
Plus si jeune enfaite ...
Posté le 23-07-2009 à 01:33:45  profilanswer
 

Je l'entend encore mais que tres légerement.  
Pas contre voilà un autre problème à l'Horizon. Je jouais à Crysis. Le PC n'est pas O/C. J'ai bien vérifier (Ni la CG ni via les utilitaires et pas via le BIOS).
 
Je joue et... Tac ca coupe net. Par contre mon HDD à du mal à démarrer... Peut etre est-ce simplement sous le coup sec de la coupure? Ou est-ce lui le fautif... Va savoir. HDD qui siffle je le rappel x).
Ca m'a fait le coup 2 fois.
Dites j'pourrais avoir des renseignement sur les Temp 1 2 et 3 dans Speedfan? à quoi elle corresponde? Car elle sont elevée...
 
J'espere que c'est pas la Matos... C'est comme si j'appuyais sur le Bouton Reset. Le PC ne s'étient pas mais on dirait que le Disque si car il redémarre apres.


Message édité par Ice_Le_Jeune le 23-07-2009 à 01:36:48

---------------
La religion est un tranquillisant métaphysique fabriqué par les laboratoires du culte, médicament assez puissant pour faire croire,contre toute évidence, à des gens qui vont perdre la vie qu'ils ne seront pas ensuite complètement morts.
n°7046308
tehell
noob
Posté le 23-07-2009 à 09:19:48  profilanswer
 

Essaye Hardware Monitor pour les températures et voltages c'est un peu mieux.

 

Sinon de mon côté, j'ai effectivement aussi eu un sifflement, mais c'était lorsque j'ai installé le dernier BIOS de la UD4.

 

Comme il ne me plaisait pas j'ai remis le BIOS par défaut et hop, plus de sifflement ^^!

 

Mais je vais quand même retenter.
Une fois que j'aurais finalisé l'OC du CPU avec le BIOS F2 je retenterais le BIOS F5 qui rajoute pas mal de fonctionnalités.

 

Sinon, je n'ai rien à redire sur cette carte mère. Je suis plutôt bien content.


Message édité par tehell le 23-07-2009 à 19:07:33
n°7047229
tehell
noob
Posté le 23-07-2009 à 19:09:03  profilanswer
 

JE sais pas si c'est pareil pour Speedfan, mais dans Hardware monitor, les temp 1 2 et 3 sont:
 
Temp0: Système
Temp1: CPU
Temp2: Chipset

n°7052932
Ice_Le_Jeu​ne
Plus si jeune enfaite ...
Posté le 28-07-2009 à 17:20:36  profilanswer
 

:). En effet j'en suis satisfait aussi une fois configurer meme si il y a un tas d'option que j'ignore.
 
Par contre je supporte pas un truc
Impossible de réguler les ventilos. Celui du proc c'est bon. Mais pas les autres. Plein régime quoi... C'est inssuportable.


---------------
La religion est un tranquillisant métaphysique fabriqué par les laboratoires du culte, médicament assez puissant pour faire croire,contre toute évidence, à des gens qui vont perdre la vie qu'ils ne seront pas ensuite complètement morts.
n°7052991
McNulty
What the fuck did I do
Posté le 28-07-2009 à 18:08:38  profilanswer
 

Ice_Le_Jeune a écrit :

:). En effet j'en suis satisfait aussi une fois configurer meme si il y a un tas d'option que j'ignore.
 
Par contre je supporte pas un truc
Impossible de réguler les ventilos. Celui du proc c'est bon. Mais pas les autres. Plein régime quoi... C'est inssuportable.


 
le Sys_fan2 est régulé

mood
Publicité
Posté le 28-07-2009 à 18:08:38  profilanswer
 

n°7053447
Ice_Le_Jeu​ne
Plus si jeune enfaite ...
Posté le 29-07-2009 à 00:23:55  profilanswer
 

C'est tout?
C'est dingue ca. Intolérable.
Tout ou rien sur les autres quoi...
 J'vais m'prendre un Rhéobus


---------------
La religion est un tranquillisant métaphysique fabriqué par les laboratoires du culte, médicament assez puissant pour faire croire,contre toute évidence, à des gens qui vont perdre la vie qu'ils ne seront pas ensuite complètement morts.
n°7053544
tehell
noob
Posté le 29-07-2009 à 07:36:30  profilanswer
 

Oui y a que les prises CPU et Sys_fan2 qui sont régulées. Ca m'a fait bizarre à moi aussi au début.
 
Mais bon, comme j'ai des ventilos noctua j'ai collé les adaptateurs pour les ventilos boitier et hop plus de bruit.

n°7053584
cooltwan
Posté le 29-07-2009 à 09:01:27  profilanswer
 

tehell a écrit :

Oui y a que les prises CPU et Sys_fan2 qui sont régulées. Ca m'a fait bizarre à moi aussi au début.
 
Mais bon, comme j'ai des ventilos noctua j'ai collé les adaptateurs pour les ventilos boitier et hop plus de bruit.


 
+1  :love: (les bleus ou les noirs ? )

n°7053596
tehell
noob
Posté le 29-07-2009 à 09:17:19  profilanswer
 

Je sais plus ^^!

 

Je crois que j'ai mis le bleu ^^.

 

En tout cas, ça à calmé le ventilo direct. Il ne fait plus de bruit, mais l'air sort quand même.

 

Mais bon, ma configuration de ventilos est un peu "bizarre".

 

J'ai mon rad xigmatek qui est régulé par la prise CPU. AU début j'avais collé un noctua P12 sur le xig, mais le P12 va pas plus haut que 1300tpm et lors des tests d'OC avec voltage un peu élevé la température était trop haute, même avec le P12 au max. J'ai remarqué que même a fond, je ne ressentais aucun souffle si je mettais ma main derrière le rad, donc pas assez d'air circulais à travers les ailettes pour bien refroidir. Donc j'ai remis le ventilo xig par défaut. Et effectivement lors des grosses chauffes il permet de mieux refroidir le rad, et je sentais le souffle. J'ai pas remis le P12 par la suite car en Idle le ventilo xig est inaudible, et en burn c'est quand je joue donc je me tape d'entendre le souffle.

 

Ensuite j'ai collé un ancien noctua S12 1200 en régulé sur la sys_fan2 pour l'aspiration du boitier. Ça fonctionne comme il faut, ça n'accélère que lors des grosses montées en température.

 

Je n'avais donc plus de quoi réguler mon textorm DB killer 12cm pour l'arrière qui soufflait toujours en 12v. J'ai donc collé le premier adaptateur noctua qui passait par là. Je crois que j'ai pris celui qui avait l'embout bleu. mais je sais pas si c'est celui qui correspond au 5v ou au 7v. De toutes façons, le ventilo extrait la chaleur et il ne fait pas de bruit.

 

Pour ma carte graphique, j'ai un zalman VF1000 dessus, donc j'ai le fanmate au mini.

 

Enfin, j'ai le 12cm de ma seasonic M12 qui ne fait pas de bruit non plus.

 

Par contre j'ai remarqué que ça fait quand même 5 ventilos dans le boitier (avec mon ancienne config A64X2 je n'avais pas mis de ventilo en aspi, ça servait à rien question températures). En idle ça fait vraiment peu de bruit (mais audible de partout quand même), et en burn, ça accélère mais ce n'est pas gênant, ça n'est que du "souffle".
On n'entend absolument rien s'il y a un peu de son (style un film avec la son faible), donc ce n'est pas embêtant, mais faut pas vouloir dormir à côté quand même. (bon, mon boitier n'est pas fait pour le silence vu qu'il est plein de trous).

 

Je n'ai rien vraiment optimisé, mais je ne pense pas arriver de toutes façons à faire baisser plus le bruit à moins de changer de boitier et d'en prendre un vraiment orienté silence style les Antec Sonata. Faudrait que je vois l'influence de virer le ventilo d'aspiration.

 

Sinon, j'ai remarqué des problème de sonde:

 

1- Sur les températures je peux avoir une différence de 10°C sur les cores en Idle. Si je colle un burn, ça monte toujours dans les mêmes valeurs.

 

2- J'ai le 12v qui n'arrive pas à être reconnu par hardware monitor ou OCCT etc... ça passe de 4v à 15v etc.. Y a que avec le soft gigabyte que le 12v est bien reconnu.

 

EDIT; plein de rajouts.

Message cité 1 fois
Message édité par tehell le 29-07-2009 à 09:21:26
n°7053679
cooltwan
Posté le 29-07-2009 à 10:38:42  profilanswer
 

:jap: tu m'intéresses bien car on est assez proche niveau config !
 
En fait mon souci actuel c'est que je ventile pas du tout le boitier ...  :sweat:  (à voir si j'ajoute un textorm au cul bientot) mais j'oc pas ça compense un peu.
 
Je vous fais un état des lieux de ma conf et on discutera pour améliorer le tout alors  :ange: .
 
Sachant que le bruit est mon pire ennemie :D


Message édité par cooltwan le 29-07-2009 à 10:40:03
n°7053685
tehell
noob
Posté le 29-07-2009 à 10:44:16  profilanswer
 

(tu devrais mettre ta config dans ton profil de config, ça serait plus simple ^^).
 
Et concernant le boitier, un 12cm au cul, même sous volté dans les 800tpm est un minimum à avoir. Ca fait pas de bruit, et surtout c'est vraiment vraiment utile.

n°7053700
cooltwan
Posté le 29-07-2009 à 10:52:43  profilanswer
 

j'ai un peu mis à jour ma config,
 
bizarre le textorm est pas listé sur le site rue montgallet ...

n°7053888
tehell
noob
Posté le 29-07-2009 à 13:14:21  profilanswer
 

C'est celui là le DB killer:
 
http://www.ldlc.com/critiques/PB00 [...] 120mm.html
 
Je l'ai depuis de nombreuses années (5 je pense) et j'ai coupé la sonde comme celà se faisait à l'époque pour diminuer énormément sa vitesse de rotation et donc son bruit :p .
 
vala.

n°7054047
cooltwan
Posté le 29-07-2009 à 15:08:34  profilanswer
 

:jap:
 
le seul truc galère c'est qu'il n'a plus l'air dispo dans le commerce !

n°7054098
tehell
noob
Posté le 29-07-2009 à 15:48:54  profilanswer
 

Bah tkt il y en a plein de chez plein des bon 12cm.
 
Va voir ici:
http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0

n°7054257
PEM75
Posté le 29-07-2009 à 17:19:08  profilanswer
 

tehell a écrit :

2- J'ai le 12v qui n'arrive pas à être reconnu par hardware monitor ou OCCT etc... ça passe de 4v à 15v etc.. Y a que avec le soft gigabyte que le 12v est bien reconnu.


Salut,  
 
Perso, j'ai la UD5 et le +12V n'est visible nulle part. Mon Alim n'est pas une seasonic  mais une enermax.......
De quel soft gigabyte parles-tu ?

n°7054320
tehell
noob
Posté le 29-07-2009 à 18:07:57  profilanswer
 

Le EasyTune 6 je crois.
 
Il te donne un équivalent de CPUZ, un monitoring des tensions, températures, ventilos, également une option pour OC (avec des voltages de folie) etc...

n°7054874
data14
Posté le 29-07-2009 à 23:52:59  profilanswer
 

Petite question qui me turlupine concernant l'UD5, si on branche trois cartes graphique double slots, nvidia ou ati (on s'en moque), peut on toujours rentrer la carte mère dans une tour avec 7 slots d'extension, ou est ce que le deuxième slot de la troisième carte, atterira sur un 8éme slot?
 
merci.


Message édité par data14 le 29-07-2009 à 23:54:03
n°7055215
ssx99harlo​ck
Posté le 30-07-2009 à 11:38:23  profilanswer
 


Aucune idée, ça doit dépendre de ta tour.
A priori sur la mienne si je met 3 cg double slots je met plus rien d'autre qui ait besoin d'une equerre PCI.
 
En même temps tu veut faire du triple SLI ??
C'est pour du calcul avec Cuda, Boink, Folding @ home ??
 
Je crois qu'il n'y ait que la ASUS P6T6WS qui permette de faire des machines de calcul multi GPU....
 
 
 
Sinon moi j'aine une question....qui à mis a jour son bios dans des versions supérieures au F3 :??:
 

n°7055262
PEM75
Posté le 30-07-2009 à 12:30:43  profilanswer
 

tehell a écrit :

Le EasyTune 6 je crois.


Salut,  
De mémoire, Easytune 6 ne me donnait pas le +12V,  mais bon, je regarderais à nouveau ce soir (pour le  +12V et au cas où à une éventuelle mis a jour....)
++

n°7055314
tehell
noob
Posté le 30-07-2009 à 13:12:05  profilanswer
 

C'était dans le tout dernier onglet sur la droite.

n°7055929
PEM75
Posté le 30-07-2009 à 21:43:47  profilanswer
 

re,  
Je confirme,   j'ai le Voltage CPU, DRAM et +5V et c'est tout .......Pas de trace du +12V  :-(

n°7060009
thevipers
Posté le 03-08-2009 à 21:13:17  profilanswer
 

Est-ce quelqu'un a moddé son BIOS avec un SLIC 2.1 ?


---------------
Mon feedback
n°7080730
zonka
x58 forever!
Posté le 21-08-2009 à 02:43:44  profilanswer
 

Juste au passage:
 
mon OC fonctionnait parfaitement avec le BIOS F4. J'ai essayé aujourd'hui avec le F7 (dernier officiel) et le F9a (dernier bêta) : BAOUUUM, tout explose, reboots multiples, freezes, impossible d'arriver à windows, même en baissant l'OC, c'est hallucinant  :fou:  
 
bref, j'ai posté un petit message sur "le" forum de référence. http://forums.tweaktown.com/f69/gi [...] post314527
 
Si quelqu'un a une bonne idée, je suis preneur, ça m'embête de rester avec ce vieux BIOS, même s'il est stable :p
 
mes screens de BIOS F4/stable, pour ce que ça vaut :)
 
 
http://img15.imageshack.us/img15/3343/01cpuresize.th.jpg http://img15.imageshack.us/img15/5471/02cpuresize.th.jpg http://img197.imageshack.us/img197/22/03cpuresize.th.jpg http://img15.imageshack.us/img15/5200/04cpuresize.th.jpg http://img15.imageshack.us/img15/381/05ramresize.th.jpg http://img15.imageshack.us/img15/9910/06ramresize.th.jpg http://img15.imageshack.us/img15/1886/07finetuneresize.th.jpg http://img15.imageshack.us/img15/994/08periphresize.th.jpg

Message cité 1 fois
Message édité par zonka le 21-08-2009 à 02:43:56

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°7080736
McNulty
What the fuck did I do
Posté le 21-08-2009 à 03:59:37  profilanswer
 

zonka a écrit :

Juste au passage:
 
mon OC fonctionnait parfaitement avec le BIOS F4. J'ai essayé aujourd'hui avec le F7 (dernier officiel) et le F9a (dernier bêta) : BAOUUUM, tout explose, reboots multiples, freezes, impossible d'arriver à windows, même en baissant l'OC, c'est hallucinant  :fou:  
 
bref, j'ai posté un petit message sur "le" forum de référence. http://forums.tweaktown.com/f69/gi [...] post314527
 
Si quelqu'un a une bonne idée, je suis preneur, ça m'embête de rester avec ce vieux BIOS, même s'il est stable :p
 
mes screens de BIOS F4/stable, pour ce que ça vaut :)
 
 
http://img15.imageshack.us/img15/3 [...] ize.th.jpg http://img15.imageshack.us/img15/5 [...] ize.th.jpg http://img197.imageshack.us/img197 [...] ize.th.jpg http://img15.imageshack.us/img15/5 [...] ize.th.jpg http://img15.imageshack.us/img15/3 [...] ize.th.jpg http://img15.imageshack.us/img15/9 [...] ize.th.jpg http://img15.imageshack.us/img15/1 [...] ize.th.jpg http://img15.imageshack.us/img15/9 [...] ize.th.jpg


 
manque le screen "advanced timing", perso je dois mettre le tRFC à 88 si je laisse à auto ça le met beaucoup trop bas sinon très content de ce f9a où enfin tout fonctionne en même temps (clavier usb après le boot et fancontrol)

n°7083534
zonka
x58 forever!
Posté le 23-08-2009 à 18:03:45  profilanswer
 

yop !
 
Après 2 jours de tweak/burn-test, j'ai pu récupérer à peu près mon OC, mais avec des paramètres sacrément différents, c'est comme si c'était une autre mobo ou autre CPU  :whistle:  
 
(i7 920 C0) / Noctua NH-U12P
 
Avant: BCLK=190 ; Turbo = ON ; HT = OFF BIOS F4 officiel
 
CPU Vcore = 1.425( HIGH !)
QPI/Vtt voltage = 1.240
IOH Core = 1.30
QPI PLL = 1.140
CPU PLL = 1.860
 
Maintenant: BCLK=185 ; Turbo = ON ; HT = ON BIOS F9a beta
 
CPU Vcore = 1.3375
QPI/Vtt voltage = 1.380
IOH Core = 1.30
QPI PLL = 1.30
CPU PLL = 1.80
 
Pour info le CPU encaisse maintenant un BCLK à 160 au voltage standard, ce qui était impossible avant.
 
En tout j'espère que je n'aurai pas à changer ces paramètres à chaque changement de BIOS  :non:


Message édité par zonka le 23-08-2009 à 18:06:16

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°7083579
tehell
noob
Posté le 23-08-2009 à 18:22:27  profilanswer
 

C'est pareil pour moi sur la UD4.
 
Changement de BIOS = refaire tous les paramètres....§

n°7083651
zonka
x58 forever!
Posté le 23-08-2009 à 19:10:36  profilanswer
 

tehell a écrit :

C'est pareil pour moi sur la UD4.
 
Changement de BIOS = refaire tous les paramètres....§


 
ouf, ça rassure...mais bon j'avais un sacré retard au niveau BIOS: j'espère que le tweaking sera moins lourds "de BIOS en BIOS"  :ange:


---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°7113761
tehell
noob
Posté le 13-09-2009 à 19:16:53  profilanswer
 

pigeon_vole a écrit :

La sortie de mise en veille foire avec mon UD4p lorsque le proco est O/C.
 
Ca vous le fais aussi vous?
 
Je parle de la mise en veille S3 (lorsque le pc s'eteind completement).
En S1 (Suspend to ram) il n'y a pas de probleme pour la reprise ...


 
Je remonte ce sujet car j'ai passé mon BIOS en F5 sur ma UD4 et hop apparition des problèmes de mise en veille. le PC ne se reveille plus; obligé de hard reboot et c'est chiant.
 
Mais c'est embêtant car je préfère le F5 car il est plus complet.
 
Il y a une solution qui existe?

n°7113826
Lamenware
Posté le 13-09-2009 à 20:06:39  profilanswer
 

Futur possesseur d'une EX58-UD5 également :).

n°7115018
Yog Sothot​h
Conchie les religions
Posté le 14-09-2009 à 17:40:53  profilanswer
 

Personne n'est sur linux ici ? Ca fait des mois que j'envisage de changer mon vieux p4 et sur phoronix ils ont juste testé la UD4P qui n'est plus en vente. C'est casse-c***lles de rester sur du vieux matos tout ça parce que les constructeurs ne sont pas foutus de dire si oui ou non leur matos est compatible.

n°7119044
Ju2fruits
Posté le 17-09-2009 à 07:08:57  profilanswer
 

Salut à tous, je viens aussi d'acquérir cette merveilleuse carte, toutefois j'ai 2-3 soucis dessus, notamment celui-ci qui me gène beaucoup :
- Une fois le pc éteint, une seule led reste allumée sur mon pc (boitier avec côté plexi, et en face de mon lit, donc pour dormir c'est génant), c'est la led du "bouton" power SW (en haut à droite, pas loin de la ram), c'est la seule qui ne s'éteint pas quand mon pc est en veille, du coup c'est très dérangeant (obligé de couper l'alim pour dormir), j'ai cherché dans mon BIOS F7 mais je n'ai rien trouvé. Si quelqu'un connait une solution, qu'il n'hésite pas à en parler  ;)

 

Sinon très content de cette carte, j'ai pu pousser mon i7 920 @ 3.2ghz, mes dominator à leur valeur prévue.


Message édité par Ju2fruits le 18-09-2009 à 23:53:39

---------------
Steam id
n°7119047
tehell
noob
Posté le 17-09-2009 à 07:24:09  profilanswer
 

il me semble que c'est le cas sur toutes les mobo???
 
Sinon, met un cache sur la LED :o .

n°7119786
Ju2fruits
Posté le 17-09-2009 à 17:56:36  profilanswer
 

tehell a écrit :

il me semble que c'est le cas sur toutes les mobo???
Sinon, met un cache sur la LED :o .

Mouais, c'est pas le top, dommage pour moi  :s
Edit : problème d'usb résolu, drivers chipset téléchargés sur clubic.


Message édité par Ju2fruits le 18-09-2009 à 23:53:07

---------------
Steam id
n°7123817
arcamino
Posté le 20-09-2009 à 11:49:06  profilanswer
 

Je me demandais si le BIOS des gigabyte permettait d'outrepasser la limite de TDP imposer par les coreI7 (130W)?
Normalement au dela de ce dégagement thermique, le processeur se met en throttle.

n°7133545
tehell
noob
Posté le 25-09-2009 à 14:10:53  profilanswer
 

Je pense que oui, mais je n'en sais rien.
 
Avec Hardware monitor, mon i7 OC est décrit comme étant à 152W en full; Et je n'ai jamais eu de throttle.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] GT300 // La nouvelle bête de combat nvidia en 40nm[Topic Unique] ATI Radeon HD 4800 Series (RV790 inside)
[Topic Unique] ATI Radeon 4700 Series (RV740 inside)[ topic unique ] les alimentations be quiet!
[Topic Unique] Boîtier Silverstone Raven RV01 : mobo orientée à 90° ! 
Plus de sujets relatifs à : [Topic unique] Gigabyte EX58-UD5


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR