Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
900 connectés 

 


Sujet(s) à lire :
    - Asus Maximus III Gene
    - [Topic-Unique] Rampage 3 Extreme
 

?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
 
 Page :   1  2  3  4
Page Suivante
Auteur Sujet :

[Topic Unique?] Asus Rampage III Gene [X58] [1366] [µATX]

n°7971680
gabar77
qui ne voit rien ,est aveugle
Posté le 11-07-2011 à 22:57:48  profilanswer
 

Reprise du message précédent :
ok je vais re-faire ----  , mais quelq'un aurait un bon tuto sur overcloking avec la asus 3 gene et i7 960 , par ce que la franchement je galere a o/c , j'etais stable a 3.9 , puis tout est parti en cacahuete , et je ne comprend pas toute les option du bios ,    merci d'avance !!!!  :jap:  
 
ps: le coef du cpu , faut il le redescendre a 20 comme dise beaucoup de tuto que j'ai trouver sur l'o/c des i7 , car moi je suis resté sur un coef25 ????    :bounce:

Message cité 1 fois
Message édité par gabar77 le 11-07-2011 à 23:22:17

---------------
attention les yeux ...lol
mood
Publicité
Posté le 11-07-2011 à 22:57:48  profilanswer
 

n°7973125
guigs23
Posté le 13-07-2011 à 10:07:25  profilanswer
 

gabar77 a écrit :

ok je vais re-faire ----  , mais quelq'un aurait un bon tuto sur overcloking avec la asus 3 gene et i7 960 , par ce que la franchement je galere a o/c , j'etais stable a 3.9 , puis tout est parti en cacahuete , et je ne comprend pas toute les option du bios ,    merci d'avance !!!!  :jap:  
 
ps: le coef du cpu , faut il le redescendre a 20 comme dise beaucoup de tuto que j'ai trouver sur l'o/c des i7 , car moi je suis resté sur un coef25 ????    :bounce:


 
http://www.republic-of-gamers.fr/F [...] -2-et-3%29


---------------
Topic de vente: http://forum.hardware.fr/hfr/Achat [...] 8206_1.htm
n°7975749
Jrmdlbs
Posté le 15-07-2011 à 19:21:41  profilanswer
 

Bonjour, de mon côté petit souci concernant la carte son intégré. J'ai branché dessus un 5.1 logitech Z506. J'ai bien installé le logiciel "Creative laught console" mais il ne me propose que du 2.1 ou un casque! Auriez-vous une solution pour qu'il reconnaisse le 5.1??!!
J'ai regarder du côté de Windows en le configurant en 5.1 mais ya rien n'a faire, les baffles de derrière et la centrale ne marche pas! J'ai aussi vérifier le système audio avec un autre pc équipé d'une carte son et j'ai eu confirmation que les baffles marchent toutes bien... une solution?

n°7976032
gabar77
qui ne voit rien ,est aveugle
Posté le 15-07-2011 à 22:36:59  profilanswer
 

as tu ete voir du cote du reglage du thx pro studio , tu peut aussi faire des basculement sur enceintes dessus , il se trouve egalement dans le sound blaster console ou panel au choix !

 

ps : merci guigs23 , pour le topic rog overclocking !

Message cité 1 fois
Message édité par gabar77 le 15-07-2011 à 22:38:11
n°7977589
Jrmdlbs
Posté le 17-07-2011 à 23:34:13  profilanswer
 

gabar77 a écrit :

as tu ete voir du cote du reglage du thx pro studio , tu peut aussi faire des basculement sur enceintes dessus , il se trouve egalement dans le sound blaster console ou panel au choix !
 
ps : merci guigs23 , pour le topic rog overclocking !


 
Salut, j'ai bien regardé dans le sound blaster console ainsi que dans le trustudio pro mais aucun résultat. Dans le sound blaster console, Configuration des hauts-parleurs: on ne me propose que du 2/2.1.
Je pense avoir tous regarder sauf ce que tu me propose : "faire des basculement sur enceintes dessus" ça, j'avoue que je ne vois pas où c'est!  :D


Message édité par Jrmdlbs le 17-07-2011 à 23:34:37
n°7977608
Jrmdlbs
Posté le 17-07-2011 à 23:48:02  profilanswer
 

:??: http://imageshack.us/photo/my-images/19/capturesoundblastercons.gif/


Message édité par Jrmdlbs le 18-07-2011 à 13:39:02
n°7978016
Jrmdlbs
Posté le 18-07-2011 à 13:39:30  profilanswer
 

dsl je n'arrive pas à afficher l'image ^^'

n°7979498
Jrmdlbs
Posté le 19-07-2011 à 17:27:53  profilanswer
 

bon, en refesant la manip du côté de Windows, ça marche! :heink:  
 merci gabar77. :jap:

n°8024792
Blooky
Posté le 28-08-2011 à 16:45:34  profilanswer
 

J'ai acheté un boitier pour disque dur externe (vantec nexstar 3, USB 3.0).
J'ai mis un disque sur sata tt ce qu'il y a de plus classique à l'intérieur.
J'ai essayé avec les pilotes disponibles (nec ou renesas) et le boitier externe est reconnu et exploitable uniquement en USB 2.0...
Je suis sous win7 32bits qui me dit que le boitier pourrait marcher plus vite sur un port supervitesse... or je suis bien branché sur les bons ports (bleus).
avez vous une idée à me suggérer svp ?


---------------
Mon feedback ventes Mes Pc watercoolés
n°8086346
jjlettoII
Posté le 18-10-2011 à 16:58:55  profilanswer
 

Voir dans le bios,
activer ce port s'l existe sur cette carte....
(manuel cm sur le site asus, permet une recherche / mot clé + rapide).

mood
Publicité
Posté le 18-10-2011 à 16:58:55  profilanswer
 

n°8090494
MeanBalls
Posté le 22-10-2011 à 12:31:23  profilanswer
 

Bonjour tout le monde !
Quelqu'un a essayé le dernier bios 1003 ? Il est censé apporter une amélioration de la stabilité du système, vous avez testé ?

n°8100251
chris282
id steam/psn : chris282_fr
Posté le 30-10-2011 à 11:47:30  profilanswer
 

comme ya pas de topic unique pour la 2 gene et que cette carte s'en rapproche beaucoup, je poste ici.

 

En fait comme beaucoup de personnes, mon northbridge atteint des T° élevée en load (cet été je me suis tappé pas mal de BSOD).

 

Je me suis acheté un rad enzotech pour le northbridge mais j'ai du mal a enlever le rad stock.

 

Je pense résoudre le probleme en enlevant carément le rad qui va du northbridge jusqu'au mosfet. Mais au niveau msofet, je sais pas quel rad mettre (thermalright ou enzotech)

 

Est ce que quelqu'un connait les dimentions / modèles qui vont bien ?


Message édité par chris282 le 30-10-2011 à 11:47:45
n°8166044
poires
tout est mangeable même la keu
Posté le 28-12-2011 à 20:07:23  profilanswer
 

hello moi j'ai un gros soucis j'ai voulus mettre a jour mon Bios via Asus suite 2 et depuis que j'ai redemaré le PC est bloqué sur la page ou normalement on vois le logo republique gamer. Impossible d'aller plus loin on dirais qu'il cherche un CD ou une clef USB pour retrouver un bios.

 

Mise a jour avec le dernier bios 1003 je crois.

 

Je fais quoi maintenant Help !

 

http://images4.hiboox.com/images/5211/diapo39fd83cb0b54d599c52828d5d1b74d37.jpg

Message cité 1 fois
Message édité par poires le 28-12-2011 à 20:18:01

---------------
Mes ventes / Mon feedback
n°8166156
chris282
id steam/psn : chris282_fr
Posté le 28-12-2011 à 22:09:55  profilanswer
 

poires a écrit :

hello moi j'ai un gros soucis j'ai voulus mettre a jour mon Bios via Asus suite 2 et depuis que j'ai redemaré le PC est bloqué sur la page ou normalement on vois le logo republique gamer. Impossible d'aller plus loin on dirais qu'il cherche un CD ou une clef USB pour retrouver un bios.  
 
Mise a jour avec le dernier bios 1003 je crois.
 
Je fais quoi maintenant Help !  
 
http://images4.hiboox.com/images/5 [...] b74d37.jpg


va sur le site asus, cherche ta carte mere, telecharge le bios, mets le sur une clef et mets la clef dans le port usb ;)

n°8166187
poires
tout est mangeable même la keu
Posté le 28-12-2011 à 22:56:39  profilanswer
 

je l'ai deja fais mais ma clef formaté en fat n'etait pas reconnue. Dans un derniere espoire j'ai glissé le CD d'installe de la CM et par chance il avait le premier bios en mémoire. J'ai pu remettre ce bios et faire la MAJ de ma clef usb avec l'outil dans le bios.

 

Mais mon réel problème c'est pas celui là. J'ai voulus mettre a jour le bios car le bios ne reconnait que 8go des 12go que j'ai monté.

 

3 x 2Go de OCZ Reaper en 12800 c8
http://images4.hiboox.com/images/5211/diapo169b75ea0ef72af1ff8c32e2799f34ea.jpg
 
3 x 2Go de G. Skill Trident en 16000 cas 9
http://images4.hiboox.com/images/5211/diapo1039cc90dc66f3646192d31d2fc4b3b9.jpg

 

D'après son ancien proprio le bios détectait bien les 12go de ram, il m'a dit de modifier les timing dans un menu d'oc pour synchroniser les deux types de barrette de ram. En faisant baisser le timing des G.skill.

 

Mon soucis c'est que tout est en anglais et je ne trouve pas de manuel en francais sur le net. J'ai lu en parcourant tout les poste de ce topique que Fucker1982 avait réussi a corriger ce problème mais il n'a pas donné la solution... http://forum.hardware.fr/hfr/Hardw [...] m#t7520733

 

Quelqu'un pourrait m'aider a trouver mes 12 go de ram en modifiant correctement les timings et me dire etape par etape ce que je doit faire et ou ?
Thx a tout ceux qui m'aideront ;)

 

Ps: C'est quand même dingue de rien trouver sur le net...

 

Edit : bon maintenant il ne veut carrément plus démarrer... il reboot sans cesse. Il arrive 1 fois sur 3 a dépasser le bios et quand il arrive au lancement de windows il reboot et j'ai juste le temps d’apercevoir un écran bleu l'espace d'une milliseconde. J'ai tout remis en configuration par défaut mais j'ai toujours le même soucis.


Message édité par poires le 29-12-2011 à 00:00:11

---------------
Mes ventes / Mon feedback
n°8166412
chris282
id steam/psn : chris282_fr
Posté le 29-12-2011 à 08:21:18  profilanswer
 

attend déja il arrive fréquemment que une barette ne soit pas reconnue sur un certain port.
 
il faut que tu essaye différentes combinaisons, ram 1 sur port 1, ram é sur port 3 etc etc
 
jai pas le Temps d'expliquer mais test ca ;)

n°8354077
Psychoney
Vivement le weekend!
Posté le 20-06-2012 à 05:10:19  profilanswer
 

Quelqu'un est interessé par un échange rampage III extrême contre Rampage III gene + (pas bcp) euros?


---------------
Pc fixe: I7 4790K Maximus VII Gene Gtx780 Gaming 16Go Adata 2000 SSD Toshiba 512Go Crucial M4 512Go M4 Msata 256Go Noctua NH-D14 Seasonic 760w dans un Silverstone FT03B
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
asus m2n32slideluxe + crucial ballistix tracersCrash répétitifs sur Asus G73JH
[Topic Unique] Coolermaster HAF XProblème de détection IDE/SATA sur asus P5B et win 7 64 bits
asus p4pe-x et dd ideDDR Gskill Dual Icompatible avec CM Asus p7p55d-e lx
carte mère usb 3.0 sata IIIProblème avec razer megalodon et carte mere Asus P7P55D
probleme demarrage eeepc asus 901 XP[Topic Unique] Silverstone HTPC Grandia GD06
Plus de sujets relatifs à : [Topic Unique?] Asus Rampage III Gene [X58] [1366] [µATX]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR