Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1593 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  74  75  76  77  78  79  80
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35-DS4

n°8250464
tarok1
peace brother,peace....
Posté le 20-03-2012 à 02:09:49  profilanswer
 

Reprise du message précédent :
 
je n'avais jamais oc cette ram , je viens de faire un test en 5-5-5-16 + 0.1v ( transcend value ram 6-6-6-18 1.8v) une heure de cod 6 : impec !
 
c'est deja plus sympas ! je pousse les tests et je vois ..... 8Go de la meme ram ?
 
A+  :hello:


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
mood
Publicité
Posté le 20-03-2012 à 02:09:49  profilanswer
 

n°8253115
pimeprod
Accro au Requip
Posté le 22-03-2012 à 13:18:44  profilanswer
 

Nitrous-Mhr a écrit :

Hi,
La DDR3 ne passe pas sur cette mobo ?


 
Non.
 
Sinon j'ai tourné plusieurs années avec 4x1 Go avant que ma carte décrète qu'elle n'en voulait plus. Je suis avec 2x2 et ma foi ça ronronne.
 
Et j'ai toujours la flemme de l'OC ... Pourtant tarok1 m'a donné toutes les billes...  
 
 


---------------
Demain je me lève tôt
n°8253607
tarok1
peace brother,peace....
Posté le 22-03-2012 à 16:49:01  profilanswer
 

salut  :hello:  
 
cette carte est tres susceptible en matière de ram  !  :sweat:  
 
n'hesite pas à oc , passer de 2.4 à 3.6 ça donne vraiment 50 % de power en plus : un pc news pour pas un rond !
 
le Q6600 a presque 5 ans , avec une petite HD6870 , tu as + de 90 fps sur COD 5 et 80/90 fps sur MW3 , en 1920 x 1080 full option : il est encore dans le coups .


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8259534
ZeBix
edit > preview
Posté le 27-03-2012 à 17:24:22  profilanswer
 

Bonjour à tous,  
 
Désolé si la question a déjà été posée mais je n'ai pas eu le courage de me farcir les 75 pages de ce topic que je ne joins que maintenant.
 
Je suis un heureux possesseur d'une Gigabyte GA P35 DS4 rev2, que j'ai acquise il y a 4 ans et qui remplit encore très bien son office.
 
J'y ai connecté un SSD Intel X25-M Postville 80GB qui lui aussi fonctionne très bien.
 
Ceci dit je commence à manquer d'espace disque sur le SSD, et pour certains jeux / applications gourmands en accès disque, je voudrais m'ajouter un deuxième SSD.
 
J'ai pensé au OCZ Agility 3 series 120GB, pour le moment en promo chez LDLC (120€ avec code OFFRE1, jusqu'au 28mars, pour ceux que ça intéresse), mais je lis dans les commentaires clients une seule note qui dit que ce SSD "n'est pas reconnu sur carte mère SataII".
 
Or je présume que ma Gigabyte GA P35 ici est bien une carte mère SATA2; pas la moindre trace de SATA3 dans la documentation.
 
Avant de faire l'achat de ce SSD je voulais savoir si des possesseurs de cette carte mère avaient réussi à y brancher des SSD de génération plus récente (Sata 3, donc) sans problème.
 
Merci pour toute info que vous pourriez me fournir à cet égard!
 
:jap:

n°8260230
tarok1
peace brother,peace....
Posté le 28-03-2012 à 11:15:59  profilanswer
 

j'ai un ssd sata III ( samsung 830 64 G ) , mais je ne l'ai pas encore branché  :p  , pas encore le temps de tout reinstaller .

 

bon partout ou j'ai lu ça marche les ssd sata 3 sur du sata 2 .

 

non pas de sata 3 sur cette carte .

 

oublie toutes les cartes controleur pci pour avoir du sata 3 , il faut du pcie 2.0 en x4 et + , celle de ta carte graphique et une fois sur 2 tu as les meme perfo que du sata 2 , du à la limite de la bande passante pci ............. ( j'ai fait mon enquete et j'ai laissé tomber )

 

de plus " il parait " que pour l'usage courant on voit pas la diff entre sata2 et sata3 , sauf en benchmark : + 100% !


Message édité par tarok1 le 28-03-2012 à 11:16:42

---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8260278
ZeBix
edit > preview
Posté le 28-03-2012 à 11:42:51  profilanswer
 

Merci pour ta réponse :)
 
En fait je n'espère pas avoir les taux du SATA3, je me suis résolu sans aucun problème à accepter le SATA2... mais simplement la promo intéressante (qui finit dans 12 heures) ne concerne qu'un disque SATA3 ! ^^

n°8260765
tarok1
peace brother,peace....
Posté le 28-03-2012 à 17:54:34  profilanswer
 

moi j'achèterais sans probleme !


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8267737
zyggystard​oche
Posté le 04-04-2012 à 16:50:15  profilanswer
 

Bonjour et merci de votre attention.
 
Je suis actuellement en cours de montage d’une configuration basee sur cette carte mere, malheureusement, meme si j’ai mis le nez dans a peu pres tous les ordinateurs de mes proches et meme au boulot pour changer periph, config bios, installations systemes, changement carte mere ..etc… je ne l’ai pas fait depuis tres longtemps, sur de vieilles configs plutot simples et qui plus est, je n’ai monte integralement une machine qu’une seule fois auparavant … moult « details » m’echappent donc …
Je precise que j’ai rachete la plateforme entiere d’une seule et meme personne ( CM, PROC, DDR2 et CG), d’occasion, avec le bundle plutot complet mais sans le CD de drivers, donc a moins de m’etre fait méchamment entuber, tout est fonctionnel ;).
 
La configuration actuelle :
- Boitier : Fractal Design Core 3000
- CM : GIGABYTE P35-DS4 Rev. 1.0
- PROC : XEON equivalent C2D E6850
- DDR : CRUCIAL BALLISTIX TRACER 2x2Go DDR2 800 ( 4-4-4-12 )
- CG : RADEON X1950PRO PCI-E modifiée : rad d’origine remplace par ventilateur Zalman
- Graveur DVD ASUS DRW-1612BL IDE
- 2 disques durs SATA
 
QUESTIONS :
 
1. LES VENTILATEURS
J’ai pour l’instant 5 ventilateurs a brancher ( 1 CPU, 3 boitiers & 1 carte graphique ) :  
- Ventilateur CPU : OK
- La tour fractal est fournie avec un Rheobus permettant le branchement de 3 ventilos, je pensais y brancher les deux ventilateurs en extraction ( arriere et dessus de la tour ), il me reste donc : 1 ventilateur en facade ( 3 pin ) et le ventilateur de la carte graphique ( 3 pin ) equipe d’un variateur de vitesse sous forme de molette )
Question : où dois je brancher ces deux ventilateurs ?
 
Le SYS_FAN2 etant en 4 pin, il me reste de dispo les branchements SYS_FAN1, PWR_FAN et le NB_FAN.
Le NORTH BRIDGE FAN HEADER ( NB_FAN ) est decrit a part dans la notice, avec une mention indiquant qu’il etait primordial de ne pas oublier de le connecter pour eviter tout dommage de surchauffe, mais sans aucun autre detail …
A priori je devrais donc brancher le ventilateur de facade dessus ? … y a t il des fonctions particulieres a activer quelque part s’il est aussi important que cela, est ce qu’il regule la vitesse du ventilateur en fonction de la temperature de la carte mere ? …
J’ajouterai certainement un ventilateur supplementaire en facade dans les semaines a venir pour optimiser le refroidissement, où devrais je le brancher ? …
 
2. FRONT PANEL AUDIO
La tour Fractal a les deux connecteurs AC’97 et HD AUDIO avec une sortie casque en facade et j’en aurais bien besoin, faisant essentiellement du montage audio.
J’ai pour habitude de brancher un casque pour travailler, puis de connecter le PC sur mon materiel hi fi pour tester le resultat ( le son est bien different d’un casque de mastering a une chaine ..bref .. ), donc cette sortie me sera bien utile plutot que d’avoir a crapahuter sous le bureau pour me brancher en direct …
Ceci étant, le système audio dont j’ai besoin est plutot simple ( enceintes en 2.0 pour films, docs, jeux …etc.. et « simple » stéréo pour le travail de la musique ) : lequel des deux cables doit etre branche et quelle installation effectuer ( j’ai telecharge les deux modules disponibles indiques via la page 1 du topic : motherboard_driver_audio_microsoft_bus et mb_driver_audio_realtek_azalia ( d’apres la notice il faut installer les deux mais ils ne disent pas si les drivers correspondent a un branchement AC’97 ou HD AUDIO ).
 
3. SYSTEME
Je fonctionnais jusqu'à maintenant avec XP 32bits, est ce que je peux conserver ce systeme ou est qu’il me faut imperativement passer en 64 bits pour profiter pleinement de la puissance de la machine ?
J’ajoute que j’exclus pour l’instant l’utilisation de Windows 7 tant que je n’ai pas la certitude que toutes mes suites logicielles fonctionnent parfaitement sous la version 7 …
 
4. SYSTEME bis
N’ayant pas le CD de drivers, j’ai telecharge tout ce qui etait disponible via les liens de la page 1 de ce topic :
CHIPSET - INTEL INF INSTALLATION
AUDIO - MICROSOFT UNIVERSAL BUS DRIVER
AUDIO - REALTEK AZALIA
LAN - Realtek PCIe LAN Driver
LAN - Realtek Ethernet Diagnostic Utility
SATA RAID - GIGABYTE SATA2 Preinstall driver
SATA RAID - GIGABYTE SATA2 RAID Driver
SATA RAID - Intel SATA Preinstall driver
SATA RAID - Intel SATA RAID.AHCI Driver
 
Et j’ai egalement recupere sur Clubic : gigabyte easy tune 5 b07.0430.1 4175
 
Est-ce tout ce qu’il y a a installer ou bien ?
 
Je precise egalement que le vendeur m’a dit ne pas avoir flasher le bios puisque tout fonctionnait bien, reponse qui me convient, je n’envisage pas de le faire non plus … erreur ?
 
5. Question subsidiaire : CARTE GRAPHIQUE
Je compte changer tres rapidement de carte graphique, d’après l’utilisation que j’ai de mon PC et de mon budget, une 6670 serait tres bien …
Par contre, on trouve de plus en plus de 5570 d’occasion a peu pres au meme tarif voire moindre que les Radeon 6670 neuves …
Donc question : est ce qu’il vaut mieux une HD 5770 ou une HD 6670 ?
Si oui, special contest entre : ATI, SAPPHIRE, VAPOR X ou HIS ?
J’etais plutot partant pour une Vapor X mais sait-on jamais ...
 
GRAN MERCI pour votre patience et vos reponses !! ;)

n°8268281
tarok1
peace brother,peace....
Posté le 05-04-2012 à 01:08:29  profilanswer
 

je te repond à qq questions à l'arrache , car pas trop de temps .
 
- pas besoin du CD drivers , surtout pour le chipset son qui avait 1 prob avec cette mobo , reglé depuis . voir ici :
http://www.gigabyte.fr/support-dow [...] px?fid=995
 
- en general le ventilo de la carte graphique a une prise ventilo sur la carte graphique ! ( meme avec un Zalman , sauf si la carte était sans ventilo d'origine )
 
- le ventilo façade soit sur la carte mere et tu utilises un log ( speed fan ou autre ) pour le gerer , ou tu joues du fer a souder et tu le branches en parallèle  
  avec une sortie du rheobus . ( pareille pour la carte graphique si pas de prise )
 
- bon moi j'ai la version 2.0 , pas de ventilo north bridge , mais si ton boitier est bien ventilé , pas de probleme " du tout " . ( ce qui devrait etre le cas avec  
  1 ventilo in et 2 out . ( 2 in pour l'été si tu es dans une region chaude serait un plus .)
   http://www.cowcotland.com/articles [...] -3000.html
 
- j'ai juste " realtek high definition audio " ( azalia ) l'autre s'installe pour une webcam avec micro par ex . tu installes les 2 sans prob .
 
- je suis sous XP32 depuis bientot 5 ans avec cette machine , tout marche impec !  
 
- je ne crois pas avoir installé les sata raid , mais bon j'en avais pas besoin .
 
- oublie easy tune , ça fout la merde et ça ne sert strictement à rien .
 
- n'oublie pas les drivers de ta carte graphique .
 
- la carte graphique est un autre chapitre rapport utilisation/budget !
 
bon courage et n'hésite pas à me mp si je peux t'aider .  
 
 :hello:  
 


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8268619
zyggystard​oche
Posté le 05-04-2012 à 13:54:15  profilanswer
 

Aucun prob, au contraire, efficacite !!
Merci
 
sur la 1.0, il n'y a pas de ventilo north bridge non plus, c'est bien pour ca que j'ai u un doute : il n'y a pas de ventilo mais la doc dit clairement de pas oublier de le connecter ... ils sont bons les redacteurs chez gigabyte ...
 
Impecc', je vais me depatouiller, merci

mood
Publicité
Posté le 05-04-2012 à 13:54:15  profilanswer
 

n°8308339
physis
Posté le 10-05-2012 à 16:29:09  profilanswer
 

Salut, ça fait 4 ans que je tourne avec cette carte avec 4*1Go de DDR2 Corsair PC6400 XMS2.
 
Depuis hier, elle ne s'allume plus que 1-2 secondes (pas de bip) et se coupe toute seule. Le ventilateur CPU n'a même pas le temps de démarrer (avant il démarrait après 3-4 secondes).
 
En coupant le courant au niveau du bloc d'alimentation et en le remettant, elle démarre toute seule encore pendant 1 à 2 secondes avant de se couper. Et rebelote...
 
Un petit peu d'aide si vous connaissez ce symptôme svp...

n°8308347
Gorth
Posté le 10-05-2012 à 16:31:41  profilanswer
 

Je dirais la RAM, essaye de booter avec qu'une barette à la fois en les essayant toutes (peu de chances que les 4 aient grillées en meme temps).


---------------
-> Mes Achats/Ventes <--> Feed-Back <-
n°8308399
physis
Posté le 10-05-2012 à 16:55:57  profilanswer
 
n°8309180
tarok1
peace brother,peace....
Posté le 11-05-2012 à 00:22:14  profilanswer
 


c'est effectivement le bon topic !


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8313485
physis
Posté le 14-05-2012 à 16:18:48  profilanswer
 

Retour des tests : la CM ne veut plus de ma RAM après 4 ans (4*1Go de DDR2 Corsair PC6400 XMS2). En la changeant, tout refonctionne correctement.
 
J'ai testé ma RAM sur une autre machine, et elle n'a rien...

n°8314151
Sam Erousi​s
Posté le 15-05-2012 à 03:03:04  profilanswer
 

Même en augmentant la tension de la ram ?  :??:  
Ou l'inverse d'ailleurs, un étage d'alim qui faiblit et qui ne fournit plus assez de jus, ou tout simplement instable.


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°8314833
tarok1
peace brother,peace....
Posté le 15-05-2012 à 18:06:29  profilanswer
 

qu'est ce que tu as mis comme nouvelle ram ?
moi c'est après plus de 3 ans qu'elle ne voulait plus de mes ballistix !
[edit] je me repond : de la value ram , vue sur l'autre topic reboot infini ]
pareil pour moi trancend value ram en 2 x 2 G .


Message édité par tarok1 le 15-05-2012 à 18:09:29

---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8315766
physis
Posté le 16-05-2012 à 14:07:57  profilanswer
 

Sam Erousis a écrit :

Même en augmentant la tension de la ram ?  :??:  
Ou l'inverse d'ailleurs, un étage d'alim qui faiblit et qui ne fournit plus assez de jus, ou tout simplement instable.


 
J'ai acheté une alimentation toute neuve en pensant que c'était ça au début, mais non.
Et je ne pouvais pas mettre une tension plus forte sur la RAM puisque je n'arrivais même pas sur le premier écran : allumage > 1-2 sec > extinction.
 
J'ai mis 2x2Go de PNY :
http://hfr-rehost.net/self/pic/150b7c53d089cbc66c675c1930201bfee571edfa.png

n°8315814
dp59
Posté le 16-05-2012 à 14:53:43  profilanswer
 

tarok1 a écrit :

la mienne a plus de 4 ans et elle est toujours aussi vaillante !  :sol: ( oc 2.4@3.6 depuis le premier jours )
 
les seuls soucis que j'ai eu apres + de trois ans est en rapport avec la ram : un classique concernant les barrettes ballystix .
 
ce qui peut vouloir dire aussi , que c'est une carte tres sensible aux types de barrettes memoire , oc ou pas d'ailleurs .
 
j'ai pas l'expérience des 4 ports ram oc , juste 2 x 6400 à  460 mhz max et 400 tranquille en 4-4-4-12 . bios F7 puis apres 3 ans bios F8 . ( pourquoi changer si ça marche !)
 
à part te dire de tester si ça marche !? entre le type de barrettes , le type de puces montées , les rev.des carte , les bios , les voltages ........
 
je me contenterais de 2 x 8 Go solide et stable !
 
si tu n'as pas encore acheté ton kit 2 x 4 go , regarde du coté de l'occase en section achat - vente du forum .


 
Bonjour je regarde cette carte en occasion  
je vois que tu as eu des problème avec de la ballistix  
 
j'ai justement 4x1 go de ballistix tracer dont sur ma cm actuelle me cause aussi des problèmes.
En fait elle ne tourne pas en 1066 mais en 800 car la cm n'accepte pas le voltage de 2.0v d'origine sur cette ram  
j'ai eu aussi de mal à booter avec mes 4 barettes (serie de bips)
quel problème à tu rencontré ?  
As tu du changé la ram ?  
Merci  

n°8320541
tarok1
peace brother,peace....
Posté le 20-05-2012 à 19:10:31  profilanswer
 

dp59 a écrit :


 
Bonjour je regarde cette carte en occasion  
je vois que tu as eu des problème avec de la ballistix  
 
j'ai justement 4x1 go de ballistix tracer dont sur ma cm actuelle me cause aussi des problèmes.
En fait elle ne tourne pas en 1066 mais en 800 car la cm n'accepte pas le voltage de 2.0v d'origine sur cette ram  
j'ai eu aussi de mal à booter avec mes 4 barettes (serie de bips)
quel problème à tu rencontré ?  
As tu du changé la ram ?  
Merci  


salut , oui probleme avec la 6400 ballistix , apres plus de trois ans en 400 mhz avec un Q6600 en 9x400 soit 3.6 ghz .
le bios de la carte monte le voltage de la ram à au moins 2,2 v ( de tête , j'ai pas l'ordi sous la main )
cette carte à la reputation de mal marcher avec les 4 slots utilisés en même temps et aussi avec qq modeles de ram .
 
j'ai remplacé la ballistix par de la value ram tracend 6400 en 2 x 2 G ( de la ram de base , mais qui tourne en 400 tranquille )
A part ce probleme , super carte depuis  + de 5 ans , Q6600 2.4 Ghz oc à 3.6 Ghz depuis l'achat  roule impec !
 
mais attention , le probleme de la ram rejeté peut etre tres penible à regler , je ne la conseillerais pas pour ça , sauf que les cartes en 775 valables ont disparues , y a plus que l'occase .


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8323184
ouiouistar
pffiiiou
Posté le 22-05-2012 à 22:16:58  profilanswer
 

Avec de la ballistix tracer .. c'est mort, elle ne prend pas. Mais avec de la kingston hyperX 8500 en 4x1Go no prob

n°8323413
dp59
Posté le 23-05-2012 à 02:10:35  profilanswer
 

hello  
 
de toutes façons c'est cuit pour ma tracer, j'ai des écrans bleus en pagaille quand je joue.
C'est sans doute du au fait que la tracer chauffe énormément,  j'ai du mal à poser la main dessus après le bsod.
 
Je viens de trouver un kit 4GO(2x2) pas trop cher de xms 2 corsair en pc 6400 pour aller avec les 2x1 go en corsair que j'avais déjà.
 
Pour la carte mère cela commence mal le gars qui la vend n'a que la carte nue sans plaque arrière, pour certains ce n'est pas grave mais moi ça m'énerve, cela va un moment puis il faut que je m'en trouve une sur ebay .
J'ai déjà eu le coup avec une CM de ldlc au coin des bonnes affaires plus celle que j'ai actuellement une ep43 ds3.
Personne ne conserve cette plaque ou quoi ?  
 
 
 

n°8339499
gazzzzz59
Posté le 06-06-2012 à 14:59:50  profilanswer
 

Personnelement j'ai 6Go.

 

2x1Go et 2x2Go.

 

je n'ai rencontré aucun probleme de gestion entre 2 et 4 barrettes même en overclock.
hormis une simple inversion des kits pour le 1er boot.


Message édité par gazzzzz59 le 06-06-2012 à 15:00:54

---------------
Core i7 2600k @3,4GHz/CoolerMaster EVO212/MSI P67 GD55/16Go DDR3 Corsair Vengeance Pro /MSI TwinFrozr Rx470 4Go/SSD Kingston V300 240Go/4To HDD/Zalman Z11 Plus/BeQuiet PurePower 630W
n°8359481
pimeprod
Accro au Requip
Posté le 25-06-2012 à 09:32:44  profilanswer
 

Petite info générale sur cette carte pour ceux qui se posent des questions d'upgrade.
 
J'ai monté un M4 crucial 256Go et installé W7 64b et ma foi ça tourne nickel. J'attends de ne plus avoir besoin de booter sur l'ancien SE (W7 32) que je n'ai pas supprimé pour passer en AHCI via le bios.
 
Comme beaucoup j'ai changé mes barrettes pour des values 2x2 Go.


---------------
Demain je me lève tôt
n°8359721
tarok1
peace brother,peace....
Posté le 25-06-2012 à 13:41:47  profilanswer
 

ça fait 6 mois que j'ai un s830 64 g dans sa boite , pas encore eu le courage de formater l'ordi !  :pfff:  
 
vive la value ram et la P35-DS4  :D


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8360120
Gorth
Posté le 25-06-2012 à 18:41:38  profilanswer
 

Vu la chute des prix ces derniers temps, tu dois avoir les boules !

 

Sinon, pour avoir faire avec le système de sauvegarde windows, c'est rapide, tu fais la sauvegarde en continuant à te servir de ton PC, puis tu met la sauvegarde sur le SSD en 30 minutes c'est good :)


Message édité par Gorth le 25-06-2012 à 18:42:33

---------------
-> Mes Achats/Ventes <--> Feed-Back <-
n°8360563
tarok1
peace brother,peace....
Posté le 26-06-2012 à 01:23:57  profilanswer
 

oui j'ai legerement les boules , bah en info-hard c'est souvant comme ça !
pour le meme prix que j'ai payé le 64 , tu as le 128 !
j'ai pour regle en info : une fois acheté je ne revois plus jamais les prix , si je tombe dessus par hasard je fais abstraction .
quand tu vois les cartes graphiques  , la c'est hardcore !
allez avec du courage j'installe ça bientot !
 :hello:  


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8364007
pimeprod
Accro au Requip
Posté le 28-06-2012 à 17:21:37  profilanswer
 

tarok1 a écrit :

ça fait 6 mois que j'ai un s830 64 g dans sa boite , pas encore eu le courage de formater l'ordi !  :pfff:  
 
vive la value ram et la P35-DS4  :D


 
La différence c'est surtout après s'être logué :  le chargement des pilotes continue en tache de fond mais toute action manuelle est immédiate dès l'apparition du bureau  :wahoo:  
 
Il me faut 1mn 02 pour être opérationnel à partir d'un boot à froid.  
 
Je vais mettre l'option veille prolongée pour accélérer encore le bousin. Ça restera plus lent qu'un Ipad au démarrage mais c'est plus confortable qu'avec mon DD précédent.

Message cité 1 fois
Message édité par pimeprod le 28-06-2012 à 17:22:19

---------------
Demain je me lève tôt
n°8365025
AnthonyD
»»───(knee)───►
Posté le 29-06-2012 à 14:10:06  profilanswer
 

pimeprod a écrit :

[…] Je vais mettre l'option veille prolongée pour accélérer encore le bousin. Ça restera plus lent qu'un Ipad au démarrage mais c'est plus confortable qu'avec mon DD précédent.


Met toi en veille hybride, ca boot en 2s.

n°8446617
Icarez
Posté le 11-09-2012 à 21:01:53  profilanswer
 

Pour les possesseurs de la carte qui overclock, est-ce que vous pouvez overclocker en fixant la fréquence du pci express à 100Mhz ?
 
Car j'ai une autre cm gigabyte, et en forcant la fréq du bus pci express  100Mhz, le pc ne boot jamais. A priori ce serait un problème courant chez gigabyte...
 
D'avance merci


Message édité par Icarez le 11-09-2012 à 21:02:00

---------------
feedback
n°8446767
tarok1
peace brother,peace....
Posté le 11-09-2012 à 23:05:57  profilanswer
 

non aucun problème avec la mienne concernant la frequence pci .
Q6600 @ 3.6 depuis  5 ans avec soit auto ou 100 mhz , même mit 101 mhz .
 
j'ai eu le probleme du reboot infini ! ( mais ça va depuis le changement de ram )
 
bon courage  :hello:


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8461758
gazzzzz59
Posté le 27-09-2012 à 15:05:31  profilanswer
 

Je viens de troquer mon E6320 par un Q6600 acheté sur Ebay pour 50€, que du bonheur.
o/c à 3,2GHz avec coef descendu d'un cran.
Si je remet le coef a toc, ca monte a 3,6, mais ca chauffe trop même avec le Zalman 9500.
même en laissant le PCI-Express sur auto, j'ai pas de problème.


---------------
Core i7 2600k @3,4GHz/CoolerMaster EVO212/MSI P67 GD55/16Go DDR3 Corsair Vengeance Pro /MSI TwinFrozr Rx470 4Go/SSD Kingston V300 240Go/4To HDD/Zalman Z11 Plus/BeQuiet PurePower 630W
n°8485193
ouiouistar
pffiiiou
Posté le 22-10-2012 à 11:12:22  profilanswer
 

je voulais savoir si certaines ayant cette CM, ont déjà utilisé sa sortie SPDIF ??  

n°8485683
Jokeur
Bouffeur de clowns
Posté le 22-10-2012 à 17:15:52  profilanswer
 

ouiouistar a écrit :

je voulais savoir si certaines ayant cette CM, ont déjà utilisé sa sortie SPDIF ??  


Ouep


---------------
Je suis fan du numéro 284, mais je ne sais pas pourquoi :o
n°8498407
Furorento
Posté le 02-11-2012 à 15:50:36  profilanswer
 

Bonjour, moi aussi j'ai cette carte mere, tout fonctionnait bien mais depuis peu (vers juin), windows ne veut plus démarrer, j'ai un ecran noir avec le curseur de la souris que je peux bouger et ca s'arrete la. J'ai formate et mis un ssd pour voir mais c'est pareil. :pfff:  
 
J'ai essayé de retirer la pile du bios mais ca ne change rien.
Donc du coup je suis sur un pc portable...
 
Par contre ca marche avec un live cd sur linux :heink: , donc j'ai acces a mes donnees grace a ca (ouf).
 
Ca m'embete un peu car j'avais pas envie tout changer maintenant...:(
 
edit : bon jai tout demonté et changé la cg et ca remarche :D


Message édité par Furorento le 10-12-2012 à 19:13:40
n°8538717
nitrolinux
Posté le 06-12-2012 à 10:45:18  profilanswer
 

Bonjour,
 
Si jamais quelqu'un possède un backpanel en trop pour cette carte mère (Gigabyte P35-DS4 rev 2.0) et qu'il veut bien m'en faire don, je lui envoie une enveloppe timbrée  :jap:  
 
Merci d'avance  :hello:


---------------
(¯`·.¸¸.-> Feedback <-.¸¸.·`¯)
n°8543440
nitrolinux
Posté le 10-12-2012 à 10:21:20  profilanswer
 

Voici en photo le backpanel souhaité
http://i974.photobucket.com/albums/ae226/computer-camp-2009/IO%20SHIELD/a0446.jpg
 
merci  :jap:


---------------
(¯`·.¸¸.-> Feedback <-.¸¸.·`¯)
n°8546670
totof348
Posté le 12-12-2012 à 19:34:38  profilanswer
 

salut
demande au sav gigabyte c est ce que j ai fais et ils m en ont envoye un gratos

n°8548836
nitrolinux
Posté le 14-12-2012 à 17:05:10  profilanswer
 

Merci, j'avais demandé à LDLC et ils m'ont réorienté vers Gigabyte. Le retour de ton expérience va me pousser à le leur demander, merci ! :jap:


---------------
(¯`·.¸¸.-> Feedback <-.¸¸.·`¯)
n°8563378
nitrolinux
Posté le 28-12-2012 à 12:47:21  profilanswer
 

SAV Gigabyte au poil [:gum]  
 
Demande faite avant hier, réponse hier matin, renvoi des coordonnées à 11h48 et I/O shield reçu ce midi dans une lettre à CD en papier bulles  :love:  
 
Merci Gigabyte pour ce suivi hyper réactif  [:gosudo]


---------------
(¯`·.¸¸.-> Feedback <-.¸¸.·`¯)
n°8590793
Cyrius77
IPHONE 6, TOUCHPAD,MACBOOK...
Posté le 19-01-2013 à 11:31:56  profilanswer
 

salut un ssd 500 840 basic tournera bien sur cette CM ?


---------------
TOUCHPAD 32GO VERSION 5.0 Nighties by MILAQ
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  74  75  76  77  78  79  80

Aller à :
Ajouter une réponse
 

Sujets relatifs
P5K ou P35 DS3P mon coeur balanceProblème de démarrage - Gigabyte P35 DS3R
[Topic Unique] Gigabyte GA-P35-DS3R[Topic Unique] Antec TruePower Quattro 850W & 1000W
Reboot en boucle (infini) Gigabyte P35C-DS3R[Topic Unique]Antec NSK 3480
[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35-DS4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR