Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1737 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  ..  75  76  77  78  79  80
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35-DS4

n°5909599
cizia
Posté le 24-09-2007 à 12:20:03  profilanswer
 

Reprise du message précédent :
moi gemin2 avec ma rev.1....


---------------
Alessandro Alessandroni - Love On The Sand
mood
Publicité
Posté le 24-09-2007 à 12:20:03  profilanswer
 

n°5909657
C2D
Posté le 24-09-2007 à 13:07:35  profilanswer
 

moi un big typhoon avec ma rev 2.0 par contre j'ai comme un doute sur la temperature (bios) de cette mobo = 40° hors overclocking j'ai un peu peur quand je vais lui envoyer un fsb de 333 voire plus ?
 
c'est pas grave docteur ?

n°5909709
herencia
Tequila del senior
Posté le 24-09-2007 à 13:34:40  profilanswer
 

Thermalright Ultra 120 Extreme pour moi avec un Arctic Cooling PWM sur une rev1.0.

 

Mais c'est déjà indiqué dans ma config... http://forum-images.hardware.fr/themes_static/images_forum/1/config.gif


Message édité par herencia le 24-09-2007 à 13:35:02
n°5910049
manudrz
Jusqu'ici tout va bien...
Posté le 24-09-2007 à 17:02:02  profilanswer
 

ben voila mon pc en images.... Sur une des photos vous pouvez voir que ma pompe moisit  :fou:  :pt1cable:  c'est pour ça que je vais tout démonter pendant mes vacs , et :  
http://img511.imageshack.us/img511/5581/pc1bs2.th.jpg
http://img229.imageshack.us/img229/7402/pc2hm4.th.jpg
http://img522.imageshack.us/img522/8814/pc3oh6.th.jpg
http://img511.imageshack.us/img511/6208/pc4le9.th.jpg
 
1) changer de pompe (laing ddc + plexi)
 
2) Refaire une watercase intégrant la pompe
 
3) démonter les rads de ma mobo et lui coller de la pate thermique au c**
 
je vais bien m'amuser, mais jsuis un peu obligé, a terme le circuit pourrait se boucher !

n°5912078
paqualepao​li
Posté le 25-09-2007 à 19:01:10  profilanswer
 

Bonjour,
j'ai un soucis de RAM je suppose.
Plusieurs bip longs au boot jusqu'à 8 (tant que la CM ne reboote pas automatiquement).
Des fois des freez au test ram, des fois pendant le chargement de windaube, des fois ça boot bien.
 
Independemment ?  de la panne j'ai constaté ceci:
 
Le bios (F7) tout en automatique, ma RAM est detectée en 533 (267MHz).
cpuZ 1.41 la reconnait comme de la PC6400 (400MHz) alors que c'est de la PC8800 (550MHz)
http://www.materiel.net/ctl/PC_de_ [...] C8800.html
 
Pourtant la OCZ gold 400MHz est reconnu par la DS4 rev1.0
http://www.gigabyte.fr/FileList/Me [...] 35-ds4.pdf
 
Bref, vu le prix de la RAM je suis un peu déçu (mis à part la panne qui peut arriver à tout matériel)
 
Vous avez quoi comme DDR sur vos DS4 ?  
Est-ellle bien reconnue ?
 
Merci de vos avis et commentaires.
@+


---------------
Antec P182, Seasonic S12II 500W, P35-DS4 rev1.0, C2D E6750@340x8, 2x1GO OCZ8800, Scythe Mugen, Seagate Barracuda 7200.10 320GO, Club3D HD2600Pro 512MO, HP w2207, Xonicgear Apocalypse A3, HP 5180
n°5912179
lepiaf37
Posté le 25-09-2007 à 19:57:05  profilanswer
 

paqualepaoli a écrit :

Bonjour,
 
 
Le bios (F7) tout en automatique, ma RAM est detectée en 533 (267MHz).
cpuZ 1.41 la reconnait comme de la PC6400 (400MHz) alors que c'est de la PC8800 (550MHz)
http://www.materiel.net/ctl/PC_de_ [...] C8800.html
 
Vous avez quoi comme DDR sur vos DS4 ?  
Est-ellle bien reconnue ?
 
Merci de vos avis et commentaires.
@+


c'est normal qu'elle soit reconnue en pc6400, c'est pareil pour la crucial pc8500.  Pc8XXX  c'est une certification, mais dans le spd, le fabriquant met des valeur plus conventionnelles tels que pc6400
moi j'ai tjrs le bios F4 car no soucis

n°5912186
cizia
Posté le 25-09-2007 à 20:04:53  profilanswer
 

je suis comme toi..je prefere rester au f4...
pas d'interet de changer pour l'instant...


---------------
Alessandro Alessandroni - Love On The Sand
n°5912197
paqualepao​li
Posté le 25-09-2007 à 20:15:56  profilanswer
 

Ok pour le spd
Ce qui est bizarre c'est que le bios la voie en 533 (en auto).
Sur le forum ocz la copie d'ecran du bios d'une DSR3 montre une OCZ gold PC6400 reconnue en 800 (400MHz) normal donc...Ca devrait aussi être mon cas...
http://www.ocztechnologyforum.com/ [...] hp?t=31307 (en pas de page)
 
en attendant c'est retour sav  :(  
Ce soir ça boot même plus (2 bip et reboot continuel)
 
 


---------------
Antec P182, Seasonic S12II 500W, P35-DS4 rev1.0, C2D E6750@340x8, 2x1GO OCZ8800, Scythe Mugen, Seagate Barracuda 7200.10 320GO, Club3D HD2600Pro 512MO, HP w2207, Xonicgear Apocalypse A3, HP 5180
n°5912202
Sam Erousi​s
Posté le 25-09-2007 à 20:20:22  profilanswer
 

Drapal  [:abnocte invictus] !
 
Mieux vaut tard que jamais  :o !


---------------
Le bien ou le mal n'existe pas, ce n'est qu'une différence de point vue.
n°5912216
lepiaf37
Posté le 25-09-2007 à 20:27:09  profilanswer
 

paqualepaoli a écrit :

Ok pour le spd
Ce qui est bizarre c'est que le bios la voie en 533 (en auto).
Sur le forum ocz la copie d'ecran du bios d'une DSR3 montre une OCZ gold PC6400 reconnue en 800 (400MHz) normal donc...Ca devrait aussi être mon cas...
http://www.ocztechnologyforum.com/ [...] hp?t=31307 (en pas de page)
 
en attendant c'est retour sav  :(  
Ce soir ça boot même plus (2 bip et reboot continuel)
 
 


pas forcément je ne sais pas si les bios sont capable de consulter l'EPP

mood
Publicité
Posté le 25-09-2007 à 20:27:09  profilanswer
 

n°5912467
C2D
Posté le 25-09-2007 à 22:15:23  profilanswer
 

bonsoir,  
avez vous un lien pour télécharger core Temp 0.94 (ayant un e4300)
 
merci

n°5912623
herencia
Tequila del senior
Posté le 26-09-2007 à 00:28:46  profilanswer
 

Je l'ai uplaodé sur filecrunch mais je ne sais pas combien de temps ca restera dispo...  :)  
 
http://www.filecrunch.com/file/~nq4p71

n°5912634
paqualepao​li
Posté le 26-09-2007 à 00:36:26  profilanswer
 

0.95.4 beta
http://www.thecoolest.zerobrains.com/CoreTemp/
 


---------------
Antec P182, Seasonic S12II 500W, P35-DS4 rev1.0, C2D E6750@340x8, 2x1GO OCZ8800, Scythe Mugen, Seagate Barracuda 7200.10 320GO, Club3D HD2600Pro 512MO, HP w2207, Xonicgear Apocalypse A3, HP 5180
n°5912761
C2D
Posté le 26-09-2007 à 08:19:18  profilanswer
 

merci pour le lien par contre j'ai essayé de tenter d'overclocker mon E4300 et résultat je suis passé à 300 de fsb (ram à 750) sans toucher au voltage dans le bios (1.325v)
j'ai passé un OCCT de plus de 30 minutes sans erreur par contre je trouve que le graph de speefan à la fin du test sur la valeur vcore est un peu bizarre car j'ai un ripple de 1.54% soit un vcore qui oscille entre 1.27 et 1.3 est ce normal (mon alim est une S12 500HT) version du bios d'origine sur ma DS4 rev 2.0 soit le F6.
 
merci  
 
PS : ce soir je vais essayer de pousser un peu l'overclocking (333 ?) voltage@stock ?

n°5912805
herencia
Tequila del senior
Posté le 26-09-2007 à 09:31:44  profilanswer
 


 
Il donne une temp de jonction a 100° alors que c'est 85° sur un E4xxx, il affiche donc 15° de plus que la 0.94.
 
La 0.95.4 beta supporte surtout les E6x50.

n°5912811
C2D
Posté le 26-09-2007 à 09:36:12  profilanswer
 

d'accord mais qui croire en full : TAT ou core temp 0.94 quand on a un E4xxx ?
 
en plus ce que je ne comprend pas c'est que quand je lance un OCCT et TAT (mais je ne l'active pas) je n'obtiens pas la meme temperature que quand je lance TAT tout seul (cette fois avec un worload@100%) ?
 
c'est pas très clair dèsolé

n°5912818
herencia
Tequila del senior
Posté le 26-09-2007 à 09:40:16  profilanswer
 

Tat augmente egalement la temperature de 15° minimum, c'est quasi 20 chez moi en idle.

 

http://www.overclex.net/hardware/2 [...] erclocking


Message édité par herencia le 26-09-2007 à 09:41:52
n°5912959
patrickdet​roit
Posté le 26-09-2007 à 11:28:57  profilanswer
 

Bonjour tous le monde,
 
Alors voilà, j'aurais deux questions à poser : la première quel version de bios (f?) sont sur les DQ6 de dernière génération?
                                              et aussi : est-ce que un "gemini 2" passe sans problème dans un boitier "antec P182"? Car j'ai cru lire quelques part qu'il y avait un soucis avec le ventilo d'extraction à l'arrière de la tour mais comme les ventilos sur le gemini 2 coulissent, est ce qu'il passe quand même?
 
Il est intéressant de savoir si les ventilos qui passent maintenant sans problèmes sur les gigatytes passent aussi dans nos boitier (lol)

n°5913134
Rominou777
Posté le 26-09-2007 à 12:49:34  profilanswer
 

Kikoo ! Avec la manip que j'ai faite (qu'on peut voir en 1ere page) :
Carte mère en full : 48°C
Processeur en full: 58°C
Je suis en 400x 7 avec Vstock sur mon E6750 refroidie par un Zalman 9500AT @ 800RPM + AS5, tout ça dans un boitier Gigabyte 3D Aurora 570 avec 3 ventilos de 120mm @ 1000RPM.


Message édité par Rominou777 le 26-09-2007 à 12:50:46

---------------
Intel E6750 @ 2.8Ghz (7x400)/Zalman 9500AT/Arctic Silver 5/Seasonic 550W energy +/Geforce 8800GTX/2x 1Go Crucial Ballistix DDR2 PC6400 4-4-4-12/GA-P35-DS4 rev 1.1/Gigabyte 3D Aurora 570/2x WD Caviar SE 160Go Sata 2 8Mo/LG Flatron 1960TR 19" 2ms 3000:1/
n°5913151
C2D
Posté le 26-09-2007 à 12:58:06  profilanswer
 

J'ai pas trouvé la ligne du bios ou on peut bloqué le PCI à 33,3
 
merci

n°5913248
Evelations
Adrenaline is a bad thing ?
Posté le 26-09-2007 à 13:46:15  profilanswer
 

Bonjour,
 
J'ai une petite question sur cette carte :
 
Avec le rev1.1, est-il possible de mettre un Noctua-U12F sans couper le bout de lamelle ?
Car comme la rev1.1 à un rad d'origine plus petit, p'tre que ca passe non ?
 
Quant est-il pour le Noctua-U9F ? Vu qu'il est plus petit il doit passer dans tout les cas non ?
 
Voila, si quelqu'un peut m'apporter un peu de lumière à tout ca ! :)

Message cité 1 fois
Message édité par Evelations le 26-09-2007 à 14:25:08
n°5913268
lepiaf37
Posté le 26-09-2007 à 13:58:13  profilanswer
 

normalement ça passe, ca reste a confirmer par un processeur

n°5914376
manudrz
Jusqu'ici tout va bien...
Posté le 26-09-2007 à 22:09:53  profilanswer
 

par un possesseur !!  :pt1cable:

n°5914388
paqualepao​li
Posté le 26-09-2007 à 22:15:17  profilanswer
 

Des news suite mon pb avec la DDRII OCZ PC8800
 
En fait s'avere que les Gigabyte DSx ont un problème de reconnaisance des mémoires performantes aux timings non standards et fréquences hautes (> 400MHz....!)
Avec de la noname aucun soucis ça a démarré.
 
Avec les bons timings mon PC boote enfin et la RAM tourme sans PB à 1100 (550MHz) mais quelle prise de tête... :ouch:
Il faudrait flasher le spd avec l'utilitaire spd-z de OCZ pour que le bios suive le spd correctement positionné.
@+
 


---------------
Antec P182, Seasonic S12II 500W, P35-DS4 rev1.0, C2D E6750@340x8, 2x1GO OCZ8800, Scythe Mugen, Seagate Barracuda 7200.10 320GO, Club3D HD2600Pro 512MO, HP w2207, Xonicgear Apocalypse A3, HP 5180
n°5914414
mozvillat
Posté le 26-09-2007 à 22:28:29  profilanswer
 

patrickdetroit a écrit :

Bonjour tous le monde,
 
Alors voilà, j'aurais deux questions à poser : la première quel version de bios (f?) sont sur les DQ6 de dernière génération?
                                              et aussi : est-ce que un "gemini 2" passe sans problème dans un boitier "antec P182"? Car j'ai cru lire quelques part qu'il y avait un soucis avec le ventilo d'extraction à l'arrière de la tour mais comme les ventilos sur le gemini 2 coulissent, est ce qu'il passe quand même?
 
Il est intéressant de savoir si les ventilos qui passent maintenant sans problèmes sur les gigatytes passent aussi dans nos boitier (lol)


 
1ere question : je ne sais pas.
 
2e question : oui ca passe, perso j'ai mis le "gros" ventilo antec en extraction et mon geminii passe sans probleme (sur une ds4, rev 1.0)... donc en principe sur une dq6 pas de pb non plus !
Comme tu le signale, les ventilos peuvent coulisser, donc apres il faut ajuster en fonction des lecteurs !
 

C2D a écrit :

J'ai pas trouvé la ligne du bios ou on peut bloqué le PCI à 33,3
 
merci


 
Pour bloquer le pci à 33,3 il faut bloquer le pci-e à 100.
Si la ligne n'apparait pas par defaut, il faut faire ctrl+f1.

n°5914741
paqualepao​li
Posté le 27-09-2007 à 08:50:30  profilanswer
 

Salut,
je n'aurais pas du démarrer le PC ce matin car rebelotte: longue série de bips au post et même pas d'image malgré des timing et tension (2,2V) optimisés.
Avec de la noname ça démarre sans pb donc la carte mère fonctionne bien.
 
Je posterai les photos de la partie MIT du bios dès que possible pour avoir vos avis.
@+
 
Yves
 
 


---------------
Antec P182, Seasonic S12II 500W, P35-DS4 rev1.0, C2D E6750@340x8, 2x1GO OCZ8800, Scythe Mugen, Seagate Barracuda 7200.10 320GO, Club3D HD2600Pro 512MO, HP w2207, Xonicgear Apocalypse A3, HP 5180
n°5914876
pyngu
Posté le 27-09-2007 à 10:07:18  profilanswer
 

Evelations a écrit :

Avec le rev1.1, est-il possible de mettre un Noctua-U12F sans couper le bout de lamelle ?


Sur la rev1.0 ça passe déjà sans trop de problème (juste 2 lamelles à "coincer" l'une contre l'autre) donc la rev1.1 devrait pas poser de problème.


---------------
Je ne voudrais pas me faire la vodka du diable, mais...
n°5915010
robin44
Posté le 27-09-2007 à 11:13:06  profilanswer
 

Hello.
 
Je cherche quelqu'un qui n'aurait pas encore mis à jour le bios de sa DS4 et qui est en F4 d'origine. Il me faudrait un backup de ce bios pour tenter de faire apparaître le fameux menu caché pour vérifier mes temps NB et SB car la manip ne fonctionne pas avec le F4 du site de gigabyte comme si ils avaient modifiés un truc dans ce bios. Merci d'avance.

n°5915290
patrickdet​roit
Posté le 27-09-2007 à 12:56:43  profilanswer
 

mozvillat : merci pour l'info.

n°5915316
jiiiiip
R35 Powaa :D
Posté le 27-09-2007 à 13:06:14  profilanswer
 

la der version pour les DQ6 sont les F6 trouvable ICI aller en bas de page et selectionner sa carte maman dans la liste déroulante ^^


---------------
Pour vos achats informatique pensez à http://www.hitechpc.be
n°5915332
patrickdet​roit
Posté le 27-09-2007 à 13:12:20  profilanswer
 

merci jiiip super! je vais pouvoir relayer l'info à mon pote. bonne journée

n°5919092
paqualepao​li
Posté le 29-09-2007 à 12:46:12  profilanswer
 

Salut,
Suite du feuilleton avec la DDRII OCZ PC8800 Gold:
Finalement pas de SAV j'obtient une config. stable  à 8x340MHz, DDR@1020(510MHz) en bloquant certains timings de la RAM.
CAS= 5
RAS to CAS delay= 6
RAS precharge= 6
Precharge delay (tRAS)= 15
Refresh to ACT delay= 40
Tout le reste en AUTO et DDRII voltage= +0,5 (2,3V)
 
Au passage si quelqu'un connait la méthode pour bien configurer tous ces paramètres ça m'interresserait.
 
@+
Yves


Message édité par paqualepaoli le 29-09-2007 à 12:46:52

---------------
Antec P182, Seasonic S12II 500W, P35-DS4 rev1.0, C2D E6750@340x8, 2x1GO OCZ8800, Scythe Mugen, Seagate Barracuda 7200.10 320GO, Club3D HD2600Pro 512MO, HP w2207, Xonicgear Apocalypse A3, HP 5180
n°5919160
manudrz
Jusqu'ici tout va bien...
Posté le 29-09-2007 à 13:13:00  profilanswer
 

Oh ça fait des timings pourris ;) Désolé mais je peux pas t'aider
T'es sûr que ça chauffe pas trop , ton problème pourrait venir de là ...
Tu testes avec quoi ? memtest dos ?

n°5919195
manudrz
Jusqu'ici tout va bien...
Posté le 29-09-2007 à 13:24:29  profilanswer
 

tiens j'ai trouvé ça , ils disent qu'avec les rads "passoires" les timings sont un peu nazes , les mêmes que les tiens... C'est en bas de page
http://www.xbitlabs.com/articles/m [...] html#sect0

n°5919347
paqualepao​li
Posté le 29-09-2007 à 14:28:35  profilanswer
 

Merci pour le lien....
Les timings pourris c'est pas grave déjà il n'y a pas de panne et j'arrive à booter :) En fait j'ai mis les timming préconisés 5-6-6-15.
C'est un début. Et puis je peut pas passer tout mon temps au PC  :pt1cable:  
il y a aussi une vie à coté  :D  
J'ai testé avec memtest sous dos. Sinon cette ram ne chauffe pas il y a de la marge.
 
Yves


---------------
Antec P182, Seasonic S12II 500W, P35-DS4 rev1.0, C2D E6750@340x8, 2x1GO OCZ8800, Scythe Mugen, Seagate Barracuda 7200.10 320GO, Club3D HD2600Pro 512MO, HP w2207, Xonicgear Apocalypse A3, HP 5180
n°5919604
staticx
Posté le 29-09-2007 à 17:11:22  profilanswer
 

je voulez savoir si les disque dur ide marche sur une P35-DS4 et merci

Message cité 1 fois
Message édité par staticx le 30-09-2007 à 01:27:26
n°5921963
raid62
Posté le 01-10-2007 à 09:54:51  profilanswer
 

staticx a écrit :

je voulez savoir si les disque dur ide marche sur une P35-DS4 et merci


 
oui sans soucis, tu as un port ide
 
Sinon de mon coté, je vouudrais juste savoir si on peu augmenter les voltages qui se situe juste en dessous du volt de la ram, et du cpu
 
je parle du fsb overvoltage controle et du g mch overvoltage controle,  pas besoion du pci jy touche pas, donc la question serais, peut ton y toucher, mais le max a pas depasse et sa sert a quoi???
 
merci

n°5922417
napalm_gt1
Posté le 01-10-2007 à 15:41:43  profilanswer
 

voila ma config est monté ...
 
Et sa roule parfaitement ....
 
Intel Core2 Duo E6750
Noctua NH-U12
Gygabite P35-DS4 rev.2.0 (Bios F7)
Crucial PC8500 Ballistix 2048Mo DDR2 1066 (533x2) cas 5.5.5.15 2.2volt (2x1024)  
Gigabyte GeForce 8800GTS 640Mo  
2X80 diamondMax + 9 Sata en RAID 0
Sound Blaster X-Fi XtremeMusic  
Antec SuperLanBoy  
Seasonic S12 II 500w  
Razer DeathAdder  
Saitek Eclipse II
 
 
 
 


---------------
i5-4690 Asus SABERTOOTH Z97 MARK2 2x8go Ballistix Sport DDR3 Gigabyte GTX 1060 D5 6G Corsair HX1000w Corsair Force LE 240GO SanDisk UltraII 480go DD 2x640 WD Caviar-Black RAID 0 Asus Xonar Xense 27" Asus VG278HV 2ms 144hz K800/MXmaster Carbide AirSeries 5
n°5923350
tarok1
peace brother,peace....
Posté le 02-10-2007 à 00:27:20  profilanswer
 

frimeur et pretentieux !  :jap:  
 
 :D   :hello:


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°5923439
napalm_gt1
Posté le 02-10-2007 à 07:53:30  profilanswer
 

:sol:  :sol:  :sol:  :sol:  :sol:


---------------
i5-4690 Asus SABERTOOTH Z97 MARK2 2x8go Ballistix Sport DDR3 Gigabyte GTX 1060 D5 6G Corsair HX1000w Corsair Force LE 240GO SanDisk UltraII 480go DD 2x640 WD Caviar-Black RAID 0 Asus Xonar Xense 27" Asus VG278HV 2ms 144hz K800/MXmaster Carbide AirSeries 5
n°5923756
manudrz
Jusqu'ici tout va bien...
Posté le 02-10-2007 à 13:13:37  profilanswer
 


Tu peux changer ton avatar maintenant lol

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  ..  75  76  77  78  79  80

Aller à :
Ajouter une réponse
 

Sujets relatifs
P5K ou P35 DS3P mon coeur balanceProblème de démarrage - Gigabyte P35 DS3R
[Topic Unique] Gigabyte GA-P35-DS3R[Topic Unique] Antec TruePower Quattro 850W & 1000W
Reboot en boucle (infini) Gigabyte P35C-DS3R[Topic Unique]Antec NSK 3480
[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35-DS4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR