Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
622 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  73  74  75  76  77  78  79  80
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35-DS4

n°7810625
Gorth
Posté le 26-02-2011 à 12:26:27  profilanswer
 

Reprise du message précédent :
Petite question:
 
J'arrive pas à booter sur une clé USB avec cette CM, elle n'est pas reconnue, pourtant la même clé USB boote très bien sur mon PC portable, une idée d'où ça pourrait venir ?


---------------
-> Mes Achats/Ventes <--> Feed-Back <-
mood
Publicité
Posté le 26-02-2011 à 12:26:27  profilanswer
 

n°7810922
tarok1
peace brother,peace....
Posté le 26-02-2011 à 16:45:44  profilanswer
 

j'ai mis mon bios à jours pour la premiere fois ( il y a 1 mois ) en + de trois ans .
 
clé usb corsair voyager mini 4G , formaté avec HPUSBDisk.exe ( 96 ko )
 
tout c'est bien passé . ( après pas mal de lectures pour ne pas faire de bêtises )
 
la tolérence des CM au boot avec certaines clés usb et selon le type de formatage sont assez aléatoire .
 
 :hello:  
 


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°7826121
Jokeur
Bouffeur de clowns
Posté le 10-03-2011 à 09:48:45  profilanswer
 

razcal a écrit :

Bonjour, depuis que j'ai monté mon pc il y a 3- 4 ans je n'ai pas dû repasser sur ce site.
 
Pour info je fais de la MAO et j'aimerais...
 
1) booster un peu l'OS et la sauvegarde de données.
2) rendre le pc (beaucoup) plus silencieux.  
 
Mon ordi est basé sur la  GA P35-DS4 rev 2.0 / Q6600 / 4 Go G.skillz / 8800GT / DD Samsung spinpoint F1 500Go + spinpoint F1 750Go / Alim Corsair 520 HX / Boitier Antec P182.  
 
J'envisage surtout l'achat d'un SSD de 100Go pour Win 7, et d'un quatrième disque d'1.5To qui me servirait de sauvegarde du système avec un logiciel équivalent au Time Machine des Mac.  
Je me demandais si on pouvait monter un SSD avec cette bonne vieille P35 DS4, si la fonction trim était dispo ?
 
Si on peut configurer convenablement 3 disques SATA et un disque SSD sans perdre la fonction trim sur cette carte?
Le seul post que j'ai trouvé à ce sujet est ici, et c'est pas très rassurant:
http://forum.hardware.fr/hfr/Hardw [...] 89_716.htm
 
Je ne veux pas investir pour rien.
 
Sinon si certains ont testé des ventirad fanless sur un Q6600 Overclocké j'aimerais bien avoir des retours à ce sujet, je rêve de pouvoir couper les 3 ventilos du p182, celui du ventirad et peut être lui coller une alim' fanless, ça me parait risqué vu la config mais il y a peut être des solutions que j'ignore maintenant, je ne suis plus à la page. en tout cas un ordi complètement silencieux me rendrait services pour mes enregistrements de musique ou la composition sans ce bruit omniprésent.
 
 Merci pour votre aide.


 
Pas de problème avec les SSD, ça marche du feu de dieu.
Pour le TRIM, c'est l'OS qui gère.


---------------
Je suis fan du numéro 284, mais je ne sais pas pourquoi :o
n°7826130
grouchotth
Posté le 10-03-2011 à 10:02:36  profilanswer
 

4 go c'est le bien.
après, tu peux prendre de la ram un peu plus perf, et la laisser aux fréquences de ton kit actuel, ou essayer d'OC un peu ton kit actuel pour être en adéquation avec ton prochain kit.

 

sinon, y'a de la 6400 à 30 euros sur le site de crucial

 

edit : oups, cramé

 

pour le trim, j'ai énormément de soucis avec la CM, que ce soit sur mon ancien SD crucial M225 ou sur mon SSD intel. j'ai l'impression qu'il ne marche pas, quand bien même suis sous 7. après, j'ai ptet raté une étape :/


Message édité par grouchotth le 10-03-2011 à 10:05:14

---------------
Topic Vente - Mon feedback achats / ventes - Galerie HFR
n°7827120
Yalouf
Posté le 10-03-2011 à 21:36:55  profilanswer
 

Salut nouveau possesseur de cette carte mère qui n'est plus très jeune, je souhaiterai installer un ssd C300 64go.
J'ai le bios f8 faudt le mettre à jour ou pas ?
Après il faut mettre l'AHCI avant de brancher le ssd, mais je comprends pas trop les pilotes à installer intel et tout ça... :)
 
Ou bien je branche direct j'install windows et je vois ce que ça donne ?


---------------
Mon Feedback Achats/Ventes
n°7827158
wingames
La vache meuhhh !!!
Posté le 10-03-2011 à 22:01:38  profilanswer
 

Yalouf a écrit :

Salut nouveau possesseur de cette carte mère qui n'est plus très jeune, je souhaiterai installer un ssd C300 64go.
J'ai le bios f8 faudt le mettre à jour ou pas ?
Après il faut mettre l'AHCI avant de brancher le ssd, mais je comprends pas trop les pilotes à installer intel et tout ça... :)
 
Ou bien je branche direct j'install windows et je vois ce que ça donne ?


 
Oui tu peux passé au firmware F14 <= http://www.gigabyte.fr/products/pr [...] =2624#bios
 
 
Oui mode AHCI actif et pour le reste, il y a un topic unique Crucial C300 => http://forum.hardware.fr/hfr/Hardw [...] 3337_1.htm
 
 
 :jap:


Message édité par wingames le 10-03-2011 à 22:03:38

---------------
* Plus je connais les hommes et plus j'aime mon chien. *
n°7827269
Yalouf
Posté le 10-03-2011 à 23:14:48  profilanswer
 

Bon je suis resté en bios F8, j'ai activé l'AHCI, j'ai branché le ssd installé windows, et j'ai des perfs cohérentes sous crystalmark !
Même pas besoin de bios F14 à priori :)
 
Nickel !


---------------
Mon Feedback Achats/Ventes
n°7888462
grouchotth
Posté le 04-05-2011 à 12:21:57  profilanswer
 

Up. pour ceux que ça intéresse, je mets en vente ma P35DS4 ici
 
bonne journée :)


---------------
Topic Vente - Mon feedback achats / ventes - Galerie HFR
n°8032821
pop2010
Posté le 05-09-2011 à 12:03:43  profilanswer
 

Salut, j'ai installé une carte Asus U3S6 sur le slot PCI-E 4x de ma carte mère, mais j'ai un message comme quoi ça fonctionne en 1x au démarrage, il y a quelque chose à faire pour que ça marche en 4x ?

n°8042513
Fouinas
Posté le 13-09-2011 à 15:23:14  profilanswer
 

Bonjour,
 
Voici ma config depuis quelques années maintenant:
 
- P35-DS4 (j'ai flashé le bios il y a 3 mois)
- e8200
- 8800 gts
- 4go OCZ
 
J'ai un kit d'enceintes 2.1 Altec Lansing VS4121
 
J'ai eu un crash de mon disque système hier et j'en ai donc profité pour changer de système et passer sous Windows 7 home premium 64 bits (j'étais sous XP home avant ça).
 
Le son était impeccable sous XP autant en qualité qu'en puissance. Depuis que j'ai installé Win7 (j'ai les derniers drivers REALTEK HD AUDIO), le son est très faible... Je ne dépassais jamais 50% du volume sur le bouton des enceintes avant et maintenant, même à fond, le son est faible.
Autre chose que j'ai remarquée, quand je débranche et rebranche ma prise jack, il ne me repère plus la bonne prise comme avant. cad que je branche sue le panneau arrière et il me dit que je branche sur le panneau avant. Si je change manuellement dans l'utilitaire de realtek et que j'indique que le jack est branché à l'arrière, je n'ai AUCUN SON.
 
J'ai essayé de downgrader les drivers sans succès, j'en appelle donc à votre expertise pour m'aider à trouver une solution.
Merci d'avance!

mood
Publicité
Posté le 13-09-2011 à 15:23:14  profilanswer
 

n°8042587
pop2010
Posté le 13-09-2011 à 15:53:23  profilanswer
 

Ca ressemble pourtant à un problème matériel, si ça tombe y'a pas que ton disque système qui a grillé :s

n°8042621
Fouinas
Posté le 13-09-2011 à 16:13:47  profilanswer
 

aaaaaarf :/
 
est-ce qu'il y a un moyen, un utilitaire quelconque qui me permettrait de savoir si ma mobo a un soucis?
 
oui je sais je suis un gros noob :/

n°8042639
pop2010
Posté le 13-09-2011 à 16:22:23  profilanswer
 

Je disais ça parce que j'ai lu un problème similaire dont il s'est avéré que c'était un soucis matériel, mais chaque cas est différent ;)
 
Tu as essayé en désinstallant les drivers et installer des drivers windows update (si ils existent). Je pense de toute façon que ça sera reconnu d'office.
 
J'avoue que je n'ai pas le problème car j'ai une carte son dédiée, mais ça m'est arrivé d'activer le circuit intégré à la carte mère dans le bios et je n'avais pas particulièrement de problème autant que je me souvienne.
 
Tu as essayé avec un casque ?

n°8042682
Fouinas
Posté le 13-09-2011 à 16:46:17  profilanswer
 

même pas! Je me suis énervé sur le sujet 1h hier soir et j'ai abandonné...
Je vais tester ça en rentrant du taff.
- tester avec un casque
- désintaller les drivers realtek (que j'ai pris sur le site de gigabyte) et installer les drivers avec windows update.
 
et je vous dirai ce qu'il en est.
 
Merci bcp en tout cas pour tes réponses! au pire j’achèterai une carte son (ça fait des années que j'en ai plus achetée)

n°8042687
pop2010
Posté le 13-09-2011 à 16:50:47  profilanswer
 

oui boah faut pas acheter une carte son juste pour ça :D
 
Enfin si c'est chiant de pas avoir de son, mais bon y'a bien une solution, c'est juste que je vois pas :/

n°8044617
Gorth
Posté le 15-09-2011 à 00:54:49  profilanswer
 

Personnellement j'ai toujours utilisé la carte son intégrée sans problèmes. Pour les drivers, sous win7, j'ai toujours laissé faire Windows update ;)


---------------
-> Mes Achats/Ventes <--> Feed-Back <-
n°8052984
Fouinas
Posté le 22-09-2011 à 16:08:55  profilanswer
 

yop!
 
J'ai donc essayé différentes choses:
 
- J'ai désinstallé les drivers realtek et au redémarrage windows a installé ses drivers comme un grand. Toujours le même problème.
- J'ai utilisé l'utilitaire de maconfig pour trouver les drivers, même problème.
- j'ai installé plusieurs versions des realteks, même problème.
 
Un pote est venu à ma rescousse et m'a gracieusement offert une soundblaster x-fi fatality qui trainait dans un placard----> problème résolu (et même vachement bien!!!!! :)  
 
en tout cas merci pour votre attention!

n°8053030
pop2010
Posté le 22-09-2011 à 17:03:13  profilanswer
 

Ah ben c'est pratique les potes qui ont des X-Fi dans leur placard :lol:

n°8058710
Fouinas
Posté le 27-09-2011 à 11:27:39  profilanswer
 

c'est clair que je ne me plains pas :)
 
Sinon une autre question, j'ai changé les ventilos dans mon boitier.
Tous les ports (3 ou 4 pins) sur ma CM sont utilisés.
Sous speedfan (ou autre), je vois bien tous mes fans avec leurs vitesses de rotation sauf 1. Celui qui est branché sur NB_FAN.
Je vois bien un fan5 mais 0rpm affiché, alors que le fan démarre et tourne sans problème.
 
Une idée?
 
Merci.
 
edit: D'ailleurs dans le Bios, ce fan n'apparait pas non plus.


Message édité par Fouinas le 27-09-2011 à 11:29:56
n°8061553
Gorth
Posté le 29-09-2011 à 15:03:05  profilanswer
 

J'ai un p'tit soucis pour OC mon nouveau proco, un E6750.
 
J'arrive pas à booter à 450 pour le FSB, même avec le CPU ratio à X6 et la RAM en synchro 1:1, il semblerait donc que ce soit la limite de la CM, mais cela me surprend ? Vous montez à combien ? Avec quoi comme réglages ?


---------------
-> Mes Achats/Ventes <--> Feed-Back <-
n°8061711
Fouinas
Posté le 29-09-2011 à 17:14:53  profilanswer
 

tu as essayé d'augmenter la tension du NorthBridge?
Je pense que le chipset prend 550 sans problème.
 
PS: je ne suis pas un pro de l'overclocking :)
 
C'est quoi ta RAM?

n°8061795
Gorth
Posté le 29-09-2011 à 18:25:19  profilanswer
 

J'ai pas oser dépasser les +0.2V pour le FSB et NB, je sais pas si je peux aller plus haut ?

 

Le chipset prends 550 quoi ?

 

Ma RAM c'est du crucial XMS2 si je me trompe pas, mais en synchro, elle devrait tenir la fréquence, vu que le PC est stable avec un FSB moins élevé mais un ratio plus haut et une fréquence finale pour la RAM plus élevée. :(


Message édité par Gorth le 29-09-2011 à 18:25:25

---------------
-> Mes Achats/Ventes <--> Feed-Back <-
n°8062401
Fouinas
Posté le 30-09-2011 à 09:34:30  profilanswer
 

550 de FSB.
 
A mon avis c'est plutôt ta ram qui bloque. baisse tes timings, augmente le voltage.

n°8062689
Gorth
Posté le 30-09-2011 à 13:07:07  profilanswer
 

J'ai la RAM à +0.3V, actuellement je tourne à 430 FSB, avec un ratio de 2.4, donc RAM à 1032.
 
J'ai tenté de booter à 450 FSB, ratio à 2.00, soit RAM à 900, timings manuel (5-5-5-15), avec FSB voltage + 0.3V et MCH voltage à +0.375V, mais non, il n'a quand même pas booté :(


---------------
-> Mes Achats/Ventes <--> Feed-Back <-
n°8062923
Fouinas
Posté le 30-09-2011 à 16:08:19  profilanswer
 

t'as essayé un peu plus, genre 455. Il y a peut être un FSB hole?

n°8063069
Gorth
Posté le 30-09-2011 à 18:09:33  profilanswer
 

J'ai essayé avec 470 et 500 et non :(


---------------
-> Mes Achats/Ventes <--> Feed-Back <-
n°8189434
matlau
Posté le 16-01-2012 à 13:14:24  profilanswer
 

Salut,
 
Up du sujet ;)
J'ai actuellement un GA-P35-DS4 rev 1.0 couplé avec un E6600 non OC.  
J'aimerai boosté un peu la config.
J'ai déjà 4Go de RAM.
Qu'est ce que je pourrai mettre comme proc à prix très abordable (en occaz) ?
Merci  

n°8190090
tarok1
peace brother,peace....
Posté le 16-01-2012 à 22:12:48  profilanswer
 

dans la section vente hardware tu as souvent des Quads à vendre , souvant deja oc , je pense à moins de 100 € .
 
http://forum.hardware.fr/hfr/Achat [...] ujet-1.htm


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8225211
gazzzzz59
Posté le 23-02-2012 à 12:53:52  profilanswer
 

J'ai une GA-P35-DS4 rev 1.0 aussi avec un E6320 oc@ 2,9GHz.
6Go de DDR2 GSKILL PK 6400 OC@830MHz synchro 4-4-4-12

 

Je compte monter un Q6600 dès que je trouve une bonne occase.


Message édité par gazzzzz59 le 23-02-2012 à 12:54:07

---------------
Core i7 2600k @3,4GHz/CoolerMaster EVO212/MSI P67 GD55/16Go DDR3 Corsair Vengeance Pro /MSI TwinFrozr Rx470 4Go/SSD Kingston V300 240Go/4To HDD/Zalman Z11 Plus/BeQuiet PurePower 630W
n°8225239
tarok1
peace brother,peace....
Posté le 23-02-2012 à 13:32:30  profilanswer
 

vas y , c'est vraiment un proc du tonnerre .
 
attention G0 obligatoir !!!  
 
l'oc 2.4@3.6 avec cette carte mere passe tres bien .
 
pour info je suis en 3.6 depuis plus de quatre ans , j'en suis tres content . temp° actuelle pendant que j'ecris 27-32-32-27  
 
je n'ai changé que la carte graphique : 8800gt320 , 4870 , puis HD 6870 actuellement .
 
un petit ssd arrive pour redonner un petit coup de boost . ( S830/64G)


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8225610
gazzzzz59
Posté le 23-02-2012 à 20:10:24  profilanswer
 

Comment on reconnait un B3 d'un G0.
J'ai moyen d'acheter un Q6600 L8 07A349
2,4 0 ghz / 8 M / 1066/ 05A
L8 07A349

 

c'est quoi ?? B3, G0 ?

 

et Google est par coopératif sur ce sujet, je trouve pas mon bonheur.


Message édité par gazzzzz59 le 23-02-2012 à 20:11:04

---------------
Core i7 2600k @3,4GHz/CoolerMaster EVO212/MSI P67 GD55/16Go DDR3 Corsair Vengeance Pro /MSI TwinFrozr Rx470 4Go/SSD Kingston V300 240Go/4To HDD/Zalman Z11 Plus/BeQuiet PurePower 630W
n°8225626
gazzzzz59
Posté le 23-02-2012 à 20:21:41  profilanswer
 

http://ark.intel.com/products/2976 [...] 6-MHz-FSB)
 
c'est bon j'ai trouvé


---------------
Core i7 2600k @3,4GHz/CoolerMaster EVO212/MSI P67 GD55/16Go DDR3 Corsair Vengeance Pro /MSI TwinFrozr Rx470 4Go/SSD Kingston V300 240Go/4To HDD/Zalman Z11 Plus/BeQuiet PurePower 630W
n°8225917
tarok1
peace brother,peace....
Posté le 24-02-2012 à 00:20:09  profilanswer
 

sous cpuz c'est bien indiqué , ne prend pas de B3 , ils chauffent bcps trop en oc .
 
http://img841.imageshack.us/img841/642/20120223231205.jpg
 
 


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8245468
3200+++
insatisfait notoire
Posté le 15-03-2012 à 13:04:47  profilanswer
 

salut les p35ds4 possesseurs!

 

apres 4 ans de bons et loyaux services, cette carte (rafistolée au néoprene (headers) tweakée dans tous les sens et fortement overclockée va devenir la carte principale de mon second PC!
combien de ram (en capacité max) puis je mettre sur cette cm apres MAJ du bios etc? parce que 8 Go ca fait pas bcp :s je comptais virer 2x1Go et mettre 2x4go ce qui nous amène a 10Go donc si il y avait un moyen de lui faire accepter ca... la fréquence désirée est 411mhz ddr (4-4-4-12) (donc pc 6400 qui peut monter a pc6422 avec des timings corrects)

 

si je suis obligé de changer les 4 barettes ca me ramene a environ 120 €de ram pour cette ancienne plateforme en ayant que doublé la capacité, ce qui serait dommage.


Message édité par 3200+++ le 15-03-2012 à 13:23:35
n°8245827
tarok1
peace brother,peace....
Posté le 15-03-2012 à 19:14:28  profilanswer
 

la mienne a plus de 4 ans et elle est toujours aussi vaillante !  :sol: ( oc 2.4@3.6 depuis le premier jours )
 
les seuls soucis que j'ai eu apres + de trois ans est en rapport avec la ram : un classique concernant les barrettes ballystix .
 
ce qui peut vouloir dire aussi , que c'est une carte tres sensible aux types de barrettes memoire , oc ou pas d'ailleurs .
 
j'ai pas l'expérience des 4 ports ram oc , juste 2 x 6400 à  460 mhz max et 400 tranquille en 4-4-4-12 . bios F7 puis apres 3 ans bios F8 . ( pourquoi changer si ça marche !)
 
à part te dire de tester si ça marche !? entre le type de barrettes , le type de puces montées , les rev.des carte , les bios , les voltages ........
 
je me contenterais de 2 x 8 Go solide et stable !
 
si tu n'as pas encore acheté ton kit 2 x 4 go , regarde du coté de l'occase en section achat - vente du forum .


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8247281
3200+++
insatisfait notoire
Posté le 17-03-2012 à 01:29:04  profilanswer
 

le probleme c'est que le p35 est en theorie capable d'exploiter au mieux 8 go et la carte des barettes de 2 go ... y'a t il un moyen de contourner le problème a ton avis?


Message édité par 3200+++ le 17-03-2012 à 01:29:40
n°8247577
tarok1
peace brother,peace....
Posté le 17-03-2012 à 13:27:23  profilanswer
 

vue sur : http://forum.gigabyte.fr/index.php?topic=8534.0
Le P35 et d'une manière générale les anciennes CM gèrent souvent mal les configurations à 4 barettes - ce serait une limitatiuon du chipset
Si tu arrives à la faire fonctionner ce sera au prix d'une diminution drastique des performances de la RAM (fréquence d'horloge et timings)
 
Si tu veux passer de 4 à 8 Go il vaut mieux remplacer ta RAM par 2 modules de 4 Go mais en DDR2 c'est pas simple à trouver à un prix raisonnable.
 
regarde par ici : http://forum.gigabyte.fr/index.php [...] .;start=60
 
tu sais vue le probleme des reboots infini sur cette carte à cause de la ram , si ça se passe bien à 4 g ou à 8 g , faut pas lui en demander trop , en plus si tu dois investire une " fortune " pour la ram , quand tu vois le prix d'un kit ddr2 en 2x4G et celui de 2x4G en ddr3 , tu n'as plus envie d'investir ! plutot changer de config .
 
ça tombe bien que tu es soulevé ce probleme de 8 G , car j'allais investir dans 4 G supplémentaire , je laisse ça pour ma prochaine config !
 
 :hello:  


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8249502
3200+++
insatisfait notoire
Posté le 19-03-2012 à 12:47:43  profilanswer
 

o/
 
on avance :p
 
mais la carte ne supporte au mieux que des modules de 2 go MAXIMUM selon GB, ce qui rend caduque l'idee de 2*4go. on est pas dans la M.... :p

n°8249574
tarok1
peace brother,peace....
Posté le 19-03-2012 à 14:03:04  profilanswer
 

ah ouais !  :(   2 G max par module !  
 
vue le prix de la ram ddr2 , je crois que je vais rester avec mes 4 G ( 2x2 ) , pas envie d'investir , et me rendre compte que je peux pas oc normalement .
 
ça m'enerve , car j'avais un kit 2 x 1 G en 4-4-4-12 et maintenant 2 x 2 G en 6-6-6-18  :pfff:  , j'étais prêt à investir dans du 2 x 4g ou  4 x 2 G mais en 4-4-4-12 .
 
si tu te lance , evite la ram crucial avec cette carte , trop aleatoire .
 
tien moi au courant de tes manœuvres !
 
 :hello:  


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°8249583
3200+++
insatisfait notoire
Posté le 19-03-2012 à 14:11:34  profilanswer
 

je pense m'en tenir a mes 2*2 puisque cela semble des plus risqué d'upgrader la ram. je dois avoir une compact flash et une carte pci sans alim qui peut en recevoir deux, je vais installer cela prochainement et voir si en mettant du swap dessus ça limite la casse. je n'aime pas trop l’idée d'user le ssd en swappant dessus...

n°8250464
tarok1
peace brother,peace....
Posté le 20-03-2012 à 02:09:49  profilanswer
 


je n'avais jamais oc cette ram , je viens de faire un test en 5-5-5-16 + 0.1v ( transcend value ram 6-6-6-18 1.8v) une heure de cod 6 : impec !
 
c'est deja plus sympas ! je pousse les tests et je vois ..... 8Go de la meme ram ?
 
A+  :hello:


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  73  74  75  76  77  78  79  80

Aller à :
Ajouter une réponse
 

Sujets relatifs
P5K ou P35 DS3P mon coeur balanceProblème de démarrage - Gigabyte P35 DS3R
[Topic Unique] Gigabyte GA-P35-DS3R[Topic Unique] Antec TruePower Quattro 850W & 1000W
Reboot en boucle (infini) Gigabyte P35C-DS3R[Topic Unique]Antec NSK 3480
[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35-DS4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR