Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
969 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  75  76  77  78  79  80
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35-DS4

n°9141858
louis266
Posté le 06-05-2014 à 23:23:33  profilanswer
 

Reprise du message précédent :
Bonjour,  
 
J'ai une Ga-p35-ds4, avec me semble t il un pb USB.
Lors de la mise sous tension de mon ordi, le tableau des PCI DEVICE LISTING m'indique que toutes les USB sont en 1.1. De meme dans le panneau de configuration les usb ne sont pas indiquées en 2.2. Alors que on n'a pas le choix dans le bios du type de sortie USB.  
J'ai envoyé un message à Gigabyte et sans trop chercher ils m'ont dit de mettre une carte USB PCI.
Mon bios est en version 14, j'ai essayé de faire dans le bios le 'load optimal value' sur les conseils de Gigabyte, et le canard est toujours vivant.
Que faire de plus? refaire une installation du bios, redescendre de version! !
La conséquence de ces pb avec les USB est que sur une dizaine de clés une seule marche à peu près normalement. certaines ne sont même pas reconnues par le bios pour un boot éventuel, alors que sur une carte Asus tout es ces clés fonctionnent normalement.
Qui plus est ça empêche la connection de mon portable LG.  
Je suis sous XP sp3 ou sous linux, suivant les jours.
Si quelqu'un avait eu un pb semblable ou une idée, elle serait la bienvenue.
 
Je vous remercie

mood
Publicité
Posté le 06-05-2014 à 23:23:33  profilanswer
 

n°9143060
tarok1
peace brother,peace....
Posté le 08-05-2014 à 02:09:47  profilanswer
 

ça m'a fait ça quelques fois ( xp ) avec un message du genre " votre port usb et en mode ralentit 1.1 , veillez ...)
ça lui prenait comme ça , jusqu’à ce que je reboot ou meme plus longtemps .  
je suis passé sous W7 que depuis 1 ou 1 an et 1/2 je n'ai pas à mon souvenir revus ce problème .
 
j'ai un petit eee pc 1000H ( xp ) qui me faisait la meme chose de temps en temps ( usb en 1.1 )
je l'ai passé sous W7 depuis une semaine seulement donc je peux pas encore confirmer , mais ça marche bien .
 
bios F8 / de souvenir j'ai jamais pu booter avec aucune de mes clés usb sur cette carte ( 3 marques diff. )  
je boots par contre sans probleme avec un lecteur dvd branché en sata ou sur une connection usb .
 
bon courage !  :hello:


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°9143824
louis266
Posté le 08-05-2014 à 21:33:08  profilanswer
 

J'ai contacté Gigabyte et ils m'annoncent que le dernier bios pour la GA-P35-DS4 est le F15A avec cet Url    "http://www.jzelectronic.de/jz2/jzb/p35ds4f15a.exe"
Je suis surpris parce que sur les sites Gigabyte français ou americain c'est la version F14 qui est la dernière.
Alors est ce un bios non officiel, ?
Je n'ai pas eu plus d'explications, bien que je les ai demandées.
 
Merci de vos avis

n°9144121
jon-sub
Posté le 09-05-2014 à 10:18:56  profilanswer
 

J'ai une gigabyte avec un q6600 que je n'utilise plus pour ceux qui pourrait etre intéressé

n°9144273
Cassius
Posté le 09-05-2014 à 13:19:26  profilanswer
 

Tu as un MP.  ;)  
 

tarok1 a écrit :

bios F8 / de souvenir j'ai jamais pu booter avec aucune de mes clés usb sur cette carte ( 3 marques diff. )  
je boots par contre sans probleme avec un lecteur dvd branché en sata ou sur une connection usb .
 
bon courage !  :hello:


Je n'ai jamais réussi à faire booter sur un clé usb. Si quelqu'un a la formule magique.


---------------
.           [TU] XEON 771 sur 775
n°9144884
tarok1
peace brother,peace....
Posté le 10-05-2014 à 02:22:21  profilanswer
 

louis266 a écrit :

J'ai contacté Gigabyte et ils m'annoncent que le dernier bios pour la GA-P35-DS4 est le F15A avec cet Url    "http://www.jzelectronic.de/jz2/jzb/p35ds4f15a.exe"
Je suis surpris parce que sur les sites Gigabyte français ou americain c'est la version F14 qui est la dernière.
Alors est ce un bios non officiel, ?
Je n'ai pas eu plus d'explications, bien que je les ai demandées.

 

Merci de vos avis


effectivement je me suis balladé sur le net et j'ai vu sur certain site le bios F15A dont je n'avait jamais entendus parlé avant toi .
officiel / pas officiel ? pas vu d'info sur le net .
pas d'info sur ce qu'il apporte de plus que le F14 ; s'ils ( giga ou une team ) l'ont développé c'est qu'il doit résoudre certains problemes !
si tu as des infos depuis , je suis preneur !
 :hello:


Message édité par tarok1 le 10-05-2014 à 02:24:06

---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°9144886
tarok1
peace brother,peace....
Posté le 10-05-2014 à 02:25:57  profilanswer
 

Cassius a écrit :

Tu as un MP.  ;)  
 


MP : message privé ?
j'ai rien reçu  :p

Cassius a écrit :


Je n'ai jamais réussi à faire booter sur un clé usb. Si quelqu'un a la formule magique.


ouais ça n'a pas marché souvent pour moi , et comme pour le changement de bios c'est delicat ,
depuis j'ai acheté un kit sata/alim > usb à - 6€ que je branche sur mon graveur dvd de la tour et je  
balance un bios ou os gravé sur cd : ça marche nickel et ça va plus vite qu'une clé de base en debit .
 
 :hello:


Message édité par tarok1 le 10-05-2014 à 02:40:26

---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°9150401
neostouve
Terrific heavymotor Petrolette
Posté le 16-05-2014 à 00:18:26  profilanswer
 

J'ai 2 p35-ds4 naze (boot pas) , si quelqu'un a besoin de pièces je vends le lot .


---------------
I7 8700K @4900 - 16Go DDR4 3000 - SSD m² 970evo 500go - 3 DD 4TO - CM ASUS ROG Z370F - Gtx980ti WC - 35" Acer G-sync - H110I + H80I - Cooler Master 1000w - 8x Corsair LL
n°9167795
Profil sup​primé
Posté le 04-06-2014 à 08:44:18  answer
 

Yop.
Si quelqu'un veut vendre, je peux acheter :)

n°9168318
neostouve
Terrific heavymotor Petrolette
Posté le 04-06-2014 à 17:45:07  profilanswer
 

j'ai 2 p35ds4 hs , 1 q6600 parfait etat .... :) si ca te tente en mp


---------------
I7 8700K @4900 - 16Go DDR4 3000 - SSD m² 970evo 500go - 3 DD 4TO - CM ASUS ROG Z370F - Gtx980ti WC - 35" Acer G-sync - H110I + H80I - Cooler Master 1000w - 8x Corsair LL
mood
Publicité
Posté le 04-06-2014 à 17:45:07  profilanswer
 

n°9170595
Profil sup​primé
Posté le 07-06-2014 à 12:00:25  answer
 

Oui  j'ai aussi 2x mobo hs... :/
Pouur le  q6600 j 'ai mon E8600 qui tourne bien...
 
J'ai trouvé un g41m combo à montgallet ... c'est bof, mais ça fait le taf

n°9171065
neostouve
Terrific heavymotor Petrolette
Posté le 07-06-2014 à 22:41:40  profilanswer
 

la g41m combo a des option OC dans le bios ?


---------------
I7 8700K @4900 - 16Go DDR4 3000 - SSD m² 970evo 500go - 3 DD 4TO - CM ASUS ROG Z370F - Gtx980ti WC - 35" Acer G-sync - H110I + H80I - Cooler Master 1000w - 8x Corsair LL
n°9174257
gazzzzz59
Posté le 11-06-2014 à 19:29:07  profilanswer
 

neostouve a écrit :

la g41m combo a des option OC dans le bios ?

 

J'en ai une, oui on peut overclocker sans problème, mais pas aussi violent que la DS4 ca reste plus limité.


Message édité par gazzzzz59 le 11-06-2014 à 19:30:45

---------------
Core i7 2600k @3,4GHz/CoolerMaster EVO212/MSI P67 GD55/16Go DDR3 Corsair Vengeance Pro /MSI TwinFrozr Rx470 4Go/SSD Kingston V300 240Go/4To HDD/Zalman Z11 Plus/BeQuiet PurePower 630W
n°9174570
neostouve
Terrific heavymotor Petrolette
Posté le 12-06-2014 à 01:21:43  profilanswer
 

merci , j'ai un q6600 et 4go de ram qui traine ...  


---------------
I7 8700K @4900 - 16Go DDR4 3000 - SSD m² 970evo 500go - 3 DD 4TO - CM ASUS ROG Z370F - Gtx980ti WC - 35" Acer G-sync - H110I + H80I - Cooler Master 1000w - 8x Corsair LL
n°9175626
gazzzzz59
Posté le 13-06-2014 à 09:49:44  profilanswer
 

neostouve a écrit :

merci , j'ai un q6600 et 4go de ram qui traine ...

 

Compte pas vraiment trop sur l'overclock avec cette carte mère quand même, tu vas gagner beaucoup moins qu'avec une vraie carte haut de gamme comme la DS4.
Perso j'arrive pas a passer au dela de 340 de FSB sur la Combo (j'ai pas poussé mes recherches et tentatives plus haut, vu que c'est un HTPC) , là ou ma DS4 encaisse 400 sans broncher (parce que j'ai pas tenté d'aller encore plus haut).
Si vraiment l'overclock te tient a coeur, prends pas la G41M Combo mais prends une 775 d'occase en P45 DDR3


Message édité par gazzzzz59 le 13-06-2014 à 10:00:20

---------------
Core i7 2600k @3,4GHz/CoolerMaster EVO212/MSI P67 GD55/16Go DDR3 Corsair Vengeance Pro /MSI TwinFrozr Rx470 4Go/SSD Kingston V300 240Go/4To HDD/Zalman Z11 Plus/BeQuiet PurePower 630W
n°9175745
neostouve
Terrific heavymotor Petrolette
Posté le 13-06-2014 à 12:02:55  profilanswer
 

j'ai un autre q6600 en 24/24 , il est a 378mhz 3.4ghz a 1.32v , parfaitement stable et il ne chauffe pas . a cette tension il et stable jusqu'a 388mhz , mais vu que c'est du daily , je reste raisonnable :)
L'autre q6600 je ne l'ai jamais OC , je ne sais pas si il monte bien .


---------------
I7 8700K @4900 - 16Go DDR4 3000 - SSD m² 970evo 500go - 3 DD 4TO - CM ASUS ROG Z370F - Gtx980ti WC - 35" Acer G-sync - H110I + H80I - Cooler Master 1000w - 8x Corsair LL
n°9175749
gazzzzz59
Posté le 13-06-2014 à 12:09:38  profilanswer
 

neostouve a écrit :

j'ai un autre q6600 en 24/24 , il est a 378mhz 3.4ghz a 1.32v , parfaitement stable et il ne chauffe pas . a cette tension il et stable jusqu'a 388mhz , mais vu que c'est du daily , je reste raisonnable :)
L'autre q6600 je ne l'ai jamais OC , je ne sais pas si il monte bien .


 
Le mien de Q6600 est a 8x400MHz soit 3,2GHz, parfaitement stable aussi sur ma DS4.
Si ton autre Q6600 est un step Go (SLACR), y'a pas de raison qu'il monte pas bien.


---------------
Core i7 2600k @3,4GHz/CoolerMaster EVO212/MSI P67 GD55/16Go DDR3 Corsair Vengeance Pro /MSI TwinFrozr Rx470 4Go/SSD Kingston V300 240Go/4To HDD/Zalman Z11 Plus/BeQuiet PurePower 630W
n°9175896
neostouve
Terrific heavymotor Petrolette
Posté le 13-06-2014 à 14:37:33  profilanswer
 

Oui ce sont 2 q6600 g0 .

 

Le mien tourne a 9X378 , pourquoi et tu revenu a un multiplicateur de 8 ?
De toute facon il et a la retraite depuis cette semaine , un core I7 4770K a pris ca place .

 

Un mode barbare il a tenu sans crash a 9X411 a 1,465v , mais il chauffe de trop avec un Noctua NH12U et 2 ventilos

Message cité 1 fois
Message édité par neostouve le 13-06-2014 à 14:42:23

---------------
I7 8700K @4900 - 16Go DDR4 3000 - SSD m² 970evo 500go - 3 DD 4TO - CM ASUS ROG Z370F - Gtx980ti WC - 35" Acer G-sync - H110I + H80I - Cooler Master 1000w - 8x Corsair LL
n°9175938
gazzzzz59
Posté le 13-06-2014 à 15:08:56  profilanswer
 

neostouve a écrit :

Oui ce sont 2 q6600 g0 .

 

Le mien tourne a 9X378 , pourquoi et tu revenu a un multiplicateur de 8 ?
De toute facon il et a la retraite depuis cette semaine , un core I7 4770K a pris ca place .

 

Un mode barbare il a tenu sans crash a 9X411 a 1,465v , mais il chauffe de trop avec un Noctua NH12U et 2 ventilos

 

Je suis revenu a 8 pour être synchro avec ma RAM et a 9x400 ca crash sans monter le voltage trop violemment.
Je sais pas s'il est préférable d'avoir un FSB plus haut et être syncho avec CPU moins rapide ou FSB plus bas et desynchro, mais un CPU plus rapide


Message édité par gazzzzz59 le 13-06-2014 à 15:11:00

---------------
Core i7 2600k @3,4GHz/CoolerMaster EVO212/MSI P67 GD55/16Go DDR3 Corsair Vengeance Pro /MSI TwinFrozr Rx470 4Go/SSD Kingston V300 240Go/4To HDD/Zalman Z11 Plus/BeQuiet PurePower 630W
n°9249151
zenkero
Posté le 24-08-2014 à 17:55:42  profilanswer
 

c'est possible et ça vaut le coup de remplacer ma vielle carte graphique 8800 gtx par une geforce gtx 760 ? J'ai un q6600 dessus

n°9249655
Cassius
Posté le 25-08-2014 à 01:06:14  profilanswer
 

Oui. :hello:


---------------
.           [TU] XEON 771 sur 775
n°9250521
tarok1
peace brother,peace....
Posté le 25-08-2014 à 20:34:23  profilanswer
 

a l'aise !
 
avec un Q6600@3.6 je suis passé de la 8800 GTX à la HD4870 = gros changement
 
puis de la HD4870 à une HD6870 actuel = tres gros changement .
 
COD5 full-hd tout au maxi 90 fps / au mini 60 fps ( fumée ... )
 
ça va te faire l'effet d'un pc tout neuf , surtout s'il est oc : pour que la carte puisse bien s'exprimer !


---------------
certains rêvent leur vie , d'autres vivent leurs rêves !!!
n°9251776
zenkero
Posté le 26-08-2014 à 21:41:39  profilanswer
 


 

tarok1 a écrit :

a l'aise !
 
avec un Q6600@3.6 je suis passé de la 8800 GTX à la HD4870 = gros changement
 
puis de la HD4870 à une HD6870 actuel = tres gros changement .
 
COD5 full-hd tout au maxi 90 fps / au mini 60 fps ( fumée ... )
 
ça va te faire l'effet d'un pc tout neuf , surtout s'il est oc : pour que la carte puisse bien s'exprimer !


 
merci de vos réponses  :jap:  !

n°9312351
n0naud
Posté le 28-10-2014 à 21:52:03  profilanswer
 

Cassius a écrit :


 [:backfire]  
 
Bench Intel 520 sur Gigabyte P35-DS4
 
A gauche pilote AHCI natif W7 x86 SP1 et à droite pilote Intel AHCI 10.8.0.1003
 
http://hfr-rehost.dev.syn.fr/self/ [...] 27ac75.jpg
 
 
 
 
Et mon WD Black WD1001FALS 1To :
 
http://hfr-rehost.dev.syn.fr/self/ [...] a16ae1.jpg
 
 :hello:


Il faut un lecteur de disquette pour installer ces pilotres avec F6lors du boot BIOS ?
 

n°9312363
Cassius
Posté le 28-10-2014 à 22:08:42  profilanswer
 

Tu installes le pilote AHCI via le gestionnaire de périphériques  [:leglatin:2]


---------------
.           [TU] XEON 771 sur 775
n°9312379
n0naud
Posté le 28-10-2014 à 22:22:33  profilanswer
 

OK, merci!  :jap:  
 
Je change de config, mais je vais tout de même conserver la vieille pour un petit usage bureautique avec un SSD et une nouvelle installation de W8.1
Mon bios sur P35-DS4 rev 2.0 et le F14.
 
Le bios est déjà configuré en AHCI.
J'aurai donc juste à branché le nouveau SSD sur le port sata 0 (jaune = intel) et lancer l'install de W8.1 ?
 

n°9312407
Cassius
Posté le 28-10-2014 à 22:59:49  profilanswer
 

C'est ca. :)


---------------
.           [TU] XEON 771 sur 775
n°9312412
n0naud
Posté le 28-10-2014 à 23:05:17  profilanswer
 

Mais je n'aurai pas à aller modififer le registre via le REGEDIT, après l'install ?

n°9312416
Cassius
Posté le 28-10-2014 à 23:12:00  profilanswer
 

Tu dis vouloir réinstaller Windows. Le DVD contient ses pilotes AHCI. ;)


---------------
.           [TU] XEON 771 sur 775
n°9312427
n0naud
Posté le 28-10-2014 à 23:23:39  profilanswer
 

Oui, je le sais, mais on lit un peu de tout (voir tout et n'importe quoi parfois...)
D'où le doute...
 
Entre les SSD non reconnus, les écrans bleu, le passage à l'AHCI etc...  :pt1cable:  
 
 
Pour ma part ce sera installation neuve sur un SSD neuf.
Donc rien d'autre à faire que de lancer l’installation, vu que Win8.1 possède tous les pilotes déjà intégrés et que la carte mère est déjà paramétrée en AHCI dans le bios.


Message édité par n0naud le 28-10-2014 à 23:25:28
n°9312432
Cassius
Posté le 28-10-2014 à 23:28:07  profilanswer
 

Exact. Après faudrait regarder si la carte mère sera bien supportée sous 8.1.


---------------
.           [TU] XEON 771 sur 775
n°9312435
n0naud
Posté le 28-10-2014 à 23:34:49  profilanswer
 

J'essaierai, sinon ce sera la réinstallation de W7 (driver x64 existant).
 
Chez Gigabyte, pas vu de drivers pour Win 8.1 et carte mère P35  :pfff:
 
Mais il semblerait que cela fonctionnerait tout de même : http://forums.overclockers.com.au/ [...] ?t=1055907


Message édité par n0naud le 28-10-2014 à 23:39:33
n°9315214
AnthonyD
»»───(knee)───►
Posté le 01-11-2014 à 08:22:35  profilanswer
 

Ma P35 fonctionne très bien sous 8.1

n°9315215
Cassius
Posté le 01-11-2014 à 08:26:30  profilanswer
 

Cette mobal est increvab' [:kivi1831:1]


---------------
.           [TU] XEON 771 sur 775
n°9315291
neostouve
Terrific heavymotor Petrolette
Posté le 01-11-2014 à 10:54:56  profilanswer
 

j'en ai 2 hs si tu veux :) (des p35)


---------------
I7 8700K @4900 - 16Go DDR4 3000 - SSD m² 970evo 500go - 3 DD 4TO - CM ASUS ROG Z370F - Gtx980ti WC - 35" Acer G-sync - H110I + H80I - Cooler Master 1000w - 8x Corsair LL
n°9315337
Kingus 430​0
D'oh! Nut
Posté le 01-11-2014 à 12:01:35  profilanswer
 

Hello,  
 
Dans quelques jours je reçois mon boîtier pour le HTPC à base de DS4, je vais récupérer l'ancien ventirad de mon pc1 et le monter sur le Q6600 qui mérite un bon overclock ;)  
 
Il y a des astuces particulières pour bien oc avec cette carte ou elle se laisse faire sans broncher ?  
 
J'avais une P5N-e-sli avant, une horreur pour oc...  
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°9315761
n0naud
Posté le 01-11-2014 à 20:00:12  profilanswer
 

AnthonyD a écrit :

Ma P35 fonctionne très bien sous 8.1


Pas de souci pour trouver les drivers ?

 

Microsoft indique que cette P35-DS4 est bien compatible !! Bonne nouvelle.


Message édité par n0naud le 01-11-2014 à 20:02:22
n°9317114
AnthonyD
»»───(knee)───►
Posté le 03-11-2014 à 08:15:50  profilanswer
 

Nan je me souvient pas d'avoir eut des soucis pour les drivers. :D

n°9317235
n0naud
Posté le 03-11-2014 à 11:12:28  profilanswer
 

Kingus 4300 a écrit :

Hello,  
 
Dans quelques jours je reçois mon boîtier pour le HTPC à base de DS4, je vais récupérer l'ancien ventirad de mon pc1 et le monter sur le Q6600 qui mérite un bon overclock ;)  
 
Il y a des astuces particulières pour bien oc avec cette carte ou elle se laisse faire sans broncher ?  
 
J'avais une P5N-e-sli avant, une horreur pour oc...  
 
:hello:


Personnellement, je n'ai eu aucun soucis à le pousser à 3,7Ghz et c'est ainsi depuis presque 7 ans (janvier 2008)!!  :D   :bounce:  
Pense à bien activer le LoadLine Calibration dans le BIOS, les tensions seront plus stables, plus régulières et cela limitera le Vdrop.  :jap:  
 
 
Mais pour un HTPC, pas forcément utile de pousser si haut l'O/C.

Message cité 1 fois
Message édité par n0naud le 03-11-2014 à 11:13:09
n°9317323
Kingus 430​0
D'oh! Nut
Posté le 03-11-2014 à 12:57:17  profilanswer
 

n0naud a écrit :


Personnellement, je n'ai eu aucun soucis à le pousser à 3,7Ghz et c'est ainsi depuis presque 7 ans (janvier 2008)!!  :D   :bounce:  
Pense à bien activer le LoadLine Calibration dans le BIOS, les tensions seront plus stables, plus régulières et cela limitera le Vdrop.  :jap:  
 
 
Mais pour un HTPC, pas forcément utile de pousser si haut l'O/C.


En fait j'aimerais bien jouer à Grid 2 et Autosport dessus, qui sont totalement injouables avec le Q6600 @ 2.9Ghz actuellement, il est complètement largué, donc je testerais avec l'overclock maximal pour le ventirad. Il est à 1.18V là.
 
:hello:


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x16Go 3200Mhz Ripjaws 5 - GTX1070 Accelero IV - SSD 850Pro 512Go + 1To MX500
n°9317593
neostouve
Terrific heavymotor Petrolette
Posté le 03-11-2014 à 16:48:02  profilanswer
 

Kingus 4300 a écrit :


En fait j'aimerais bien jouer à Grid 2 et Autosport dessus, qui sont totalement injouables avec le Q6600 @ 2.9Ghz actuellement, il est complètement largué, donc je testerais avec l'overclock maximal pour le ventirad. Il est à 1.18V là.
 
:hello:


1.18v , c'est que dalle , le miens était en h24 a 1.37v pour 3.5ghz  ;)  et a 1.40v pour bench a 3.65ghz


---------------
I7 8700K @4900 - 16Go DDR4 3000 - SSD m² 970evo 500go - 3 DD 4TO - CM ASUS ROG Z370F - Gtx980ti WC - 35" Acer G-sync - H110I + H80I - Cooler Master 1000w - 8x Corsair LL
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  75  76  77  78  79  80

Aller à :
Ajouter une réponse
 

Sujets relatifs
P5K ou P35 DS3P mon coeur balanceProblème de démarrage - Gigabyte P35 DS3R
[Topic Unique] Gigabyte GA-P35-DS3R[Topic Unique] Antec TruePower Quattro 850W & 1000W
Reboot en boucle (infini) Gigabyte P35C-DS3R[Topic Unique]Antec NSK 3480
[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35-DS4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR