Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1086 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  75  76  77  78  79  80
Auteur Sujet :

[Topic Unique] Gigabyte GA-P35-DS4

n°5891372
-rOmanO-
Posté le 13-09-2007 à 22:35:36  profilanswer
 

Reprise du message précédent :

kamikaze24 a écrit :

Pour l'auteur du topic :
 
j'ai repris le renes du topic gigabyte P35 . je te colle dans les liens .
 
N° à coller dans les liens ;)

Citation :

774476


 
 
http://forum.hardware.fr/forum2.ph [...] 0#t5569619
 
merci si tu peux faire de meme .


 
Opération effectuée.... Merci

mood
Publicité
Posté le 13-09-2007 à 22:35:36  profilanswer
 

n°5891545
-rOmanO-
Posté le 14-09-2007 à 01:17:13  profilanswer
 

Je viens de regarder les fonctionnalités du bios pour l'overcloking et Gigabyte c'est de la bombe!!! Même en anglais c'est compréhensible et simple d'utilisation..
Pour le moment cet DS4 c'est du pur bonheur...
Pourvu que ça dure....

n°5891722
Rominou777
Posté le 14-09-2007 à 10:22:14  profilanswer
 

Citation :

merci rominou par contre sais tu si sur la boite il est marqué la révision de cette mobo car je comptais la prendre à grosbill et je pense que c'est plus simple de se rétracter si la boite n'est pas ouverte ?


Oui c'est écrit sur l'étiquette sur le dessus de la boite, voici une photo de ma boite :
http://img372.imageshack.us/img372/1597/p35ds4au7.png

n°5891911
C2D
Posté le 14-09-2007 à 12:08:13  profilanswer
 

super rominou777 : encore une question et je ne t'embete plus j'ai de la GSKILL PK pc6400 en 2*1Go : pas de probleme d'incompatibilité car sur le site de gigabyte elles sont pas marquées...

n°5891950
C2D
Posté le 14-09-2007 à 12:37:32  profilanswer
 

patrickdetroit a écrit :

C2D : chez computersma c'est des rev 2 il l'annonce sur son site et super sérieux et rapide


 
 
je ne doute pas de leur professionnalisme et de leur tarif aussi interressant qu'a montgallet par contre il faut pas oublier les frais de port (8 euros)+ la possibilité eventuelle de devoir leur retourner la carte pour le SAV et cela me couterait bien plus que 8 euros donc je privilégie la vente en magasin

n°5892157
Rominou777
Posté le 14-09-2007 à 14:26:46  profilanswer
 

Citation :

super rominou777 : encore une question et je ne t'embete plus j'ai de la GSKILL PK pc6400 en 2*1Go : pas de probleme d'incompatibilité car sur le site de gigabyte elles sont pas marquées...


 
Apparement sur le topic des Gigabyte P35 un autre a eu ce probleme mais c'était dù à un probleme de la carte mère, normalement ces barettes sont compatible, en même temps quand tu vois la quantité de barettes différentes on peut comprendre que Gigabyte ne mette pas à jour régulièrement sa liste de mémoire compatibles ...


---------------
Intel E6750 @ 2.8Ghz (7x400)/Zalman 9500AT/Arctic Silver 5/Seasonic 550W energy +/Geforce 8800GTX/2x 1Go Crucial Ballistix DDR2 PC6400 4-4-4-12/GA-P35-DS4 rev 1.1/Gigabyte 3D Aurora 570/2x WD Caviar SE 160Go Sata 2 8Mo/LG Flatron 1960TR 19" 2ms 3000:1/
n°5892166
sebigoud
Posté le 14-09-2007 à 14:30:49  profilanswer
 

j'ai une ds4 et 4 barrettes gskill pk 6400 ( 2*512 + 2*1024 ) et j'ai aucun probleme :jap:

n°5892167
C2D
Posté le 14-09-2007 à 14:31:22  profilanswer
 

j'imagine par contre GSKILL est connu quand meme mais bon je vais chipoter par contre je vois dans ta signature que tu tournes en 7*400 pourquoi pas plus ? c'est pour etre synchro au niveau de ta ram ?

n°5892255
spawn59
Posté le 14-09-2007 à 15:34:31  profilanswer
 

je pense m'acheter cette carte pour mon quad core  
 
que pensez vous de ce choix?  
 
merci


---------------
R9 380X Sapphire   / e Intel Core i5-6600K  / Asus Strix Z270€ gaming  /Seagate Barracuda - 3000 Go - 64 Mo  - SATA III   / Aerocool GT / SSD 960 EVO 256Go  M.2 / Ballistix Sport LT 3000mhz 16GB Kit (8GBx2)
n°5892260
Profil sup​primé
Posté le 14-09-2007 à 15:36:36  answer
 

exellent choix meme, c est celle ci ou une p5k deluxe...

mood
Publicité
Posté le 14-09-2007 à 15:36:36  profilanswer
 

n°5893064
thx538
Posté le 14-09-2007 à 22:15:22  profilanswer
 

J'ai de la PK avec la DS4. Stable à 425 Mhz (Cas 4) et 500 MHz (Cas 5).

n°5893664
-rOmanO-
Posté le 15-09-2007 à 12:08:51  profilanswer
 

spawn59 a écrit :

je pense m'acheter cette carte pour mon quad core  
 
que pensez vous de ce choix?  
 
merci


 
Perso j'ai cette CM avec un Q6600 GO et pour le moment c'est que du bonheur et je compte le passer à 3,0ghz avec ma Ram à 566 mhz et grace au multiplicateur de CPU/RAM tu peux modulé super donc je conseille pour une quad core...

n°5894339
cizia
Posté le 15-09-2007 à 17:43:34  profilanswer
 

vous avez tester le dernier bios :f6?
 
no soucy?version final ou beta?
 
"enhance performance system":verifier?
 
thanks les guys!;)


---------------
Alessandro Alessandroni - Love On The Sand
n°5894703
cizia
Posté le 15-09-2007 à 21:06:24  profilanswer
 
n°5894897
Rominou777
Posté le 16-09-2007 à 00:14:37  profilanswer
 

Le bios F6 ca fait un moment qu'il est sorti et ya aucun problème avec de mon coté, le enhance performance system j'y ai pas touché et j'ai pu overclocké tranquillement.


---------------
Intel E6750 @ 2.8Ghz (7x400)/Zalman 9500AT/Arctic Silver 5/Seasonic 550W energy +/Geforce 8800GTX/2x 1Go Crucial Ballistix DDR2 PC6400 4-4-4-12/GA-P35-DS4 rev 1.1/Gigabyte 3D Aurora 570/2x WD Caviar SE 160Go Sata 2 8Mo/LG Flatron 1960TR 19" 2ms 3000:1/
n°5894915
cizia
Posté le 16-09-2007 à 00:27:01  profilanswer
 
n°5895268
paqualepao​li
Posté le 16-09-2007 à 11:25:22  profilanswer
 

Bonjour,
j'ai 2 ! jaune dans les propriétés système:
Contrôleur de bus SM
Audio Device on High Definition Audio Bus
 
J'ai du son, j'ai accès au Realtek configuration audio HD, j'ai suivi la procédure suivante pour installer le driver son.
1) Install de Win XP SP2 avec drivers Sata sur floppy
2) Install des drivers Realtek 1.76 (source web Realtek)
3) Install des autres drivers depuis le CD ou le net (si versions plus récentes)
 
Ma DS4 est une rev1.0, bios F6
Vous avez une idée du PB et peut être une solution ?
Merci
@+

n°5895660
paqualepao​li
Posté le 16-09-2007 à 14:46:49  profilanswer
 

j'ai desinstallé le "Audio Device on High Definition Audio Bus" dans le menu de propriétés système et est apparu à la place:
"Realtek High definition audio"
Donc plus de point d'exclamation Jaune. :)  
 
Reste tjrs le pb de ce contrôleur de bus SM.... ?

n°5895749
xavigne
Posté le 16-09-2007 à 16:03:48  profilanswer
 

paqualepaoli a écrit :

Reste tjrs le pb de ce contrôleur de bus SM.... ?

 

Bonjour,
Si tu cherches avec Google, il y a des réponses à "contrôleur de bus sm"
Si j'ai bien compris, ce serait une mauvaise interprétation de windows quand le pilote de chipset n'est pas bien installé...je te donne cela comme piste à explorer


Message édité par xavigne le 16-09-2007 à 16:04:47

---------------
mon feed-back
n°5895816
paqualepao​li
Posté le 16-09-2007 à 16:40:28  profilanswer
 

Merci,
en fait j'avais pas pris la bonne version de drivers pour le chipset Intel..., ça marche maintenant.
 
Pour info il y a 2 "Microsoft UAA Bus drivers for High Definition audio" qui aparaissent dans les proprietes systeme
 
Celui pour la carte mère:
"Realtek high definition audio"
 
Celui pour la carte video (Radeon HD2600pro) pour gérér le son dans la sortie HDMI: (je suppose)
"ATI function driver for high definition audio ATI AA01"
 
J'ai pris celui pour la Radeon 2900 car j'ai rien trouvé pour la 2600....


Message édité par paqualepaoli le 17-09-2007 à 21:49:05

---------------
Antec P182, Seasonic S12II 500W, P35-DS4 rev1.0, C2D E6750@340x8, 2x1GO OCZ8800, Scythe Mugen, Seagate Barracuda 7200.10 320GO, Club3D HD2600Pro 512MO, HP w2207, Xonicgear Apocalypse A3, HP 5180
n°5898182
Rominou777
Posté le 17-09-2007 à 20:49:57  profilanswer
 

Tout est bien qui finit bien :p


---------------
Intel E6750 @ 2.8Ghz (7x400)/Zalman 9500AT/Arctic Silver 5/Seasonic 550W energy +/Geforce 8800GTX/2x 1Go Crucial Ballistix DDR2 PC6400 4-4-4-12/GA-P35-DS4 rev 1.1/Gigabyte 3D Aurora 570/2x WD Caviar SE 160Go Sata 2 8Mo/LG Flatron 1960TR 19" 2ms 3000:1/
n°5898326
pyngu
Posté le 17-09-2007 à 22:00:06  profilanswer
 

Est-ce que quelqu'un arrive à monitorer et surtout réguler la vitesse des ventilateurs ?
J'essaie avec speedFan depuis 2 heures, et je suis fatiguer de rebooter pour changer les réglages bios (pour tester la gestion de ventilateurs).
Je referais des essaies mercredi soir.
En attendant si quelqu'un à une soluce, je suis preneur.

n°5898339
paqualepao​li
Posté le 17-09-2007 à 22:05:28  profilanswer
 

J'ai mis la prise 3 pins du ventirad sur le connecteur 4 pins "CPU FAN" et la CM régule la vitesse en fonction de la température CPU


Message édité par paqualepaoli le 17-09-2007 à 22:06:31

---------------
Antec P182, Seasonic S12II 500W, P35-DS4 rev1.0, C2D E6750@340x8, 2x1GO OCZ8800, Scythe Mugen, Seagate Barracuda 7200.10 320GO, Club3D HD2600Pro 512MO, HP w2207, Xonicgear Apocalypse A3, HP 5180
n°5898424
Rominou777
Posté le 17-09-2007 à 22:40:41  profilanswer
 

Il n'y a que 2 connecteurs 4 pins sur la DS4 : le connecteur CPUFAN et le SYSFAN2. Ce sont les seuls qui permettent de controler les ventilos. Deuxiemement il faut prendre Speedfan 4.33 beta 18  ;)


---------------
Intel E6750 @ 2.8Ghz (7x400)/Zalman 9500AT/Arctic Silver 5/Seasonic 550W energy +/Geforce 8800GTX/2x 1Go Crucial Ballistix DDR2 PC6400 4-4-4-12/GA-P35-DS4 rev 1.1/Gigabyte 3D Aurora 570/2x WD Caviar SE 160Go Sata 2 8Mo/LG Flatron 1960TR 19" 2ms 3000:1/
n°5898447
jiiiiip
R35 Powaa :D
Posté le 17-09-2007 à 22:50:01  profilanswer
 

moi je vais sur un site allemand pour les bios...ils sont toujours tres rapide et post meme les béta...
ICI


Message édité par jiiiiip le 17-09-2007 à 22:50:48

---------------
Pour vos achats informatique pensez à http://www.hitechpc.be
n°5898819
tybow21
Posté le 18-09-2007 à 08:20:52  profilanswer
 

Bonjour
 
J'ai remarquer que le connecteur 12V en haut a gauche de la carte mere (pret du Proc) etait couper en 2 (un cache devant la deuxieme partie). quelqu'un sait pourkoi ? a koi ça sert ? peut on brancher les 2 ?
 
Merci.
@+

n°5898884
pyngu
Posté le 18-09-2007 à 09:45:04  profilanswer
 

tybow21 a écrit :

Bonjour
 
J'ai remarquer que le connecteur 12V en haut a gauche de la carte mere (pret du Proc) etait couper en 2 (un cache devant la deuxieme partie). quelqu'un sait pourkoi ? a koi ça sert ? peut on brancher les 2 ?
 
Merci.
@+


Certaines alim disposent d'un connecteur 12V sur 4 broches, d'autre disposent même du même et en plus d'un en 8 broches, il me semble que ça permet de profiter de tout les étages d'alim de la carte mère (info à mettre entre parenthèse parce que je ne suis pas sûr).

n°5898887
pyngu
Posté le 18-09-2007 à 09:47:02  profilanswer
 

Rominou777 a écrit :

Il n'y a que 2 connecteurs 4 pins sur la DS4 : le connecteur CPUFAN et le SYSFAN2. Ce sont les seuls qui permettent de contrôler les ventilos. Deuxièmement il faut prendre Speedfan 4.33 bêta 18  ;)


Ok, je pensait qu'on pouvait réguler (en tension) un ventilateur sur 3 pins.
Effectivement j'utilise la même version de speedFan, c'est la seule qui donne des infos plus réaliste sur la vitesse des ventilateurs.

n°5898891
tybow21
Posté le 18-09-2007 à 09:54:50  profilanswer
 

pyngu a écrit :


Certaines alim disposent d'un connecteur 12V sur 4 broches, d'autre disposent même du même et en plus d'un en 8 broches, il me semble que ça permet de profiter de tout les étages d'alim de la carte mère (info à mettre entre parenthèse parce que je ne suis pas sûr).


 
En fait j'ai une alim Enermax qui dispose des 2 type de connecteur 4 et 8 Broches. (au passage j'ai une GA-P35-Q6, meme c presque la meme que la DS4...)
 
Il n'y a aucun risque a branche le 8 à la place du 4 ? pas bcp d'info dans la doc quand meme...
 
Merci.

n°5899009
lepiaf37
Posté le 18-09-2007 à 11:29:53  profilanswer
 

c'est pour les processeur "EXTREME EDITION" qui consomme plus de 130W, Faut lire la notice :o

n°5899100
krio
Mamouth sous gravier
Posté le 18-09-2007 à 12:21:21  profilanswer
 

+1 pour lepiaf j'ai monté ma GA-DS4 ce week end c'est bien indiqué comme cela...
Ceci dit sur la rev 1.0 il n'y a pas ce cache de memoire...

n°5899110
cromis
Posté le 18-09-2007 à 12:30:34  profilanswer
 

bonjour ,
 
voila ma config :
Mobo: GA-P35-DS4 rev 1.1 (bois F7)
Proco: Intel C2D E6750 ( fréquence d'origine )
Ram: 2 Go corsair 6400  XM2048C4
Carte graphique: LaeadteK 8800 GTX 762mo
Alim :Seasonic S12-650 energy+
 
systeme de refroidissement watercooling passif sur LaeadteK 8800 GTX 762mo+Intel C2D E6750 (voir photos)
 
mon bios m'indique pour le cpu (34°-35°)
est quand je suis sur xp est que je lance TAT ,speed fan ,core temps 0.95,everest ultimate etc....
il m'indique tous core 1 (25 °) est core 2 (24°) soit a peu pres une difference de 10° alors qui croire, désolé de revenir a la charge merci de vos réponses cordialement.
 
http://images.hack.free.fr/images/1j7decf4.jpg
http://images.hack.free.fr/images/6vfw5h8t.jpg


Message édité par cromis le 18-09-2007 à 12:30:59
n°5899969
Rominou777
Posté le 18-09-2007 à 19:31:18  profilanswer
 

Il faut croire Core Temp 0.95.4 : http://www.alcpu.com/CoreTemp/
 

Citation :

Carte graphique: LaeadteK 8800 GTX 762mo


 
768 Mo  ;)


Message édité par Rominou777 le 18-09-2007 à 19:33:25

---------------
Intel E6750 @ 2.8Ghz (7x400)/Zalman 9500AT/Arctic Silver 5/Seasonic 550W energy +/Geforce 8800GTX/2x 1Go Crucial Ballistix DDR2 PC6400 4-4-4-12/GA-P35-DS4 rev 1.1/Gigabyte 3D Aurora 570/2x WD Caviar SE 160Go Sata 2 8Mo/LG Flatron 1960TR 19" 2ms 3000:1/
n°5900081
birdone
Posté le 18-09-2007 à 20:15:54  profilanswer
 

Je pense que la température donné par le bios pour le cpu correspond à la température "socket", la même donné par everest (dernière bêta).
 
 
CoreTemp 0.95.4 me fait planter le pc chez moi, bizarre ..(Ecrans bleus // freeze ..). Alors que tout le reste fonctionne bien.

n°5900824
-rOmanO-
Posté le 19-09-2007 à 10:43:29  profilanswer
 

O/c d'un Q6600 G0 à 3.01ghz les doigts dans le nez avec cette carte mère, un vrai bonheur et en plus de ça elle ne prend qu'un degrés de plus en charge (rev 1.0 dans Antec Nine Hundred)  
Le bios est clair et agréable...

n°5900863
robin44
Posté le 19-09-2007 à 11:00:52  profilanswer
 

En ce qui me concerne, O/C d'un E6400 à 3.36Ghz (vcore à 1.40V) en 24/24 avec un FSB de 420 sans toucher aux tension (G)MCH et FSB. Ram synchro à 420Mhz aussi avec comme timings 4-4-3-5-31-2T. J'obtiens 46° pour la CM et 55° pour le CPU en pleine charge ce qui est plusque correct.
 
J'ai réussi à atteindre la barre fatidique des 3.6Ghz (vcore à 1.45V) pour 450 de FSB sans toucher aux tension (G)MCH et FSB aussi avec la RAM synchro à 450Mhz avec comme timings 4-4-3-5-42-2T et le tout en Aircooling ! Par contre à cette fréquence le E6400 n'est plus très stable...
 
C'est vraiement une bombe cette CM :)


Message édité par robin44 le 19-09-2007 à 14:24:01
n°5901196
Rominou777
Posté le 19-09-2007 à 14:12:16  profilanswer
 

Citation :

J'obtiens 46° pour la CM et 550 pour le CPU en pleine charge ce qui est plusque correct.


 
Tu nous invite à ton barbecue la prochaine fois que tu boot ?  :pt1cable:


---------------
Intel E6750 @ 2.8Ghz (7x400)/Zalman 9500AT/Arctic Silver 5/Seasonic 550W energy +/Geforce 8800GTX/2x 1Go Crucial Ballistix DDR2 PC6400 4-4-4-12/GA-P35-DS4 rev 1.1/Gigabyte 3D Aurora 570/2x WD Caviar SE 160Go Sata 2 8Mo/LG Flatron 1960TR 19" 2ms 3000:1/
n°5901213
robin44
Posté le 19-09-2007 à 14:24:26  profilanswer
 

corrigé merci.

n°5901914
xavigne
Posté le 19-09-2007 à 20:20:50  profilanswer
 

 :sarcastic:  les gens sont impitoyables sur ce forum...même pas le droit de faire une coquille !


Message édité par xavigne le 19-09-2007 à 20:21:15

---------------
mon feed-back
n°5901971
Rominou777
Posté le 19-09-2007 à 20:43:16  profilanswer
 

Bien sur que si ! on prend tout à la rigolade ici ;-)


---------------
Intel E6750 @ 2.8Ghz (7x400)/Zalman 9500AT/Arctic Silver 5/Seasonic 550W energy +/Geforce 8800GTX/2x 1Go Crucial Ballistix DDR2 PC6400 4-4-4-12/GA-P35-DS4 rev 1.1/Gigabyte 3D Aurora 570/2x WD Caviar SE 160Go Sata 2 8Mo/LG Flatron 1960TR 19" 2ms 3000:1/
n°5903219
kong_kille​rfou
Carpe Diem
Posté le 20-09-2007 à 15:44:45  profilanswer
 

bonjour à tous. quelle est la meilleure révision svp?
 
j'hésite à prendre une rév 1.0 d'occase mais jamais servie et une neuve pour avoir la dernière révision.
 
noctua envisagé ou xp90 voir le watercooling. merci


---------------
Feed***Galerie photo
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  75  76  77  78  79  80

Aller à :
Ajouter une réponse
 

Sujets relatifs
P5K ou P35 DS3P mon coeur balanceProblème de démarrage - Gigabyte P35 DS3R
[Topic Unique] Gigabyte GA-P35-DS3R[Topic Unique] Antec TruePower Quattro 850W & 1000W
Reboot en boucle (infini) Gigabyte P35C-DS3R[Topic Unique]Antec NSK 3480
[Topic Unique] Gigabyte GA-P35 =>> DQ6 // DS4 // DS3P // DS3R // S3 
Plus de sujets relatifs à : [Topic Unique] Gigabyte GA-P35-DS4


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR