Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
847 connectés 

  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme memoire asrock 1600GLAN

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

probleme memoire asrock 1600GLAN

n°7352981
servalmarv​el
Posté le 04-03-2010 à 21:48:11  profilanswer
 

Salut à tous !!
J'ai un petit souci avec ma CM asrock 1600 GLAN
j'ai voulut rajouter 2 X 1 Go de Corsair DDRII 800 XMS 2
le probleme c'est qu'avec 4 barette de 1 Go le pc ne demarre pas. Je veux dire que meme le bios ne boote pas.
Aucun bip mais les ventillo tourne et les DD aussi, mais rien de plus.
 
j'ai interverti les deux barettes
j'ai mis 2 barette puis deux autres et enfin une du premier lot et une autre d'un autre lot.
 
rien a faire ca demarre po :cry:  
 
Dans le bios au depart la ram etait pas reconnu a la bonne frequence donc j'ai rectifier mais rien de plus.  :non:  
 
merci de vos reponses !!

mood
Publicité
Posté le 04-03-2010 à 21:48:11  profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Carte mère

  probleme memoire asrock 1600GLAN

 

Sujets relatifs
Problème SLI de 8800 GT depuis MàJProbleme bizare Ati HD2600 AGP et Windows XP
Problème de chauffe i5 750 - 50°C au repos :(Problème ordinateur crach et écran noir
Probleme d'affichage. CG HS?gros problème d'UC..
Problème d'alim ?Problème PC - Après montage, il ne s'allume pas!
problème activation Nvidia 9600M GT sur pc portableProblème carte graphique
Plus de sujets relatifs à : probleme memoire asrock 1600GLAN


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR