Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1650 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de chauffe i5 750 - 50°C au repos :(

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème de chauffe i5 750 - 50°C au repos :(

n°7352740
baron7228
Posté le 04-03-2010 à 19:01:27  profilanswer
 

Bonjour à tous,
 
Comme l'indique le titre du sujet, depuis peux de temps j'ai un soucis de températures de mon processeur  :cry:  
Au repos il est aux alentours de 50-65°C  :sweat:  
 
Je ne comprends pas d'où vient le soucis car je n'ai pas fais d'OC (du moins pas intentionnellement :().
Mon ventilo d'origine tourne bien et je n'ai rien touché depuis qu'il est monté (début d'année 2010)... J'ai essayer de voir dans le bios et dans turboevo pour jouer un peu mais je ne vois pas d'amélioration...
 
Comment faire pour tout remettre en configuration normale?
 
Voici le reste de ma config:
 
P7P55d de asus  
i5 750
4go de ram
TX cosair 650watt
HD 5870
Samsung F3 1 To
 
J'espère que vous pourrez m'apporter de l'aide,parce que je ne m'en sors plus!
 
Merci d'avance
 
Baron

mood
Publicité
Posté le 04-03-2010 à 19:01:27  profilanswer
 

n°7352804
csergedu43
Posté le 04-03-2010 à 19:58:48  profilanswer
 

meme souci que toi, des que je lance une application, un jeu ou autre, l'UC monte à 100 % et les T° montent en flèche.
 
J'ai créé un sujet mais je n'ai pas encore la réponse...
 
C'est à n'y rien comprendre. Mon portable a moins d'un an...ca fait plaisir...
 
ton matériel est il récent ?
 
bon courage,  serge

n°7352811
buffo
Redfarceur :o
Posté le 04-03-2010 à 20:01:53  profilanswer
 

Serge peux tu donner le lien de ton sujet?
 
Baron, un clear CMOS il faudrait que tu fasses pour commencer.


---------------
On peut voir si une femme est vraiment belle, le matin, quand elle se réveille
n°7352818
dduckof62
C'est mieux qu'si c'était pire
Posté le 04-03-2010 à 20:05:47  profilanswer
 

et au toucher ?
 
quel valeur donne le bios ?
 
quel refroidissement ?  
Pate thermique bien posée ??


---------------
Feed Ventes
n°7352831
baron7228
Posté le 04-03-2010 à 20:08:45  profilanswer
 

buffo a écrit :

Serge peux tu donner le lien de ton sujet?
 
Baron, un clear CMOS il faudrait que tu fasses pour commencer.


 
Hum dsl c'est quoi un clear CMOS (noob inside :p)
 
J'ai remis mon bios tout en mode défaut!
 
En ce moment rien que mon analyse anti-virus fait monté la T° +- 90°C  :sweat:  
 
Sinon le ventilo est celui d'origine (fourni avec le proc) et la pâtes thermique elle est également d'origine...

n°7352840
buffo
Redfarceur :o
Posté le 04-03-2010 à 20:12:22  profilanswer
 

baron7228 a écrit :


 
Hum dsl c'est quoi un clear CMOS (noob inside :p)
 
J'ai remis mon bios tout en mode défaut!
 
En ce moment rien que mon analyse anti-virus fait monté la T° +- 90°C  :sweat:  
 
Sinon le ventilo est celui d'origine (fourni avec le proc) et la pâtes thermique elle est également d'origine...


 
Oui ben éteins ton antivirus, là 90°C c'st ultra-critique. Ton CPU est en danger là.  
 
Rad d'origine alors il se peut qu'il y ait un souci, car là c'est pas normal si tu as remis ton bios à 0.
 
Bon un Clear CMOS ben tu enlèves la pile de montre qui se trouve sur ta carte mère pendant 10 minutes, enlève aussi la prise d'alimentation de ta tour pour être sur. Tu appuies sur le bouton d'alim au début pour bien vider l'éventuel courant restant dans la tour, et tu attends les 10. Puis tu remets la pile, la prise, et tu remets en route.


---------------
On peut voir si une femme est vraiment belle, le matin, quand elle se réveille
n°7352947
Profil sup​primé
Posté le 04-03-2010 à 21:19:36  answer
 


 
Alors combien la température dans le bios ?
 
le rad intel est en mode PWM dans le bios ?
 
vcore i5 750 à combien ?  1,2 v ? ou 1,6v  :D  
 
c'est quel boitier ?
 
 

n°7353579
baron7228
Posté le 05-03-2010 à 11:36:42  profilanswer
 

Bon j'ai trouvé le soucis... Apparement ma pâte thermique d'origine était naze...J'en ai mis une nouvelle et je suis à 35°c en idle maintenant!!!  
 
Merci à tous pour votre aide :)

n°7353640
baron7228
Posté le 05-03-2010 à 12:22:41  profilanswer
 

Bon j'ai parlé trop vite :(
Je monte de nouveau bcp trop haut en charge et au repos total je suis entre 35 et 45°C. Mais en charge ça monte beaucoup trop haut à nouveau :(
 
Comment puis je vérifier que mon proc n'est pas O/C?
 
>IS63bd: Boitier Antec 300 (durant deux mois pas de soucis en tout cas..).
 
 D'après turbo Evo:
- BLCK freq: 133 MHz
- CPU Voltage: 1.1375 V
- IMC Voltage: 1.1 V
- Dram bus: 1.5 V
 
 
Je vais allez checker mon bios mais je comprend pas ce qui ne marche pas :(

n°7353669
baron7228
Posté le 05-03-2010 à 12:42:40  profilanswer
 

Après vérification dans le bios: T° cpu: 63°C :(
 
Tout le reste est en automatique.
 
"le rad intel est en mode PWM dans le bios" => PWN? j'ai checker il est en mode standard

mood
Publicité
Posté le 05-03-2010 à 12:42:40  profilanswer
 

n°7353738
buffo
Redfarceur :o
Posté le 05-03-2010 à 13:31:15  profilanswer
 

Achete un nouveau rad genre scythe, ... pour commencer :o


---------------
On peut voir si une femme est vraiment belle, le matin, quand elle se réveille
n°7353779
baron7228
Posté le 05-03-2010 à 13:54:38  profilanswer
 

buffo a écrit :

Achete un nouveau rad genre scythe, ... pour commencer :o


 
Un nouveau rad? Mais je ne fais même pas de l'overclocking  :(  
 Et pouquoi est ce que mon proc n'a pas eu de soucis durant 2 mois avec un ventirad normal et tout à coup paf il devient tout chaud  :??:  
Ca voudrait dire que les ventilo d'origine ne sont même pas bon pour de la burautique?
 
Je suis un peu désespéré là :( :(

n°7353853
baron7228
Posté le 05-03-2010 à 14:43:24  profilanswer
 

Vous me conseillez quoi comme ventirad? Sachant que ça doit entrer dans un Antec 300 :p

n°7353947
dduckof62
C'est mieux qu'si c'était pire
Posté le 05-03-2010 à 15:34:23  profilanswer
 

ton ventilo de proco tourne t'il ??


---------------
Feed Ventes
n°7353995
D4rkA
Boom goes the Dynamite !
Posté le 05-03-2010 à 15:55:42  profilanswer
 

Un cooler master tx3 a 17euros. sinon t'as bien vérifier que le ventirad est bien monté? genre une patte sur les 4 pas totalement enfoncé? as tu mi une trés fine couche de patte? est ce que le ventirad est bien branché sur une pris 4 pins marquée cpu?


---------------
"Ce que l'on peut appeler liberté, c'est l'indépendance très relative que l'homme peut acquérir en découvrant partiellement et progressivement les lois du déterminisme universel."
n°7354016
Profil sup​primé
Posté le 05-03-2010 à 16:08:07  answer
 

le rad Intel dans un Antec 300 est bien suffisant en utilisation (normal+turbo)
 
environ 25° idle - 65° max  
si le ventilateur tourne et le contact rad/cpu nickel  :)

Message cité 1 fois
Message édité par Profil supprimé le 05-03-2010 à 16:18:13
n°7354064
baron7228
Posté le 05-03-2010 à 16:49:41  profilanswer
 

dduckof62 a écrit :

ton ventilo de proco tourne t'il ??


 
Oui il est environ a 2000 RPM constamment (via CPUID harward monitor)  
 

D4rkA a écrit :

Un cooler master tx3 a 17euros. sinon t'as bien vérifier que le ventirad est bien monté? genre une patte sur les 4 pas totalement enfoncé? as tu mi une trés fine couche de patte? est ce que le ventirad est bien branché sur une pris 4 pins marquée cpu?


 
Je l'ai démonté et remonté ce matin en remettant de la nouvelle pâte thermal (bien nettoyé celle qu'il y avait avant...).
Il me semble que tout est bien connecté
 
 
 
Pour le ventilo il me semblait aussi que c'était suffisant... En ce moment mon proc est aux environs de 40°c au repos (par exemple ma carte graphique est à 28°C au repos et est juste en dessous)
Tes chiffres de température m'impressionne! Tu as quoi comme proc? Comment est ce que je peu vérifier que le contact entre cpu et ventilo est nickel?
 

n°7354066
D4rkA
Boom goes the Dynamite !
Posté le 05-03-2010 à 16:52:25  profilanswer
 

N'as tu pas mis trop de pâte thermique ? Il faut vraiment une extra fine couche !

 

Genre, tu mets un grain de riz de pâte thermique, et tu l'étales avec avec une carte plastique (type Carte Bleure) sur toute la surface du proco. Et surtout pas avec le doigts. Ensuite, tu places le ventirad en vérifiant bien que les 4 pattes soient bien enfoncées.

 

Le 25°C en idle est fortement exagéré ! J'ai réussi à avoir au minimum 26/27°C (avec une température ambiante qui devant en dessous de 20°C) avec un coolermaster hyper212+ équipé de 2 ventilos en push/pull, actuellement, il fait plus chaud chez moi et je suis à 28/29°C au mieux, mais plutôt autour de 30/31°C quand je fais du surf etc... En charge, ça dépend de l'OC (j'arrive à 60°C grand max OC à 3.6GHz).


Message édité par D4rkA le 05-03-2010 à 16:55:09

---------------
"Ce que l'on peut appeler liberté, c'est l'indépendance très relative que l'homme peut acquérir en découvrant partiellement et progressivement les lois du déterminisme universel."
n°7354086
Profil sup​primé
Posté le 05-03-2010 à 17:17:30  answer
 

i5 750    25 ° - 65°   c'est en fonctionnement auto:
  -  idle: le vcore descend très bas, le coef cpu x133 aussi  (12x ou 16x)  
   - au max 21*133 sur 4 cores ou 24*133 sur 1 core vcore 1.2v
(températures indiquées par coretemp)
 
 
 idem  grain de riz artec silver, étaler avec une CB et fixation rad à vérifier 4 fois,  4 picots noirs bien enfoncés.


Message édité par Profil supprimé le 05-03-2010 à 17:21:41
n°7354104
baron7228
Posté le 05-03-2010 à 17:34:16  profilanswer
 

Ha j'ai peut être mis trop de pâtes thermiques :(
Mais je me demande comment celà se fait qu'il y aies une telle différence de températures...
 
En ce moment je suis environ 10°C au dessus de ce que vous obtenez  
 
38-42°C en surfant
68-70°C avec Call of duty MWF2 en détail full high..
 
>si ça ne s'arrange pas je pense acheté un ventirad, vous me conseillez quoi qui entre dans un antec 300? Moi je pensais à un Zalman CNPS10X Extreme?

n°7354111
dduckof62
C'est mieux qu'si c'était pire
Posté le 05-03-2010 à 17:42:54  profilanswer
 

Tu ne l'as peut être simplement pas bien clipsé !!


---------------
Feed Ventes
n°7354115
baron7228
Posté le 05-03-2010 à 17:47:57  profilanswer
 

Bon je vais rebranché mon Ventirad en remettant une fine couche de pates thermiques! Je verrais si les températures sont plus basses!

n°7354120
dduckof62
C'est mieux qu'si c'était pire
Posté le 05-03-2010 à 17:53:27  profilanswer
 

Vérifie en démontant de bien avoir clipser les 4 clips.

 

une grosse couche ne peut pas handicaper les temp à ce point.


Message édité par dduckof62 le 05-03-2010 à 17:54:05

---------------
Feed Ventes
n°7354153
snipeangel
I want to believe
Posté le 05-03-2010 à 18:22:46  profilanswer
 

tu as verifier le taux d utilisation de ton uc? pas de ralentissements par rapport a avant?


---------------
http://forum.hardware.fr/hfr/Achat [...] 0043_1.htm
n°7354353
D4rkA
Boom goes the Dynamite !
Posté le 05-03-2010 à 20:57:57  profilanswer
 

70 Avec le ventirad d'origine, ça fait un peu trop.


---------------
"Ce que l'on peut appeler liberté, c'est l'indépendance très relative que l'homme peut acquérir en découvrant partiellement et progressivement les lois du déterminisme universel."
n°7354817
baron7228
Posté le 06-03-2010 à 12:16:41  profilanswer
 

snipeangel a écrit :

tu as verifier le taux d utilisation de ton uc? pas de ralentissements par rapport a avant?


 
L'utilisation du UC est normal (au repos entre 1 et 5%)
 

D4rkA a écrit :

70 Avec le ventirad d'origine, ça fait un peu trop.


 
La température au repos est maintenant aux alentours de 30°C et durant un jeux lancer j'arrive à maximum 65°C...Il me semble que les valeurs sont meilleurs qu'hier (peut être faut il un temps pour que la pâtes "se fasse"?

n°7354823
buffo
Redfarceur :o
Posté le 06-03-2010 à 12:22:52  profilanswer
 

[:transparency] A mon avis y'a bien un problème de rad, vu ce que tu nous dis là...


---------------
On peut voir si une femme est vraiment belle, le matin, quand elle se réveille
n°7354977
dduckof62
C'est mieux qu'si c'était pire
Posté le 06-03-2010 à 14:38:11  profilanswer
 

des news ??? Le rad était mal clipsé, non ?


Message édité par dduckof62 le 06-03-2010 à 14:38:23

---------------
Feed Ventes
n°7355048
D4rkA
Boom goes the Dynamite !
Posté le 06-03-2010 à 15:33:31  profilanswer
 

ben les températures sont désormais normales, avec un ventirad @stock


---------------
"Ce que l'on peut appeler liberté, c'est l'indépendance très relative que l'homme peut acquérir en découvrant partiellement et progressivement les lois du déterminisme universel."
n°7356027
baron7228
Posté le 07-03-2010 à 13:18:50  profilanswer
 

La j'ai refait quelques tests
 
Au repos je suis aux environs de 30°C
En charge je suis à maximum 67°C
 
Ca me semble pas trop mal...Mais pour le futur, je vais probablement faire l'investissement d'un ventirad plus perfectionné...

n°7356034
buffo
Redfarceur :o
Posté le 07-03-2010 à 13:22:04  profilanswer
 

baron7228 a écrit :

La j'ai refait quelques tests
 
Au repos je suis aux environs de 30°C
En charge je suis à maximum 67°C
 
Ca me semble pas trop mal...Mais pour le futur, je vais probablement faire l'investissement d'un ventirad plus perfectionné...


 
Ca serait pas mal en effet, pour 25 ou 30€ t'as de très bons rads :)


---------------
On peut voir si une femme est vraiment belle, le matin, quand elle se réveille
mood
Publicité
Posté le   profilanswer
 


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème de chauffe i5 750 - 50°C au repos :(

 

Sujets relatifs
i7 860 - Chauffe trop ! Ventirad mal monté ?Problème ordinateur crach et écran noir
Probleme d'affichage. CG HS?gros problème d'UC..
Problème d'alim ?Problème PC - Après montage, il ne s'allume pas!
problème activation Nvidia 9600M GT sur pc portableProblème carte graphique
probléme d'affichage lors de jeu 
Plus de sujets relatifs à : Problème de chauffe i5 750 - 50°C au repos :(


Copyright © 1997-2022 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR