Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1668 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  63  64  65  66  67  68
Page Suivante
Auteur Sujet :

Topic Unique Du PC Lifetec MD8083 d'aldi

n°6701564
mister mag​oo
Posté le 18-11-2008 à 10:18:49  profilanswer
 

Reprise du message précédent :
ok merci !
 
je vais donc me décider à tout réinstaller...


---------------
A pu signature !
mood
Publicité
Posté le 18-11-2008 à 10:18:49  profilanswer
 

n°6825630
luxylux
Posté le 31-01-2009 à 23:20:29  profilanswer
 

Voila moi j'arrive en fin de cycle de vie avec cette machine pour laquelle j'ai un profond respect, elle ne m'a jamais lâché depuis son achat neuf en Juin 2004 achat 1000 €
et elle est toujours fonctionnelle, ces lecteurs sont neufs, deux hd de 160 go et 2 GB de ram donc la config n'est plus celle d'origine, elle meilleure, mais ca reste un CPU P4 3.0 GHZ
 
Connaissez vous une estimation raisonnable pour son éventuelle revente ? Moi c'est la MD 8088, mais je pense que c'est quasi la même config que la MD 8083
 
Entre entre 200 et 250 ce prix est t'il raisonnable ?
 
Si c'est pour la vendre 50 balles je préfére l'amener jusqu'à la mort finale du cpu ou de la mobo.
 
 
 
 
 
 

n°6907629
mister mag​oo
Posté le 03-04-2009 à 07:53:38  profilanswer
 

bientot la retraite pour la mienne !
 
j'ai une patte du ventirad qui a lachée...enfin je ne l'ai pas retrouvé dans la machine ! peut-etre meme cassée dés l'origine...mais là le ventirad s'est décollé et ça turbine à mort avec un processeur à genoux !!!
 
Du coup, soit le processeur est en passe de rendre l'ame, soit c'est juste une question de refroidissement...mais bon, y'a pas des températures de folie avec everest au niveau cpu...
 
J'ai bien vu ça comme truc : http://www.materiel.net/ctl/Divers [...] t_478.html
 
Mais pas le meme berceau...du coup faut un autre ventirad ou celui d'origine remonte la dessus ? ...y'a quoi sinon comme ventirad compatible avec ce nouveau berceau ?


---------------
A pu signature !
n°6908103
mister mag​oo
Posté le 03-04-2009 à 16:09:30  profilanswer
 

bon après avoir fait souffrir un jour entier mon cpu qui tournait au repos à 65c° avec le ventilo à 3500 tours, j'ai décidé de bricoler un truc. Puisque je prevois d'acheter un pc dans pas longtemps, je ne vais pas claquer trop d'argent dans un kit complet de refroiddissement.

 

Après avoir démonter le ventirad, et au passage avoir explosé l'autre pate de fixation :D , j'ai nettoyé le restant de pate sur les supports, trouvé un vieux tube de pate thermique et remonté le tout.

 

J'ai bien tenté de démonter tout pour accéder (alimentation et autres) mais je me suis dit que j'avais déja cassé assez de choses !  :lol:

 

DOnc mise à plat du pc (meme pas démonté la CG), nettoyage...puis réinstallation du ventirad...je mets un gros poids de deux ou 3 kilos sur le carter pour que ça reste bien en place...

 

je teste l'allumage...turbine à fond puis regulation !  YES !!!

 

Je laisse le poid et je place comme je peux deux morceaux de pate durcissante qui fixe tout (en vente partout et une superbe invention)...les tiges de fixations d'origine sont de coté, je n'ai même pas tenté de les fixer avec la pate...j'ai juste posé sur le rad et atteint le plastique du berceau de retention.

 

Laisser cuisiné à feux doux deux heures !  :D et hop je redresse le tout et j'allume...

 

NICKEL...

 

Pourvu que ça dure !  ça reste du bricolage...je ne sais si ça va bien vieillir.

 

Processeur 48c° -vitesse ventilo 1300 tours...le calme quoi !


Message édité par mister magoo le 03-04-2009 à 16:12:08

---------------
A pu signature !
n°6909561
mister mag​oo
Posté le 05-04-2009 à 12:05:03  profilanswer
 

bon pas très concluant mon affaire...je pense que la pression exercée n'a pas du etre suffisante...
 
Le cpu chauffe trop et si je mance deux navigateurs en meme temps, la charge est trop importante et il se remet à 3500 t/m et une 60aine de c°
 
Je crois que je vais tout redémonter, mettre de la bonne pate thermique, et faire un systme de fixation par equerre en perçant la tole droite et en venant me poser sur le cone pour exercer une pression suffisante.
 
C'est peut-etre juste que j'ai mal mis ma pate thermique, mais bon...vu que pour démonter faut que je pete le scellement...je vais étudier un autre montage démontable.


---------------
A pu signature !
n°7128006
effix77720
Posté le 22-09-2009 à 19:25:46  profilanswer
 

Bonsoir a tous.
Je suis ce topic depuis ses début et moi aussi mon PC a bien tenu le choc jusqu'à maintenant.
Mais malheureusement il a craqué.
Apres moult écran bleu (de la mort), j'ai pensé que mon disque dur était mort.
Je l'ai remplacé et j'en ai profite pour booster la mémoire.
Lors de l'installation de Windows, il s'est mis a replanter (écrans bleu figé)    
 
Je sollicite donc ce soir votre aide.
 
Mon diagnostic penche vers 2 options:
1)    un bios en berne
2)    la carte mère HS
Je m'oriente donc vers un flashage du bios.
Est ce que l'un (ou l'une) d'entre vous a t'il déjà réalisé la manip.
J'ai besoin de votre aide afin de le faire sans risque.
Je sais que ce PC commence sérieusement a être obsolète mais j'ai du mal a m'en séparer.
De plus je n'ai pas de budget en ce moment pour un nouveau matériel.
 
Par avance merci.
 
EFFIX

n°7320842
effix77720
Posté le 08-02-2010 à 18:43:05  profilanswer
 

Pour donner une suite a on message précédent.
Le problème venait d'une barrette de mémoire d'origine qui a lâché.
J'ai acheté ne barrette de 1Ghz que j'ai fait installer chez Surcouf Haussmann (Paris).
Je me suis retapé toute l'installe' et maintenant mon pc chéri est reparti comme un jeune homme.
Ca tourne très bien maintenant.
A bientôt sur un autre forum peut être.
FX
 
Tout marche a merveille.
 

n°7321355
motus73
Posté le 09-02-2010 à 00:20:23  profilanswer
 

Idem pour moi.
 
La ram m'a laché en mai 2009.
J'ai remplacé par 1Go.
C'est reparti... pour 1 mois.
Réinstallation usine.
Et depuis, tout va bien.

n°7430832
mister mag​oo
Posté le 04-05-2010 à 17:15:09  profilanswer
 

bon...mon lifetec est devenu vraiment bruyant...je pense que le ventilo a veilli...
 
Sur ebay...j'ai trouvé un socle medion pour ce ventirad maison...le mien était cassé...
 
http://cgi.ebay.fr/Bugelhalter-ori [...] 2eacd383d3
 
si le lien n'est plus valide, tapez ça comme recherche : Bugelhalter-original-Halter-fur-Medion
 
Le ventilo,tourne à 1500 tours...chez vous c'est pareil  ? (vu avec everest)
 
processeur à 39-40 au repos...


---------------
A pu signature !
n°7509151
Drakito
Posté le 27-07-2010 à 00:04:29  profilanswer
 

Personnellement, le 8083 tourne toujours. J'ai juste mis un domino sur l'alim de la cg sinon tout vas bien. xD

mood
Publicité
Posté le 27-07-2010 à 00:04:29  profilanswer
 

n°8034090
eleg26
Posté le 06-09-2011 à 11:15:10  profilanswer
 

Bonjour,
 
Et oui je déterre les vieux topic :hello:  
 
Voila, ma carte graphique vient de lacher  :cry:  après 7 ans de bons et loyaux services
 
Pouvez vous me dire ce que je peux mettre à la place pour pas cher (je ne veux pas investire dans le PC)
 
la configue du pc = http://forum.hardware.fr/hfr/Hardw [...] 3670_1.htm
 
Merci à vous


Message édité par eleg26 le 06-09-2011 à 11:24:59

---------------
http://forum.web-automobile.com/
n°8036717
eleg26
Posté le 08-09-2011 à 14:25:02  profilanswer
 

Bonjour,
 
y a personne ?
 
 :hello:


---------------
http://forum.web-automobile.com/
n°8037257
mister mag​oo
Posté le 08-09-2011 à 21:34:07  profilanswer
 

bein si, mais que veux tu donc ?  ;) c'était une 9800 xxl donc xt en fait. A part ça, faut chercher des équivalents aux 9800xt.
j'ai la flemme de chercher les caractèristiques mais me semble que c'était une agp.


---------------
A pu signature !
n°8458500
motus73
Posté le 23-09-2012 à 23:59:13  profilanswer
 

Reformaté ce jour (pour la deuxième fois depuis 2004)
çà marche toujours .....    :love:

n°8458543
mister mag​oo
Posté le 24-09-2012 à 04:39:38  profilanswer
 

:lol:  
Perso, il fonctionne toujours, mais je ne m'en sert plus trop souvent. Faut avouer qu'une fois qu'on a goûter à une nouvelle config, ce n'est plus ça.
Mais ça reste un bon 2em pc pour des progs qui ne tournent pas sous seven64, ou lorsque je fais la maintenance sur mon gros.


---------------
A pu signature !
n°9099565
motus73
Posté le 24-03-2014 à 20:39:39  profilanswer
 

10 ans aujourd'hui......  Medion Power  :D  :D

n°9173226
mikael90
Windows XP + P4 HT for ever...
Posté le 10-06-2014 à 17:39:04  profilanswer
 

Bonjour a toutes et tous, je suis nouveau sur le forum.
 
Je m'appelle Mikaël, 31 ans, mécanicien dans l'industrie, et je suis fan des anciennes configurations (particulièrement Pentium 4 sous Windows XP).
 
Je suis tombé par hasard, lors d'une recherche google, sur ce topic concernant cette fabuleuse machine, que je possède également. Si ca intéresse du monde, je vais livrer mon bilan après 10 ans d'utilisation :
 
- Achat neuf fin Juin 2004, a la 2eme vague de la promo, pour 1000 euros
- Début 2007 (Janvier), la carte mère m'a laché suite a un demenagement, je pense que c'est peut etre meme de ma faute, car je pense que je n'ai pas veillé a couper l'alimentation avant de la rebrancher, j'en aurais toujours le doute n'etant pas sur. Prise en charge par Medion, avec enlèvement a domicile, et remplacement de la carte mère, le pc est revenu frais comme un gardon :wahoo: . En terme de SAV, Medion sont les meilleurs que j'ai connu.
- Puis, en 2010 j'ai eu un gros plantage (probablement un virus), qui m'a contraint a reformater la bête (merci Medion d'avoir fournis tous les supports sur CD, puis la partition E sur le disque dur, que j'ai pris soin de graver sur un CD). Meme chose en 2012, je pense que c'est a nouveau un gros virus qui a du se faufiler dans le pc, depuis il est reformaté comme sorti d'usine, et je ne le connecte plus a internet, meme si j'ai installé les pilotes wifi et LAN, comme ça il ne craint plus les attaques, il reste tout de meme mon media center.
 
Ce pc a l'heure actuelle est toujours dans sa configuration 100% origine, et ca me va très bien comme ca, le Pentium 4 HT, avec Windows XP, forment tous les 2 un tadem de choc. D'ailleurs je me suis racheté recemment un PC d'occasion, pour une somme ridicule, qui lui aussi tourne avec un Pentum 4, 2.53 ghz, je l'ai mis en "dual boot", avec Windows XP Home, et Windows XP Professionnel, celui avec lequel je vais sur internet.
 
Mon père a possédé une machine similaire, achetée peu de temps avant moi, avec un écran plat 17" 4/3 Lifetec en plus, c'est exactement la meme, a la différence près, que le disque dur etait un 160 Go en seagate, il y avait un lecteur de disquettes, et la carte graphique était une Radeon 9800 XT, et il y avait 2 haut parleurs avec. Tout le reste était comme dans le mien, acheté neuf chez Aldi également. Il l'a gardé pendant 7 ans, avant de le donner a une collègue. Durant les 7 années de bons et loyaux services, il n'a connu qu'un problème de souris, Medion lui en a renvoyé une autre sans chercher les détails. Il possède toujour l'ecran, qui fonctionne bien, et n'a connu aucun soucis. Depuis il a racheté une autre tour Medion mais sur le net cette fois, elle est équipée d'un I7 4 coeurs de 3 ghz je crois, disque dur de 750 Go, 4 Go de ram, et carte graphique de 2Go de memoire, cela étant la configuration d'origine, sous windows 7, il en est très content. Il a également acheté a la meme époque un PC portable Medion Akoya 17" a ma mère, sous windows 7 aussi, a part la batterie remplacée il y a peu, RAS.  
 
Malgré l'arret du support de Microsoft pour Windows XP, je ne suis pas pret de changer, j'en ai toujours eu pleine satisfaction, je l'ai également eu sur un PC portable HP ZD 8000, mon seul point de comparaison étant Windows Vista que j'ai eu un portable Acer, entre temps, catastrophique, c'est pour ca que je suis revenu vers XP.
 
Voila, j'éspere avoir apporté ma petite pierre a l'édifice, en deterrant de nouveau ce topic, très enrichissant, avec les différents témoignages et retours d'expérience.
 
@+


Message édité par mikael90 le 11-06-2014 à 01:01:25

---------------
On m'a toujours dit que "c'est dans les vieux pots que l'on fait les meilleures soupes". Pour les PC c'est pareil pour mes 3 configurations, un pc Gigasys de 1998, sous Windows 98, il fonctionne encore a merveille, une config assemblée en 2003, AMD Athlon
n°9307556
motus73
Posté le 23-10-2014 à 22:53:10  profilanswer
 

Je serai le dernier....
Je viens de remettre en route mon fidèle PC.
Une attache du support qui tient le radiateur du processeur s'était cassé.
Il a fallu aussi démonter la carte mère pour récupérer la contre plaque métallique située à l'arrière et qui tombe lorsqu'on démonte ce support.
J'ai fait une réparation de fortune en rajoutant de la matière plastique par fusion et en reformant un crochet d'attache.
J'en ai profité pour changer le disque dur qui montrait des signes de faiblesse. Il ne fait que 165Go parce qu'il devient difficile de retrouver des disques dur en IDE.
 

n°9450725
motus73
Posté le 28-03-2015 à 00:42:57  profilanswer
 

24 mars 2004  -  24 mars 2015
 


Message édité par motus73 le 29-03-2015 à 20:20:48
n°9451962
motus73
Posté le 29-03-2015 à 20:17:21  profilanswer
 

24 mars 2004  -  24 mars 2015  :  11ans
 
Bon matériel quand même    :D

n°9687822
motus73
Posté le 20-12-2015 à 20:48:53  profilanswer
 

motus73 a écrit :

Je serai le dernier....
Je viens de remettre en route mon fidèle PC.
Une attache du support qui tient le radiateur du processeur s'était cassé.
Il a fallu aussi démonter la carte mère pour récupérer la contre plaque métallique située à l'arrière et qui tombe lorsqu'on démonte ce support.
J'ai fait une réparation de fortune en rajoutant de la matière plastique par fusion et en reformant un crochet d'attache.
J'en ai profité pour changer le disque dur qui montrait des signes de faiblesse. Il ne fait que 165Go parce qu'il devient difficile de retrouver des disques dur en IDE.
 


 
La seconde attache a lâché aussi.
J'ai rattaché le radiateur avec des colliers rilsan.
Et c'est reparti...

n°9767850
motus73
Posté le 24-03-2016 à 23:55:33  profilanswer
 
n°9806371
poufpouf59
Posté le 15-05-2016 à 18:18:07  profilanswer
 


Je serai moi aussi "le dernier"... ;)  
Mon 8083XXL du 24 mars 2004 est encore opérationnel à ce jour même si très rarement utilisé!
Les attaches du support cpu ont lâché très tôt et des liens tout simples ligotent l'ensemble depuis des années.
La 9800XXL a vu plusieurs refroidisseurs mais affiche encore avec assiduité.
XP d'origine, toujours présent sur le 200Go Seagate, a vu Vista puis Seven en dual boot encore aujourd'hui (4 barrettes de 512 ayant peuplé les connecteurs)
Sacrée carrière en somme pour ce "tracteur" encore dans le coup! :bounce:  :bounce:  :bounce:

n°10112820
motus73
Posté le 29-03-2017 à 23:15:25  profilanswer
 

13 ans   :pt1cable:

n°10242079
poufpouf59
Posté le 29-09-2017 à 19:17:49  profilanswer
 

:hello:  13 ans 6 mois et toujours là...  :wahoo:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  63  64  65  66  67  68
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Question pour les possesseurs de Lifetec (Medion)Disque Dur externe vendu chez aldi !
Formatage HDD unique 2.5" de NTFS en FAT 32Que pensez vous de de DD ? (offre aldi)
Graveur dvd Msi multiformat chez Aldi[Topic unique SAV] Délais d'attente après envoi au SAV
[Topic unique] ATI 9600 XT vs Geforce FX 5900 XT => ATI 9800 Pro !!![TOPiC UNiQUE] All In Wonder 9600 Pro
Je veux combiner deux disques pour en faire une partition unique[Xeon, le Topic Unique] Xeon 3.6ghz vs Opteron 250 qui l'emporte ?
Plus de sujets relatifs à : Topic Unique Du PC Lifetec MD8083 d'aldi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR