Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1237 connectés 

 


 

Votre Sandy Bridge-E ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  93  94  95  96  97  98
Auteur Sujet :

[Topic Unique] Intel Sandy/Ivy Bridge-E / S2011 (32nm / 22nm)

n°9334675
kikou
Oui, j'ai un pseudo de merde:/
Posté le 20-11-2014 à 19:53:53  profilanswer
 

Reprise du message précédent :
X99-A recu avec le 5820k, j attends la ram  :fou:  :fou:


---------------
Mes Ventes - Battletag : Sove#2123
mood
Publicité
Posté le 20-11-2014 à 19:53:53  profilanswer
 

n°9334833
ClokeStone
Posté le 20-11-2014 à 22:40:39  profilanswer
 

raph0ux a écrit :

Je sais, mais c'est quand même bien pourri comme température par rapport à ce que j'ai connu avant...


 
 
J'utilise aussi un 2600K, constamment overclocké....
 
Tu utilises quoi comme pâte thermique ?

n°9334909
raph0ux
Amateur de PC
Posté le 21-11-2014 à 00:44:28  profilanswer
 

ganon304 a écrit :

70 ingame en radstock ca me parait normale

 

Par contre si il y a un truc genre noctua ou truc de même ou meilleur qualité il y a peut être un problème si les fréquences sont stock

 

Non non, avec le radstock c'était 60° en iddle et 100+ ingame, enfin ingame... j'ai joué 5 minutes et j'ai vu les températures apparaître sur mes enceintes, j'ai coupé direct :o

 

Là j'avais ces temps avec un Khuler 920 et avec mon actuel Thermaltake NIC C5. (40-50 en iddle et 60-70 en full avec les ventilos au minimum)

 

Obv j'ai le CPUTIN qui m'affiche jamais la même chose sur OCCT (123,5° là)

 

J'utilise de l'Arctic silver, depuis toujours.

 

Edit : Ceci dit en y réfléchissant, le delta est faible, mais je comprends pas pourquoi.


Message édité par raph0ux le 21-11-2014 à 00:45:44

---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°9335016
Marc
Super Administrateur
Chasseur de joce & sly
Posté le 21-11-2014 à 09:29:33  profilanswer
 

Vérifie la conso en idle du CPU avec HWINFO ptete

n°9337886
raph0ux
Amateur de PC
Posté le 24-11-2014 à 10:09:08  profilanswer
 

Marc a écrit :

Vérifie la conso en idle du CPU avec HWINFO ptete


 
Cette sorte de gros newb que je suis devenu.  [:fandalpinee]  
C'est bien évidemment ça, le vcore est à 1.248 et le VID à 1.351...  
 
Quel enfer :o
 
:jap:


Message édité par raph0ux le 24-11-2014 à 10:10:05

---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°9337893
Marc
Super Administrateur
Chasseur de joce & sly
Posté le 24-11-2014 à 10:21:36  profilanswer
 

C'est haut en idle il est censé baisser, t'as désactivé les options d'éco ?
 
PS : c'est pas le bon topic en fait pour ton cpu :o

n°9337900
raph0ux
Amateur de PC
Posté le 24-11-2014 à 10:30:13  profilanswer
 

Ah merde, j'ai pas capté que c'était Sandy-E et Ivy-E...  [:prozac]  
 
Ca varie entre  0.991 et 1.351v en fait, alors que le vcore est aux alentours de 1.25v, mais je vais aller poster ça ailleurs du coup :jap:


---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°9516903
Djuul
La réalité est un joli décor
Posté le 11-06-2015 à 12:40:52  profilanswer
 

Yellow j'ai fait une OC y'a 1ans et demi sur mon 3930K qui a très bien marché.
Sauf que maintenant ça merde maintenant.
Est ce possible que ça dérègle comme ça ?
Est ce la pile de ma carte qui merde ?
Je n'ai fait aucune MAJ depuis et rien changé a ma config.  
Des idées ? Sachant qu'il faut que j'attende que le CPU refroidisse pour accès au bios...

n°9516912
ClokeStone
Posté le 11-06-2015 à 12:52:04  profilanswer
 

Djuul a écrit :

Yellow j'ai fait une OC y'a 1ans et demi sur mon 3930K qui a très bien marché.
Sauf que maintenant ça merde maintenant.
Est ce possible que ça dérègle comme ça ?
Est ce la pile de ma carte qui merde ?
Je n'ai fait aucune MAJ depuis et rien changé a ma config.  
Des idées ? Sachant qu'il faut que j'attende que le CPU refroidisse pour accès au bios...


 
 
Salut.
 
"Sauf que maintenant ça merde"
 
Tu veux dire que c'est instable, qu'il faut plus de Vcore à fréquence égale ?
 
Précise quelle est la fréquence à laquelle il a tourné pendant 1 an 1/2, le Vcore, et les T° maxi (des cœurs) qui étaient atteintes.

n°9516919
Djuul
La réalité est un joli décor
Posté le 11-06-2015 à 12:56:25  profilanswer
 

Normalement fréquence a 4,2
Vcore a 1,32 - 1,35
Temp Max en encodage 70
 
Et la j'ai réussi a la relancer en mode sans OC mais j'ai sûrement oublié qq chose car la temp monte a 90 sans que je ne fasse rien !
Je me demande si y a du liquide de refroidissement...

mood
Publicité
Posté le 11-06-2015 à 12:56:25  profilanswer
 

n°9516998
ClokeStone
Posté le 11-06-2015 à 14:43:57  profilanswer
 

Djuul a écrit :

Normalement fréquence a 4,2
Vcore a 1,32 - 1,35
Temp Max en encodage 70
 
Et la j'ai réussi a la relancer en mode sans OC mais j'ai sûrement oublié qq chose car la temp monte a 90 sans que je ne fasse rien !
Je me demande si y a du liquide de refroidissement...


 
 
Donc, c'est uniquement un problème de T° ?
 
Effectivement, vérifie s'il y a du liquide et si la pompe fonctionne normalement...

n°9517078
Djuul
La réalité est un joli décor
Posté le 11-06-2015 à 16:02:16  profilanswer
 

ClokeStone a écrit :


 
 
Donc, c'est uniquement un problème de T° ?
 
Effectivement, vérifie s'il y a du liquide et si la pompe fonctionne normalement...


J'ai réussi a tout remettre de base, c'est la que je vois qu'il y a 30 milliards d'options sur une Rampage IV... Enfin bref. Donc le ventilo du radiateur tourne mais la temp monte et c'est sûrement la pompe a eau ou l'eau qui s'est "évaporé" avec le temps, en même temps je vois pas comment. Soi un fil qui merde, qui contrôle la pompe. Au moins je sais ou me concentrer.
Le refroidissement est un corsair H60.
Qq a déjà eu ce genre de pb avec ?


Message édité par Djuul le 11-06-2015 à 16:04:56
n°9517206
Djuul
La réalité est un joli décor
Posté le 11-06-2015 à 17:58:55  profilanswer
 

C'est bien la pompe qui déconne ! J'ai même testé en changeant le liquide de refroidissement.  :hebe:

n°9517221
ClokeStone
Posté le 11-06-2015 à 18:24:54  profilanswer
 

Djuul a écrit :

C'est bien la pompe qui déconne ! J'ai même testé en changeant le liquide de refroidissement.  :hebe:


 
l'AIO était en service depuis combien de temps ?

n°9517257
Djuul
La réalité est un joli décor
Posté le 11-06-2015 à 18:48:13  profilanswer
 

ClokeStone a écrit :


 
l'AIO était en service depuis combien de temps ?


AIO quoi ? J'ai le refroidissement depuis 1,5 - 2 ans de mémoire

n°9517267
ClokeStone
Posté le 11-06-2015 à 18:54:13  profilanswer
 

Djuul a écrit :


AIO quoi ? J'ai le refroidissement depuis 1,5 - 2 ans de mémoire


 
Pas vieux, donc....
 
Finalement, rien ne vaut un bon Ventirad style Noctua NHD 15 !
 
Plus encombrant, certes, mais autrement plus fiable.

n°9517297
AmigaOnly
Posté le 11-06-2015 à 19:17:08  profilanswer
 

ClokeStone a écrit :


 
Pas vieux, donc....
 
Finalement, rien ne vaut un bon Ventirad style Noctua NHD 15 !
 
Plus encombrant, certes, mais autrement plus fiable.


 
 
Faut pas dire n'importe quoi.  
 
 
J'ai mon Antec Kühler H2O 920 qui fonctionne depuis novembre 2011 et entre les tests d'O/C, les encodages à la chaine de Blu ray (le PC tournait H24) les jeux qui bouffent du CPU etc, il fonctionne toujours aussi bien et dans un grand silence
 
Par contre il avait un Corsair H60 et ce n'est pas trop recommandé pour de l'O/C sur le long terme (le marketing dit que oui avec ses tests de courtes durées)
Par contre se rappeler que c'est garanti 5 ans


---------------
Only Amiga is... Heu.. was possible :-)
n°9517298
ClokeStone
Posté le 11-06-2015 à 19:22:11  profilanswer
 

"Faut pas dire n'importe quoi"
 
De par leur technologie, c'est une évidence !

n°9517306
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 11-06-2015 à 19:30:22  profilanswer
 

6 ans que j'ai mon IFX-14 et il est toujours garanti ^^


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9517310
ClokeStone
Posté le 11-06-2015 à 19:38:22  profilanswer
 

BIERMAN a écrit :

6 ans que j'ai mon IFX-14 et il est toujours garanti ^^


 
C'est inusable !
 
Au pire, si un ventilo "grille", tu le remplaces à moindres frais (sans jeu de mots).
 
Mais pour les AIO, ce n'est pas la même musique !
 
En plus, à budget égal, ils sont moins efficaces !  :)

n°9517314
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 11-06-2015 à 19:42:11  profilanswer
 

60€ à l'époque, c'était il y a une éternité :spamafote:


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9517325
ClokeStone
Posté le 11-06-2015 à 20:02:21  profilanswer
 

BIERMAN a écrit :

60€ à l'époque, c'était il y a une éternité :spamafote:


 
 
Ce qui prouve bien qu'il n'y a pas de miracles: la qualité se paye !
 
(mais comme on dit: le prix s'oublie, la qualité reste...).
 
Pareil, j'utilise un NHU12P depuis plusieurs configs: il n'a pas bougé d'un poil !  :)

n°9517396
Djuul
La réalité est un joli décor
Posté le 11-06-2015 à 21:26:53  profilanswer
 

ClokeStone a écrit :


 
Pas vieux, donc....
 
Finalement, rien ne vaut un bon Ventirad style Noctua NHD 15 !
 
Plus encombrant, certes, mais autrement plus fiable.


J'ai mis celui la sur ma moto ça marche assez bien !  
Sinon mon magasin préfère ma proposé l'équivalent en cool master pour 50€. Si j'en crois les autres commentaires vaudrait mieux pas que je reste sur ce type de format... Genre le corsaire H100i serait mieux vu que je tourne 4,2Ghz en permanence et que je fait du montage et FX vidéo ?

n°9517472
ClokeStone
Posté le 11-06-2015 à 22:44:30  profilanswer
 

Djuul a écrit :


J'ai mis celui la sur ma moto ça marche assez bien !  
Sinon mon magasin préfère ma proposé l'équivalent en cool master pour 50€. Si j'en crois les autres commentaires vaudrait mieux pas que je reste sur ce type de format... Genre le corsaire H100i serait mieux vu que je tourne 4,2Ghz en permanence et que je fait du montage et FX vidéo ?


 
 
Le H100i est bien sûr meilleur que le H60...
 
Si l'encombrement n'est pas un problème pour toi, choisis tout de même le NHD15.
 
(Mais ça reste un avis....)  :)

n°9541224
Djuul
La réalité est un joli décor
Posté le 30-06-2015 à 15:26:17  profilanswer
 

Yep après une "petite" recherche sur le refroidissement de nos humble proco, j'en tire cette conclusion.
Watercooling c'est top que si tu te fait ta config, car les kit pré-monté comme le H100i ou autre bah ça le fait pas trop et je vais me retrouver encore de le même cas, c a d, casser la pompe car pas assez de débit pour mon OC.
Aircooling, un classique si et seulement si je prend le plus gros radiateur lol, comme me le conseil ClokeStone.
Et surtout avoir de quoi soutenir le radiateur de 1,2Kg pour ne pas arracher la CM  :lol:

Message cité 1 fois
Message édité par Djuul le 30-06-2015 à 15:28:28
n°9541251
Djuul
La réalité est un joli décor
Posté le 30-06-2015 à 15:42:02  profilanswer
 

Par contre pas moyen d'avoir le débit des pompes sur les kits watercooling, c'est normal ?

n°9541463
ClokeStone
Posté le 30-06-2015 à 19:03:31  profilanswer
 

Djuul a écrit :

Yep après une "petite" recherche sur le refroidissement de nos humble proco, j'en tire cette conclusion.
Watercooling c'est top que si tu te fait ta config, car les kit pré-monté comme le H100i ou autre bah ça le fait pas trop et je vais me retrouver encore de le même cas, c a d, casser la pompe car pas assez de débit pour mon OC.
Aircooling, un classique si et seulement si je prend le plus gros radiateur lol, comme me le conseil ClokeStone.
Et surtout avoir de quoi soutenir le radiateur de 1,2Kg pour ne pas arracher la CM  :lol:


 
 
"avoir de quoi soutenir le radiateur de 1,2Kg pour ne pas arracher la CM"
 
C'est une légende urbaine...ça n'arrive jamais...sauf si tu balades ton PC (pour une LAN par exemple)...  :)

n°9541530
Djuul
La réalité est un joli décor
Posté le 30-06-2015 à 20:08:10  profilanswer
 

ClokeStone a écrit :


 
 
"avoir de quoi soutenir le radiateur de 1,2Kg pour ne pas arracher la CM"
 
C'est une légende urbaine...ça n'arrive jamais...sauf si tu balades ton PC (pour une LAN par exemple)...  :)


 
Ho bah c'est de l'humour quoi. Mais dans tous les cas des fois je le déplace pour des tournage ou encodage au studio,  
donc oui vu le poids je le sécuriserais, surtout quand je le déplace en scoot !!!
Bon sinon y a quoi qui tiens vraiment la route pour un 3930K @ 4,1Ghz ?

n°9541547
Djuul
La réalité est un joli décor
Posté le 30-06-2015 à 20:23:48  profilanswer
 

Je sais je suis têtu  :ouch:

n°9541550
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 30-06-2015 à 20:26:26  profilanswer
 

Un ventirad CPU d'1 kg, boîtier posé à plat dans un coffre de voiture, ça  va ...
Mais en scooter, là tu devras vraiment bien le sécuriser, blocs de papier en boule ou mieux :o

Message cité 1 fois
Message édité par BIERMAN le 30-06-2015 à 20:26:58

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9541564
ClokeStone
Posté le 30-06-2015 à 20:38:49  profilanswer
 

BIERMAN a écrit :

Un ventirad CPU d'1 kg, boîtier posé à plat dans un coffre de voiture, ça  va ...
Mais en scooter, là tu devras vraiment bien le sécuriser, blocs de papier en boule ou mieux :o


 
 
Euh...avec les ventilos, un NHD 15 dépasse les 1300g !
 
Effectivement, peut-on conseiller à quelqu'un qui "trimbale" sa config un tel ventirad ?
 
Le problème des AIO, c'est qu'il est pratiquement impossible de faire une maintenance digne de ce nom.
 
Du coup, l'espérance de durée de vie de la pompe n'est pas énorme.
 
Un "air cooler" est pratiquement inusable...

n°9541636
Djuul
La réalité est un joli décor
Posté le 30-06-2015 à 21:52:13  profilanswer
 

ClokeStone a écrit :


 
 
Euh...avec les ventilos, un NHD 15 dépasse les 1300g !
 
Effectivement, peut-on conseiller à quelqu'un qui "trimbale" sa config un tel ventirad ?
 
Le problème des AIO, c'est qu'il est pratiquement impossible de faire une maintenance digne de ce nom.
 
Du coup, l'espérance de durée de vie de la pompe n'est pas énorme.
 
Un "air cooler" est pratiquement inusable...


C'est bien mon problème, le coup de la pompe ça fait bien flipper, surtout qd tu vois leur taille, dire que c la même sur un h60 comme sur un h115...
Après je pense pouvoir garder encore mon 3930K... J'ai pas vu d'évolution énorme a aujourd'hui.

Message cité 1 fois
Message édité par Djuul le 30-06-2015 à 21:55:01
n°9541693
ClokeStone
Posté le 30-06-2015 à 22:40:09  profilanswer
 

"Après je pense pouvoir garder encore mon 3930K... J'ai pas vu d'évolution énorme a aujourd'hui."
 
A mon avis, ce proc n'est pas prêt d'être obsolète, quelle que soit l'application...
 
En fait, le seul problème qu'il peut y avoir, c'est la raréfaction du nombre de cartes-mères neuves, années après années...
 
Si l'on prend l'exemple du socket 1366, qui n'est pas si vieux que ça, il n'y a plus guère que du haut de gamme à acheter en neuf...

n°9545578
AmigaOnly
Posté le 04-07-2015 à 21:55:37  profilanswer
 

Djuul a écrit :


C'est bien mon problème, le coup de la pompe ça fait bien flipper, surtout qd tu vois leur taille, dire que c la même sur un h60 comme sur un h115...
Après je pense pouvoir garder encore mon 3930K... J'ai pas vu d'évolution énorme a aujourd'hui.

 

Perso j'ai un Antec Kuhler 920 depuis novembre 2011 et je n'ai jamais eu de problèmes avec (et j'ai fais de l'oc, le PC a subi de fortes chaleurs également) et franchement rien que le fait de voir le système dans le PC, avec en plus un silence relatif (15 db pour la pompe) c'est quand meme mieux que de voir ces verrues monstrueuses pour refroidir

 

Là je pense que la pompe a laché (ou la carte mère ou les deux) mais je garde le proc et la carte graphique et je vais mettre la meme chose pour refroidir (Corsair peut etre)


Message édité par AmigaOnly le 04-07-2015 à 21:58:39

---------------
Only Amiga is... Heu.. was possible :-)
n°9545581
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 04-07-2015 à 22:05:28  profilanswer
 

Je préfère jeter un ventilo. ou même deux qu'une pompe indémontable AIO :heink: !

Message cité 1 fois
Message édité par BIERMAN le 04-07-2015 à 22:06:02

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9545914
Djuul
La réalité est un joli décor
Posté le 05-07-2015 à 11:09:16  profilanswer
 

BIERMAN a écrit :

Je préfère jeter un ventilo. ou même deux qu'une pompe indémontable AIO :heink: !


+10 !

n°9545917
Djuul
La réalité est un joli décor
Posté le 05-07-2015 à 11:11:54  profilanswer
 

Sinon on remarque aussi une adaptation du matos c a d que notre 3 génération de proc (ex:3930k) chauffe bcp plus que la 5e génération, c'est le seul net progrès qu'il y a eu d'ailleurs. Donc si on acheté un refroidissement qui viens de sortir récemment il se trouve moins adapter pour les proc de 3ème génération a 130W.

n°9565051
AMD Powere​d
My Topal Burn The Fp
Posté le 26-07-2015 à 12:32:56  profilanswer
 

Salut all

 

je suis récemment passé au x79 avec un combo 3930k + RIVE et de la bonne ram pour mon logiciel de 3d :)

 

donc après quelques tours dns le bios et recherches sur internet, j'essaye de faire encaisser toutes les fréquences certifiées des composants :)

 

pour le cpu ok, pour ce qui est de la ram j'ai cru comprendre que 2400mhz sur un SB-E c'est compliqué, c'est pour quoi je viens voir ici au cas ou quelqu'un aurait une solution :D j'ai essayé différents paramètres (voltage vccsa/vtt à 1.25v) + tweak ram mode 1 + différentes choses :) j'ai réussit 2x à avoir un truc à 2400Mhz et à chaque fois c'était au remontage du cpu après démontage mais au redémarrage pas moyen de refaire booter avec la ram à 2400 :(

 


Pour rappel la config :

 

Asus RIVE Bios 4901
3930K refroidit par un Silver Arrow IB-E + Noctuas
4x8Go G.Skill Trident-X 2400C10
AX860i
7970 Platinum

 

Voila si quelqu'un à la solution pour faire passer la ram à 2400 je prends :) Merci de votre aide :)

Message cité 1 fois
Message édité par AMD Powered le 26-07-2015 à 14:24:45

---------------
F€€D-B@cK 392 Transac   En 2x je te rendrais ce que tu me fais chier   ACH/ECH Hardware
n°9565755
glopp
Amazing how far we can go...
Posté le 27-07-2015 à 08:09:48  profilanswer
 

AMD Powered a écrit :

Salut all
 
je suis récemment passé au x79 avec un combo 3930k + RIVE et de la bonne ram pour mon logiciel de 3d :)
 
donc après quelques tours dns le bios et recherches sur internet, j'essaye de faire encaisser toutes les fréquences certifiées des composants :)
 
pour le cpu ok, pour ce qui est de la ram j'ai cru comprendre que 2400mhz sur un SB-E c'est compliqué, c'est pour quoi je viens voir ici au cas ou quelqu'un aurait une solution :D j'ai essayé différents paramètres (voltage vccsa/vtt à 1.25v) + tweak ram mode 1 + différentes choses :) j'ai réussit 2x à avoir un truc à 2400Mhz et à chaque fois c'était au remontage du cpu après démontage mais au redémarrage pas moyen de refaire booter avec la ram à 2400 :(
 
 
Pour rappel la config :
 
Asus RIVE Bios 4901
3930K refroidit par un Silver Arrow IB-E + Noctuas
4x8Go G.Skill Trident-X 2400C10
AX860i
7970 Platinum
 
Voila si quelqu'un à la solution pour faire passer la ram à 2400 je prends :) Merci de votre aide :)


2400 mhz passent qu avec le profil xmp chez moi. Impossible de booter sans.


---------------
Peaches182 // HWBot
n°9566336
AMD Powere​d
My Topal Burn The Fp
Posté le 27-07-2015 à 18:44:06  profilanswer
 

glopp a écrit :


2400 mhz passent qu avec le profil xmp chez moi. Impossible de booter sans.


 
en xmp c'est passé le temps du premier boot chez moi :D j'ai même fait un memtest bon sans surprise ram neuve :lol: mais après le second reboot plus moyen j'ai même fait des clear cmos pour voir mais rien n'a changé :p
 

barbarella a écrit :

XMP mode 1 (car asus a ses propres timing pas forcément bons pour des RAM haut de gammes)
Row refresh Cycle + 10%


 
merci j'essaye ça ce soir :)


---------------
F€€D-B@cK 392 Transac   En 2x je te rendrais ce que tu me fais chier   ACH/ECH Hardware
n°9566523
AMD Powere​d
My Topal Burn The Fp
Posté le 27-07-2015 à 22:10:02  profilanswer
 

par contre vous pouvez détailler vos différentes tension hors celles liée à l'oc du cpu ? :)
 
Merci d'avance :)


---------------
F€€D-B@cK 392 Transac   En 2x je te rendrais ce que tu me fais chier   ACH/ECH Hardware
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  93  94  95  96  97  98

Aller à :
Ajouter une réponse
 

Sujets relatifs
PC usage multimedia: Intel I3 suffisant OU quel carte graphique ?Resolu a supprimer
Par rapport au PCI-E.Nouvelle config à base de Sandy Bridge
Une nouvelle configuration pour 2011 ?[SAV] Intel I7 920 [Update]
[Topic Unique] Mini PC Sharkoon[Topic unique] CARTES MERES H67 (S1155/Sandy Bridge)
Plus de sujets relatifs à : [Topic Unique] Intel Sandy/Ivy Bridge-E / S2011 (32nm / 22nm)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR