Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1893 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème No Signal

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème No Signal

n°10793276
SiirZax
Posté le 16-07-2020 à 22:08:53  profilanswer
 

Bonjour à tous! Un ami à acheté un PC y a quelques temps (i7 7700k, CM no name, 8Go de DDR4, 1050Ti, Alim no name)
Et depuis hier il n'a plus de signal, je lui ai demandé de testé sans carte graphique avec le chipset graphique du CPU ça fonctionne pas, après un CMOS pareil, je me dis que ça peut être la RAM, l'alim ou potentiellement la CM ? Si vous avez des idées, je suis preneur, sachant que l'alim est no name ça me fait un peu peur


---------------
i7 6700k, 2x8Go Corsair Vengeance RGB, z170a Gaming m3, GTX 1070 FE, Phanteks p360a mesh, Corsair TX750M
mood
Publicité
Posté le 16-07-2020 à 22:08:53  profilanswer
 

n°10793301
jeantoure
Posté le 16-07-2020 à 23:47:40  profilanswer
 

Bonsoir,
Effectivement: alimentation et carte mère no name c'est vraiment le mauvais combo, est ce que lors du démarrage les ventilateurs tournent bien sans s'arrêter: si oui c'est peu propable qu'il s'agisse de l'alimentation donc la ça pourrait être la ram ou carrément la cm, est ce que les condensateurs de la cm sont gonflés ? Si oui ça pourrait être l'origine du problème.
Si dans le pc il y a 2x4 GO de RAM, il faut tester chaque barrette sur chaque slot pour être sûr qu'il n'e s'agisse pas de la RAM

n°10793303
SiirZax
Posté le 17-07-2020 à 00:06:49  profilanswer
 

MAlheureusement c'est 1x8 on peut pas trop essayer :/ les ventilos tournent bien, et les condensateurs de la CM ne sont pas visibles dans un boîtier no name si petit :(
Merci pour la réponse


---------------
i7 6700k, 2x8Go Corsair Vengeance RGB, z170a Gaming m3, GTX 1070 FE, Phanteks p360a mesh, Corsair TX750M
n°10793401
SiirZax
Posté le 17-07-2020 à 11:51:45  profilanswer
 

:bounce:


---------------
i7 6700k, 2x8Go Corsair Vengeance RGB, z170a Gaming m3, GTX 1070 FE, Phanteks p360a mesh, Corsair TX750M
n°10793460
kenpachi07
Posté le 17-07-2020 à 14:26:29  profilanswer
 

salut,
malheureusement sans matériel de test à coté, c'est compliqué de faire plus que ce que vous avez fait :/
 
il a bien viré sa cg du boitier  pour tester sur le chipset intégré ?
 

n°10793659
SiirZax
Posté le 17-07-2020 à 22:46:54  profilanswer
 

Yes il a bien retiré la CG et rien n'y fait :(


---------------
i7 6700k, 2x8Go Corsair Vengeance RGB, z170a Gaming m3, GTX 1070 FE, Phanteks p360a mesh, Corsair TX750M
n°10793863
zonka
x58 forever!
Posté le 18-07-2020 à 17:12:27  profilanswer
 

Commencer par investir dans une vraie alim, tester avec, on verra ensuite si tout est flingué ou pas...

Message cité 1 fois
Message édité par zonka le 18-07-2020 à 17:12:41

---------------
Guide OC x58 - Guide d'achat de config - ALIMS:qui fait quoi? - RKO - Radiooooo
n°10793985
SiirZax
Posté le 19-07-2020 à 02:32:30  profilanswer
 

zonka a écrit :

Commencer par investir dans une vraie alim, tester avec, on verra ensuite si tout est flingué ou pas...


Yes, je me dis que test la ram ça pourrait aussi fonctionner


---------------
i7 6700k, 2x8Go Corsair Vengeance RGB, z170a Gaming m3, GTX 1070 FE, Phanteks p360a mesh, Corsair TX750M

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème No Signal

 

Sujets relatifs
Problème : No signal avec cable HDMI Ok avec VGA (Ryzen 5 / Vega 11)Problème de No Signal !
Problème: Demarrage mais No signalNo signal récurrents / Problème PCI Express 16x 3.0
Problème NO SIGNALProblème affichage: "NO signal"
Problème No Signal au démarrage"No signal' Problème moins récurent chez certains utilisateurs Fixe
problème d'affichage 'No signal' lors du demarrageProblème boot - No signal
Plus de sujets relatifs à : Problème No Signal


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR