Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2056 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème d'affichage 'No signal' lors du demarrage

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

problème d'affichage 'No signal' lors du demarrage

n°8776723
jinei
Posté le 01-07-2013 à 12:21:20  profilanswer
 

Bonjour !
 
Je viens à vous pour vous demander d'éclairer ma pauvre âme inculte sur mon problème.
 
Je vous explique, en allumant mon ordi, je l'entends se lancer normalement, mais l'écran m'envoi un merveilleux 'No signal' (j'ai essayé avec un autre moniteur, c'est pareil). J'ai remarqué également que les ports USB ne fonctionnent pas (test du clavier/souris).  
J'aurais pensé à la carte graphique pour l'écran, mais celle ci a été changé il y a un peu plus d'un an ! Et bien sur le PC n'est plus sous garantie à quelques semaines près !
 
Au niveau de ma tour, c'est une Acer AX3910, je suis sous seven.
Processeur E5700
CG : ATI radeon HD 5570
 
Je vous remercie par avance !

mood
Publicité
Posté le 01-07-2013 à 12:21:20  profilanswer
 

n°8776728
quentincc
ça crève la dalle par ici :o
Posté le 01-07-2013 à 12:26:57  profilanswer
 

enleve la carte graphique et branche toi sur la carte mère et test , tu as le "BIP" de ton pc quand il démarre?

n°8776741
jinei
Posté le 01-07-2013 à 12:53:16  profilanswer
 

Hm non je ne l'ai pas. Par contre je ne suis pas douée en informatique donc j'avoue que changer le branchement me semble un peu risquer.. Avec mon bol je serais capable de cramer la carte mère . je vais essayer de visualiser quand même la chose

n°8776841
wongounay
Posté le 01-07-2013 à 14:27:54  profilanswer
 

Ca ne risque rien, il faut juste que tu regarde quel câble va de l'écran à la tour, et tu regarde sur la tour si tu as un 2eme port comme le premier à un autre emplacement.
Si oui, tu le branche et tu test


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  problème d'affichage 'No signal' lors du demarrage

 

Sujets relatifs
Problème ssd sur port 6gb/sproblème carte graphique
Probleme nas et disque dur seagate 3toProblème Dual Screen
Problème GTX 660[RESOLU]Problème avec ports USB
Windows a détecté un problème disque durProblème Carte GTX670 et Asus Z87-Pro
Gros problème de surchauffe.. 
Plus de sujets relatifs à : problème d'affichage 'No signal' lors du demarrage


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR