Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1517 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  44  45  46  47  48  49
Auteur Sujet :

[Topic unique : AMD Radeon VII]

n°10559556
thunder72f​r
Posté le 25-04-2019 à 21:56:59  profilanswer
 

Reprise du message précédent :

alexreunion a écrit :


Je viens de voir ta config et je me demande pourquoi tu ne rajoutes pas simplement un waterblock pour le GPU à ton système de WC déjà présent?


 
 
je pensais réaliser une deuxième boucle indépendante.
 
 

willaupuis a écrit :

Joli config.
mais ta carte reste dans l'air ambiant du boitier qui est surement plus chaud que l'air extérieur,,, après je comprend vu ton installation que tu ne voudrais pas d'un guide qui acheminerais l'air externe direct sur ta carte vu que ça la cacherait et gacherait le visuel.
 
pour ton playseat c'est un jcl si je me trompe pas en voyant les équerres,, je possède un modèle similaire mais de motedis, tu as déjà pensé de passer au dynamique?


 
 
C'est bien un chassis JCL.  Non pas de passage au dynamique... Je ne fais pas autant de simu (manque de temps pour justifier un budget à allouer).


Message édité par thunder72fr le 25-04-2019 à 21:59:16

---------------
i7 8700K / Z370-E Gaming / 32 Go DDR4 / Radeon VII / Triple Boot Windows 10 Pro - Macos 10.14.5 Mojave - Ubuntu 19.04
mood
Publicité
Posté le 25-04-2019 à 21:56:59  profilanswer
 

n°10560390
Sossok
Posté le 28-04-2019 à 12:28:23  profilanswer
 

Hello à tous !
 
Pouvez vous jeter un œil à mon topic sur le mod d'une Radeon VII ?
Vos "Ghetto mods" m'ont donné des idées de modifs...
Voici le lien, en espérant avoir un max de réponses  :)  
 
https://forum.hardware.fr/hfr/Overc [...] 7658_1.htm
 
tl:dr; En gros, je veux swap les ventilos d'origine de la carte par d'autres plus performants, sans changer son aspect de carte "2 slots"
 
Merci pour vos retours  :hello:

Message cité 1 fois
Message édité par Sossok le 28-04-2019 à 12:32:31

---------------
Région parisienne et Paris IM - remises en mains propres uniquement !
n°10560511
raoulator
Posté le 28-04-2019 à 16:31:56  profilanswer
 

Je testerais le guettomod.
J'ai acheté deux Arctic 12 pour ça


Message édité par raoulator le 28-04-2019 à 16:32:34
n°10560520
Mini_BN
Le Goujat est un fromage !
Posté le 28-04-2019 à 16:43:09  profilanswer
 

Sossok a écrit :

Hello à tous !
 
Pouvez vous jeter un œil à mon topic sur le mod d'une Radeon VII ?
Vos "Ghetto mods" m'ont donné des idées de modifs...
Voici le lien, en espérant avoir un max de réponses  :)  
 
https://forum.hardware.fr/hfr/Overc [...] 7658_1.htm
 
tl:dr; En gros, je veux swap les ventilos d'origine de la carte par d'autres plus performants, sans changer son aspect de carte "2 slots"
 
Merci pour vos retours  :hello:


 
Pour avoir + performant il faut + grand ou + épais. Les ventilos asus ne feront pas de miracles.
 
Tu as une contrainte extrème de place pour ne pas pouvoir dépasser les 2 slots ?


---------------
OMEN by HP 15" | i5 7300HQ - 16Go DDR4 - GTX 1060
n°10560701
willaupuis
Posté le 28-04-2019 à 21:47:07  profilanswer
 

je teste le Ghetto mods:

 

pour démonter les ventilateurs il suffit de démonter les 4 petites vis du cache avec les radiateurs, et les 6  de la plaque noir ou sont les fiches ecran pour lé décaler légèrement ainis le cache avec les radiateurs se retire sans problème et on termine par les deux fiches (led et ventilo), soit 5 minutes

 

j'ai placé 2 ventilateurs que j'ai trouvé chez moi avant d'en acheter, 1 noctua qui provient d'un noctua NH U12 (refroidissement du processeur) et d'un antec qui provient d'un ancien boitier,,,
si les résultats sont bon je reprendrais un noctua
ils sont fixé à l'aide de colson entre eux au milieu et autour de la carte graphique sur les extérieurs.

 

https://i.goopics.net/anL3e.jpg
https://i.goopics.net/30xoQ.jpg
https://i.goopics.net/nQm8X.jpg

 

- la fiche sur la carte graphique est toute petite et à 4 pattes, les ventilateurs ont 3 fiches, comme j'ai pas de fiche compatible pour les ventilateurs  j'ai mis un Y et branché sur la sortie cpu fan1 de ma carte mère pour test, la différence c'est que c'est pas la carte qui gère la vitesse des ventilateurs,,
- dans mon bios, je peux gérer manuellement la vitesse de la sortie cpu fan1 mais suivant la température du processeur, j'ai donc mis 100% quand le processeur arrive a 36°.

 

au niveau sonore:
c'est le jour et la nuit, le bruit est bien moins fort,, je n'ai pas d'appareil de mesure mais il n'en faut pas pour entendre la différence

 

test avec superposition 1080p extrême résultat 5815 gpu 1932mhz 1118mv, memoire 1200mhz, limite conso energie 0%

 

j'ai fait 2 test direct pour éviter qu'au second le gpu ne descende trop bas, et a la fin du second test j'arrive a 61° gpu et hot spot entre 95 et 98 (gpu z)

 

reste a tester en VR ou the division 2


Message édité par willaupuis le 28-04-2019 à 21:56:15
n°10560726
Sylure
Posté le 29-04-2019 à 00:17:29  profilanswer
 

Beau travail et résultat très intéressant willaupuis. Qui plus est ce mod peu donc bien se faire sans toucher à la garantie ni au pad d'origine ce qui est parfait :)
 
Au cas ou tu ai du mal à trouver EK vends un adaptateur pour les fans pour 2-3€.
 
 
Je repassais ici parce que j'ai récupéré une nouvelle Vega64 pour 4 francs 6 sous (ancienne mineuse censée être morte à la tache !). La carte en fait fonctionne mais j'ai toujours les même problèmes au démarrage qu'avec les deux VII, donc les deux cartes n'étaient probablement pas défectueuse. Mon problème vient d'ailleurs.  
J'avais un doute dés le départ mais le shop avait confirmé sur la première carte donc je m'étais rangé à leur avis.

n°10561230
keiji84
PSN : keiji-virtuel
Posté le 30-04-2019 à 09:52:01  profilanswer
 

Salut à tous. J'ai de nouveau eu le soucis d'arrêt pendant un jeu qui crash, je ne sais plus si c'est en rapport avec Wattman ou non mais dans tous les cas j'ai eu la chance de trouver la solution par l'intermédiaire d'un message écrit en anglais sur ce forum : https://community.amd.com/thread/235037
J'explique. Un membre a expliqué qu'il a un problème similaire et que c'est sans doute en rapport avec les derniers drivers. Il dit en fin de message qu'il retourne sur les drivers 16.11.5 si j'ai bien compris.
Donc j'ai désinstallé, dans les applications installées, les drivers installés d'AMD puis j'ai donc installé les drivers 16.11.5 que j'ai pu prendre sur ce très bon site  :jap: : https://www.guru3d.com/files-detail [...] nload.html
 
Voilà en espérant que ça puisse aider. Je rappelle aussi le très bon conseil de PowerMarcel qui est de désactiver le démarrage rapide de Windows 10. :)


Message édité par keiji84 le 30-04-2019 à 09:53:24
n°10561284
willaupuis
Posté le 30-04-2019 à 12:57:42  profilanswer
 

Sylure a écrit :

Beau travail et résultat très intéressant willaupuis. Qui plus est ce mod peu donc bien se faire sans toucher à la garantie ni au pad d'origine ce qui est parfait :)

 

Au cas ou tu ai du mal à trouver EK vends un adaptateur pour les fans pour 2-3€.

 


Je repassais ici parce que j'ai récupéré une nouvelle Vega64 pour 4 francs 6 sous (ancienne mineuse censée être morte à la tache !). La carte en fait fonctionne mais j'ai toujours les même problèmes au démarrage qu'avec les deux VII, donc les deux cartes n'étaient probablement pas défectueuse. Mon problème vient d'ailleurs.
J'avais un doute dés le départ mais le shop avait confirmé sur la première carte donc je m'étais rangé à leur avis.

 

merci pour le conseil avec EK, j'ai commandé l'adaptateur plus qu'a attendre qu'il soit livré.

 

par contre Sylure, juste pour une question d'équilibre visuel et de souffle je vais commander un ventilateur noctua, du coup je me demandais si ça valait la peine de mettre le 3e ventilo antec à l'arrière pour souffler sur la "blackplate" au niveau du GPU vu que ça chauffe des deux cotés.
visuellement ça ne se verra pas et tant que je l'ai je me dit pourquoi pas (rappel ma carte est déportée donc j'ai plein de place)


Message édité par willaupuis le 30-04-2019 à 12:58:45
n°10561327
Sylure
Posté le 30-04-2019 à 15:29:47  profilanswer
 

Normalement la packplate est suffisamment ventilée par le ventirad CPU ou par la ventilation du boitier.
Mais si tu a un montage exotique et un ventilateur en rab alors n'hésites pas en effet ;)
 
@Keiji84 : Important de rappeler la désactivation du démarrage rapide en effet. C'est la cause de pas mal de bugs génériques et sur les CG AMD cette fonction est responsable d'une perte de fps de quelque %, toujours bon à prendre.

n°10562091
xiky
Posté le 02-05-2019 à 19:26:34  profilanswer
 
mood
Publicité
Posté le 02-05-2019 à 19:26:34  profilanswer
 

n°10562138
thunder72f​r
Posté le 02-05-2019 à 22:26:30  profilanswer
 


 
 
Commandé à l'instant


---------------
i7 8700K / Z370-E Gaming / 32 Go DDR4 / Radeon VII / Triple Boot Windows 10 Pro - Macos 10.14.5 Mojave - Ubuntu 19.04
n°10562232
aliss
Rhyme the Rhyme Well
Posté le 03-05-2019 à 10:52:01  profilanswer
 

A ceux qui prendraient un block Alphacool, faites attention.
 
Ladies and Gentlemen,
 
thank you for your order from us and your interest in our products.  
 
Unfortunately, we have found that various manufacturers use components with different heights. In the attached photo you can determine which component it is.  
 
Before mounting, please ensure that the component does not exceed a height of 1.85 mm. If the component is higher, we ask you not to mount the cooler as it can lead to a defect of your hardware.

 
If the component is larger than 1.85mm, please contact us.
 
https://forums.overclockers.co.uk/posts/32674943/
 
A priori, il y a une légère variation du pcb de ref en fonction des cartes / partenaires et le block peut endommager la carte.
 
Certains user d'ocuk ont eu une désagréable surprise.
 
https://i.imgur.com/ZXYQWoE.jpg
 

n°10562440
Moonrain
Posté le 03-05-2019 à 20:21:32  profilanswer
 

Des retours sur les nuisances sonores ?
 
Et sur la disponibilité de rads customs ?

n°10562451
raoulator
Posté le 03-05-2019 à 20:44:32  profilanswer
 

Bon j'ai testé vite fait le guetto mod et je ne suis pas convaincu.  
 
J'ai voulu en profiter pour o/c et il faut une tension de fou pour stabiliser a 1950mhz (plus de 1070mV). Cela me fait un peu penser aux ryzens qui tournent tranquilles à 3.7-3.8ghz en undervoltant et qui réclament une grosse tension pour monter à peine plus haut.
 
En undervoltant à 950mv pour 1850mhz, c'est certes un peu plus silencieux mais j'aime autant rester sur le ventilateur d'origine qui tourne de façon relativement sereine
 
Du coup, retour en configuration usine.

n°10562522
keiji84
PSN : keiji-virtuel
Posté le 03-05-2019 à 23:35:41  profilanswer
 

Salut tout le monde. Resident Evil 2, Metal Gear Solid V Ground Zeroes et Mass Effect 3 (moddé) marchent tous à merveilles à 4K, 60 images par secondes et options graphiques au (ou presque pour MGS V GZ) maximum ! Le PC n'est pas bruyant.  :)  
 
En fait les soucis que j'ai sont avec les Watch_Dogs où c'est bruyant et l'ordinateur redémarre en plein jeu Vous pensez que c'est dû à des drivers pas à jour pour Watch_Dogs ?

n°10562585
willaupuis
Posté le 04-05-2019 à 09:09:17  profilanswer
 

raoulator a écrit :

Bon j'ai testé vite fait le guetto mod et je ne suis pas convaincu.

 

J'ai voulu en profiter pour o/c et il faut une tension de fou pour stabiliser a 1950mhz (plus de 1070mV). Cela me fait un peu penser aux ryzens qui tournent tranquilles à 3.7-3.8ghz en undervoltant et qui réclament une grosse tension pour monter à peine plus haut.

 

En undervoltant à 950mv pour 1850mhz, c'est certes un peu plus silencieux mais j'aime autant rester sur le ventilateur d'origine qui tourne de façon relativement sereine

 

Du coup, retour en configuration usine.

 

tu as utilisé quel ventilateurs? avec des noctuas je les entends quasiment pas, ils tournent a 1300tr/m.


Message édité par willaupuis le 04-05-2019 à 09:11:13
n°10562718
raoulator
Posté le 04-05-2019 à 12:55:49  profilanswer
 

Des artics p12.
 
Mais c'est pas vraiment le bruit qui me dérangeait, c'est surtout le faite que je voyait ce montage à travers la vitre de mon pc.
 
Voir des serflex posés un peu en travers, plus le fait que j'y gagnait pas grand chose (en undervoltant la carte fait très peu de bruit avec les ventilos d'origine), tout cela m'a fait remonter le système d'origine.
 
Et puis j'aime bien voir le radeon en rouge dans ma tour  :D

n°10563888
thunder72f​r
Posté le 07-05-2019 à 14:54:13  profilanswer
 

Réception et montage de l' AIO Eiswolf pour ma radeon VII
 
https://live.staticflickr.com/65535/47743774092_9e5c96e252_b.jpg
 
https://live.staticflickr.com/65535/40830239063_9ef844ea18_o.jpg


Message édité par thunder72fr le 08-05-2019 à 14:50:14

---------------
i7 8700K / Z370-E Gaming / 32 Go DDR4 / Radeon VII / Triple Boot Windows 10 Pro - Macos 10.14.5 Mojave - Ubuntu 19.04
n°10564119
Kenny_95
Posté le 07-05-2019 à 22:41:39  profilanswer
 

sympas ce water
 
on peut pas agrandir voir les freq / temp :(
 
y'as vraiment du pade thermique a la place de la patte thermique sur la radeon VII? est-ce mieux ?!

n°10564124
thunder72f​r
Posté le 07-05-2019 à 22:58:52  profilanswer
 

Branchement pompe et ventilateurs sur carte mère
 
Réglage vitesse maxi pour la pompe 2200tr/min  et Ventilateurs 1000tr/min
 
Sans overclock, la temperature de jonction est à 70°C (sur des benchmarks ou en jeux)
 
Avec un overclocking GPU 2000 MHz  @ 1150mV / mémoire 1200 Mhz, temperature de jonction à 90°C.
 
J'ai laissé en mode normal. Le gros plus: le silence !!! (c'est le jour et la nuit par rapport au ventirad original)
 
Je ne regrette pas l'achat. Faut dire que j'ai un boitier ouvert.


Message édité par thunder72fr le 07-05-2019 à 23:05:24

---------------
i7 8700K / Z370-E Gaming / 32 Go DDR4 / Radeon VII / Triple Boot Windows 10 Pro - Macos 10.14.5 Mojave - Ubuntu 19.04
n°10564180
Kenny_95
Posté le 08-05-2019 à 09:34:58  profilanswer
 

90° de jonction a 2000 / 1200 @ 1150 sympas ^^
 
j'suis a 1800 / 1200 @ 1.031 mv T°75 ~  jonction 105°  :'(
 
j'ai hate de pouvoir watercooler tout sa avec du RAD 480 !
 
comme j'ai pus lire qu'un rad 120 refroidis environ 100W ... enfin je verrais ^^ faut je change de matos complet la :)

n°10564181
Kenny_95
Posté le 08-05-2019 à 09:36:12  profilanswer
 

au faite sur ton screen superposition ya ecri GPU : Intel UHD ?! pas radeon VII ?

n°10564208
thunder72f​r
Posté le 08-05-2019 à 11:09:28  profilanswer
 

Ah oui, j' avais pas vu... Top le score pour un Igpu, lol.
 
Il est activé (sans écran branché) car mon PC est multiboot (Windows 10 Pro - MacOs 10.14.5 beta 5 Mojave - Ubuntu 19.04)
 
Edit:
 
https://live.staticflickr.com/65535/47751466342_906d4f5c4a_o.jpg


Message édité par thunder72fr le 08-05-2019 à 14:48:07

---------------
i7 8700K / Z370-E Gaming / 32 Go DDR4 / Radeon VII / Triple Boot Windows 10 Pro - Macos 10.14.5 Mojave - Ubuntu 19.04
n°10564404
Kenny_95
Posté le 08-05-2019 à 19:06:12  profilanswer
 
n°10564658
Tigrou
Repose en paix
Posté le 09-05-2019 à 12:42:04  profilanswer
 
n°10564891
cit71
Posté le 09-05-2019 à 21:37:17  profilanswer
 

salut a tous

 

j'ai testé la mienne une MSI

 

reglage wattman
1800/1200 mhz   997mv
ventilo a 100% dès que sa dépasse les 50°

 

https://www.3dmark.com/3dm/35991794

 

je trouve sa bien avoir plus tard ce que sa donne avec un bon WC

Message cité 2 fois
Message édité par cit71 le 10-05-2019 à 12:17:12

---------------
star citizen Referral Code STAR-QWX4-JN3M
n°10564945
Kenny_95
Posté le 10-05-2019 à 07:40:00  profilanswer
 


 
 
LOL :) je voulais changer le pseudo mais bon je garde xD

n°10564963
Tigrou
Repose en paix
Posté le 10-05-2019 à 09:17:16  profilanswer
 

Bah oui  [:fl4me]


---------------
Salut l'artiste - Feedback - Ma Brute
n°10564969
ze m't
Posté le 10-05-2019 à 09:33:55  profilanswer
 

cit71 a écrit :


je trouve sa bien avoir plus tare ce que sa donne avec un bon WC


 
 
Une vraie tare à lire.  [:maestro fantastico:5]  


---------------
 Ma gallerie Flickr
n°10565654
thunder72f​r
Posté le 11-05-2019 à 22:56:21  profilanswer
 

Ma Radeon VII avec son AIO Alphacool en video:
 
https://youtu.be/CEie8UXT2us

Message cité 1 fois
Message édité par thunder72fr le 11-05-2019 à 22:56:42

---------------
i7 8700K / Z370-E Gaming / 32 Go DDR4 / Radeon VII / Triple Boot Windows 10 Pro - Macos 10.14.5 Mojave - Ubuntu 19.04
n°10565691
Luzog
Posté le 12-05-2019 à 02:21:13  profilanswer
 

thunder72fr a écrit :

Ma Radeon VII avec son AIO Alphacool en video:

 

https://youtu.be/CEie8UXT2us


C'est quoi ton écran ? Il est immense !


---------------
Mon Feed--Achats/Ventes
n°10565715
thunder72f​r
Posté le 12-05-2019 à 08:34:31  profilanswer
 

Un Samsung 49" LED - C49HG90DMU  
 
J'en ai deux:
 
https://youtu.be/YKmYzYctClQ

Message cité 2 fois
Message édité par thunder72fr le 12-05-2019 à 08:37:59

---------------
i7 8700K / Z370-E Gaming / 32 Go DDR4 / Radeon VII / Triple Boot Windows 10 Pro - Macos 10.14.5 Mojave - Ubuntu 19.04
n°10565716
Luzog
Posté le 12-05-2019 à 08:41:50  profilanswer
 

thunder72fr a écrit :

Un Samsung 49" LED - C49HG90DMU

 

J'en ai deux:

 

https://youtu.be/YKmYzYctClQ


Le setup de mes rêves !


---------------
Mon Feed--Achats/Ventes
n°10565741
patouille7​3
Press start to play !
Posté le 12-05-2019 à 10:04:57  profilanswer
 

thunder72fr a écrit :

Un Samsung 49" LED - C49HG90DMU  
 
J'en ai deux:
 
https://youtu.be/YKmYzYctClQ


 
Chouette config !
 
C'est une erreur dans ton descriptif ou une Radeon VII 8 Go existe vraiment ?  
Les jeux gèrent bien le 32/9 ?
 
Ça mériterait presque une 2080 ti vue la résolution  :D

n°10565753
thunder72f​r
Posté le 12-05-2019 à 10:29:41  profilanswer
 

Merci... Erreur, c'est bien 16go (Pas habitué à une carte ayant autant de mémoire embarquée.
 
Quand à une 2080ti... Bof
 
Trop chère pour ce que c'est (Pour le prix d'une 2080ti (dans les modèles reconnues), j'ai le combo Radeon VII et un écran 49" ).
 
Et surtout il n'y a pas de Webdrivers Nvidia pour MacOs Mojave. (C'est pareil, j'ai un Processeur Intel. Je pourrais prendre un Ryzen mais c'est compliqué pour un Hackintosh);
 
 
Attention: je ne suis pas Pro AMD.... J' avais eu 2 GTX1080ti auparavant (une Aorus Extreme Edition et une EVGA FTW3), bien avant un SLI MSI GTX1080 gaming X (revendu car pas compatible avec le HTC Vive), etc....
 
La Radeon VII a les caractéristiques et fait ce qu'il faut pour mon Triple Boot.
 
Et elle me suffit pour la simu:
 
https://youtu.be/nBVTK2RRbhI
 
https://youtu.be/TyNg8rpOmLY
 
https://live.staticflickr.com/65535/40853187453_1d5d91b800_h.jpg
 
https://live.staticflickr.com/65535/32875829127_f53d6da469_h.jpg
 
https://live.staticflickr.com/65535/46903325925_7ebf6b011e_h.jpg


Message édité par thunder72fr le 17-05-2019 à 07:48:47

---------------
i7 8700K / Z370-E Gaming / 32 Go DDR4 / Radeon VII / Triple Boot Windows 10 Pro - Macos 10.14.5 Mojave - Ubuntu 19.04
n°10567069
testo06
B.net : KahMi#21448
Posté le 15-05-2019 à 16:25:45  profilanswer
 

drapal, ma carte est entre les mains de la poste  :love:
 
par contre j'ai pas trop suivi les offres sur les jeux, c'est un peu le bordel donc là on reçoit world war Z et the division 2 donc DMC5 et Resident Evil 2 c'est fini, c'est bien ça ?


Message édité par testo06 le 15-05-2019 à 16:27:59
n°10567181
Kenny_95
Posté le 15-05-2019 à 20:25:31  profilanswer
 

ouep plein de jeux avec la carte :p

n°10567515
testo06
B.net : KahMi#21448
Posté le 16-05-2019 à 17:41:11  profilanswer
 

J'ai reçu le précieux, ce parpaing  :love:
 
1043mV aux réglages stock c'est plutôt mieux que la moyenne non ? vous avez combien vous ?
 

cit71 a écrit :

ventilo a 100% dès que sa dépasse les 50°  


 
 [:mimounne:2]


Message édité par testo06 le 16-05-2019 à 17:54:59
n°10567638
Kenny_95
Posté le 17-05-2019 à 07:38:18  profilanswer
 

je tourne avec 1800 / 1200 @ 1031 mV
 
si je descend mes jeux crash je pige pas pourquoi :(
 
faut je fasse plus de test.

n°10567680
Hive
Posté le 17-05-2019 à 10:57:21  profilanswer
 

Kenny_95 a écrit :

je tourne avec 1800 / 1200 @ 1031 mV
 
si je descend mes jeux crash je pige pas pourquoi :(
 
faut je fasse plus de test.


 
Parce que l'undervolt tout comme l'overclocking ou autres fonctions permettant de mettre une carte hors spécifications officielles n'est pas une science exacte ? :o

n°10567682
thunder72f​r
Posté le 17-05-2019 à 11:01:08  profilanswer
 

Hive a écrit :


 
Parce que l'undervolt tout comme l'overclocking ou autres fonctions permettant de mettre une carte hors spécifications officielles n'est pas une science exacte ? :o


 
 
Comme avec les CPU


Message édité par thunder72fr le 17-05-2019 à 11:01:17

---------------
i7 8700K / Z370-E Gaming / 32 Go DDR4 / Radeon VII / Triple Boot Windows 10 Pro - Macos 10.14.5 Mojave - Ubuntu 19.04
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  44  45  46  47  48  49

Aller à :
Ajouter une réponse
 

Sujets relatifs
Maximus VII ranger: pistes coupées, réparation HB ou autre solution ?Pilote graphique Radeon VEGA 8 ne fonctionne pas
Mais que sont devenus les cartes graphiques AMD ?AMD ou Nvidia w/ RYZEN 7 2700x
Cherche à remplacer Radeon HD 5870 par une CG passive équivalenteVotre avis sur un changement processeur d'Intel à Amd
Config AMDFixation de ventirad AMD impossible
Config AMD[Topic Unique] Remplacement de carte mère à la P8P67-M
Plus de sujets relatifs à : [Topic unique : AMD Radeon VII]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR