Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
646 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  431  432  433  ..  1028  1029  1030  1031  1032  1033
Auteur Sujet :

[Topic Unique] NVIDIA GeForce GTX 660Ti/670/680/690/760/770 (GK104)

n°8345263
Arnros
Posté le 12-06-2012 à 11:59:26  profilanswer
 

Reprise du message précédent :
Bonjour à tous,
 
J'ai acquis une Gigabyte 670OC, tout marche bien, sauf que je n'arrive pas à configurer l'adaptive VSYNC.
 
Je possède les drivers 301.42, et quand je met en automatique dans le panneau Nvidia, rien n'est pris en compte.  
 
En effet lorsque je regarde mes FPS ils ne sont pas bloqué à 60 mais ils montent à 100+, peut importe le jeu. Par contre lorsque j'active la Vsync dans le jeu, mes fps sont bien bloqué à 60. Je vérifie mes FPS soit avec l'outil proposé dans le jeu soit avec Fraps.
 
Y a t-il autre chose à modifier dans la config ?

mood
Publicité
Posté le 12-06-2012 à 11:59:26  profilanswer
 

n°8345275
the oc sci​entist
SEMPER FIDELUS
Posté le 12-06-2012 à 12:03:47  profilanswer
 

nan sur mon 50 pouces
 
c'est la technique de downscalling que j'ai expliqué il y a 20 pages...
 
en gros tu demande au driver nvidia de t'afficher dans un ecran 16/9 1080p et 16/10  en 1050/1200p une resolution qui est UFHD (ultra HD >1200p)
 
voila mes resolutions personalisées sur mon pana vt20 50 pouces pour jouer ;
 
http://img4.hostingpics.net/thumbs/mini_887612lol.jpg
 

n°8345287
the oc sci​entist
SEMPER FIDELUS
Posté le 12-06-2012 à 12:06:40  profilanswer
 

En effet lorsque je regarde mes FPS ils ne sont pas bloqué à 60 mais ils montent à 100+, peut importe le jeu. Par contre lorsque j'active la Vsync dans le jeu, mes fps sont bien bloqué à 60. Je vérifie mes FPS soit avec l'outil proposé dans le jeu soit avec Fraps.  
 
donc c'est bon comme ca  
quand tu decendra en dessous de 60 fps tes ips seront plus divisé par deux car la synchro sera desactivé automatiquement ... a 60fps elle sera a nouveau activé !
 
mode automatique tout le temps je n'ai aucun soucis perso: l'imput lag n'existe plus comme quand on a la synchro activée ... et le tearing d'ecran nexiste plus non plus quand on depasse les 60/120fps .

n°8345294
the oc sci​entist
SEMPER FIDELUS
Posté le 12-06-2012 à 12:09:04  profilanswer
 

c'est bon par ce temps de merde de bencher sa petite gfx...  et de pas bosser (je salue mon patron....)
 
temps  de merde à paris je vais me lancer un pti max pour me passer les nerfs ....


Message édité par the oc scientist le 12-06-2012 à 12:09:39
n°8345297
minato78
Posté le 12-06-2012 à 12:10:46  profilanswer
 

Pour Max Payne 3 vous avez mis "automatique"  pour la synchronisation verticale dans les drivers Nvidia ?
 
ou il faut mieux l'enlever dans le jeu?? c'est quoi le mieux j'ai une 680oc
 

n°8345301
the oc sci​entist
SEMPER FIDELUS
Posté le 12-06-2012 à 12:14:30  profilanswer
 

Pour Max Payne 3 vous avez mis "automatique"  pour la synchronisation verticale dans les drivers Nvidia ?  
 
ou il faut mieux l'enlever dans le jeu?? c'est quoi le mieux j'ai une 680oc  
 
je repette si vous n'avez pas de bug avec l'adaptive sync AUTO TOUT LE TEMPS à part pour Bencher .
 
ma 690 gtx le feeling est 100x mieux en AUTO locké a 60fps mini/avg/max que avec du yoyo les fps qui passe de 60 mini a 300 max sur les cutscenes....
 
perso bf3 en auto : fludissime et la reactivité est bonne je frag comme un gros porc (les gens me traitent de cheateur j'adore tout ca parce que j'ai 3 de ping avec la fibre optique...) , pourtant je ne suis pas en 120hz , mon plasma a "seulement" 25 ms d'imputlag et 0.001S de latence de gris a gris .

n°8345304
sebaas
Posté le 12-06-2012 à 12:16:58  profilanswer
 

c'est pour quand les cartes graphique vendues sans ventirad ? ca couterait moins choir et nous permettrai d'y installer un wc :)

Message cité 1 fois
Message édité par sebaas le 12-06-2012 à 12:17:33
n°8345310
the oc sci​entist
SEMPER FIDELUS
Posté le 12-06-2012 à 12:18:23  profilanswer
 

rappel page 418 .
....
 

alors d'apres NVidia il ya trois possibilités
: 1 - Gestion de la Vsync par l 'application.  
                                                               2 - Forcé activé  
                                                               3 - forcé desactivé  
                                                               4 - Automatique (celui qui faut prendre tout le temps le fameux Vsyc adaptif...)
                                                               5 - Adaptif  Intervalle 2 (Locké a 30 ips) à proscrire absolument à part en cas de forte limitation CPU.  
 
Que le jeu prenne la vsync ou non en charge, qu'elle soit activée ou non en jeu non plus ne fait AUCUNE difference le tout est de choisir la bonne option : AUTOMATIQUE H24 -7/7 - 365/365 ... c'est prouvé c'est la plus belle invention contre le stuttering et les dechirement d'ecran depuis des lustres ( quand les drivers sont pas bugués....  )


Message édité par the oc scientist le 12-06-2012 à 12:19:47
n°8345319
minato78
Posté le 12-06-2012 à 12:22:04  profilanswer
 

The OC scientist

 

Merci c'était juste pour être sur vu que leur syncho vertical de nvidia c'est encore tout récent voila.

 


Je viens de lire ton 2 eme POST MERCI BCP !!!


Message édité par minato78 le 12-06-2012 à 12:23:05
n°8345334
Alis_70
Posté le 12-06-2012 à 12:26:41  profilanswer
 

moi ça m'a pas du tout convaincu.
 
Je mets la Vsync justement à cause des déchirements d'image (sans Vsync donc), et avec l'adaptatif la seule différence que je vois c'est que lorsque la vsync se désactive, je retrouve mes déchirements, donc pour moi la plus belle invention depuis des lustres est déjà au placard.

Message cité 1 fois
Message édité par Alis_70 le 12-06-2012 à 12:28:08
mood
Publicité
Posté le 12-06-2012 à 12:26:41  profilanswer
 

n°8345346
milag62
Posté le 12-06-2012 à 12:33:29  profilanswer
 

Alis_70 a écrit :

moi ça m'a pas du tout convaincu.
 
Je mets la Vsync justement à cause des déchirements d'image (sans Vsync donc), et avec l'adaptatif la seule différence que je vois c'est que lorsque la vsync se désactive, je retrouve mes déchirements, donc pour moi la plus belle invention depuis des lustres est déjà au placard.


 
Et en mettant dans le panneau de config nvidia le mode de gestion de l'alimentation:"privilégier les performances maximales"?

n°8345347
Alis_70
Posté le 12-06-2012 à 12:34:16  profilanswer
 

milag62 a écrit :


 
Et en mettant dans le panneau de config nvidia le mode de gestion de l'alimentation:"privilégier les performances maximales"?


 
bah j'y suis tout le temps ...
de toute façon les déchirements d'image c'est pas vraiment un problème de perf ...


Message édité par Alis_70 le 12-06-2012 à 12:35:34
n°8345395
TriniTa_91​1
Posté le 12-06-2012 à 13:12:24  profilanswer
 

langflorian a écrit :

Bon ben ma Gigabyte est partie au SAV, je sens que je vais l'attendre longtemps...


C’était quoi les symptômes ?
 

n°8345403
Space
Profil: Maux des rateurs
Posté le 12-06-2012 à 13:19:34  profilanswer
 

sebaas a écrit :

c'est pour quand les cartes graphique vendues sans ventirad ? ca couterait moins choir et nous permettrai d'y installer un wc :)

Le marché du WC représente une minorité par rapport à l'AC , cela ne doit pas ètre interessant de la part des constructeurs de mettre en place une structure CG sans ventirad sinon certains constructeurs plus spécialisés en WC (comme EVGA par exemple) l'auraient déja fait...  


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°8345406
Tomlechti
ID PSN : Tomlechti
Posté le 12-06-2012 à 13:20:46  profilanswer
 

Je suis dég ...  
 
J'ai envoyé un mail au SAV Zotac car on m'avait dit que la remplaçante de ma 680 serait expédiée samedi ou hier et au final, on m'apprend qu'il n'y a plus de stock chez eux et qu'ils espèrent en avoir ... d'ici 2 semaines et que malheureusement ils 'nont pas d'autres propositions à me faire.
 
Sans me démonter, je leur envoie en réponse "et vous n'avez pas de modèle AMP ou mieux" (sous entendu 690  :whistle: ) ... j'attends la réponse  :lol:

n°8345416
langfloria​n
Posté le 12-06-2012 à 13:28:24  profilanswer
 

TriniTa_911 a écrit :


C’était quoi les symptômes ?
 


Elle fonctionnait très bien jusqu'à hier, jour où j'ai remplacé mon 2600K par un 3770K.  
 
L'ordinateur a commencé à se figer régulièrement et sans prévenir, lors d'un visionnage de vidéo sur Youtube, sur le bureau... En général au bout d'un moment j'ai un écran noir pendant quelques secondes et ça repart avec une infobulle comme quoi le pilote graphique a crashé et qu'il a redémarré. Parfois ça bloque complètement l'ordinateur et même le reset ne fonctionne pas, obligé de maintenir le bouton Power pour l'éteindre. Parfois encore j'ai un BSOD.
 
J'ai tenté une mise à jour des drivers, clear CMOS, rien n'y fait. En 3D c'est pire encore, impossible de passer la première scène de 3D Mark 11, ça crash avant. Le bench GPU d'OCCT affiche 4 millions (!!!) d'erreurs au bout de 7 minutes de bench...  
 
J'ai ressorti ma GTS 520 1Go pour voir, et elle fonctionne nickel même si les perfs sont nulles. Je n'ai pas d'erreurs et pas de problème sous 3D Mark...  
 
J'ai parcouru un peu le topik, sthv semblait avoir les mêmes problèmes en page 20, même marque de CM, même CG. Il a visiblement résolu ses problèmes en forçant la CM à passer en PCI-E 2.0 mais sur la mienne je n'ai pas l'option dans le BIOS.
 
Donc voilà ;)

n°8345423
Martin_G
Sacrament Of Wilderness
Posté le 12-06-2012 à 13:32:59  profilanswer
 

C'est moi ou bien la plupart des problèmes rencontrés avec les 6xx semblent provenir de l'association avec les plateformes Ivy Bridge ?

n°8345424
dennis3169
Posté le 12-06-2012 à 13:33:17  profilanswer
 

langflorian a écrit :


Elle fonctionnait très bien jusqu'à hier, jour où j'ai remplacé mon 2600K par un 3770K.  
 
L'ordinateur a commencé à se figer régulièrement et sans prévenir, lors d'un visionnage de vidéo sur Youtube, sur le bureau... En général au bout d'un moment j'ai un écran noir pendant quelques secondes et ça repart avec une infobulle comme quoi le pilote graphique a crashé et qu'il a redémarré. Parfois ça bloque complètement l'ordinateur et même le reset ne fonctionne pas, obligé de maintenir le bouton Power pour l'éteindre. Parfois encore j'ai un BSOD.
 
J'ai tenté une mise à jour des drivers, clear CMOS, rien n'y fait. En 3D c'est pire encore, impossible de passer la première scène de 3D Mark 11, ça crash avant. Le bench GPU d'OCCT affiche 4 millions (!!!) d'erreurs au bout de 7 minutes de bench...  
 
J'ai ressorti ma GTS 520 1Go pour voir, et elle fonctionne nickel même si les perfs sont nulles. Je n'ai pas d'erreurs et pas de problème sous 3D Mark...  
 
J'ai parcouru un peu le topik, sthv semblait avoir les mêmes problèmes en page 20, même marque de CM, même CG. Il a visiblement résolu ses problèmes en forçant la CM à passer en PCI-E 2.0 mais sur la mienne je n'ai pas l'option dans le BIOS.
 
Donc voilà ;)


 
T'es sur la Asus Maximus IV Gene-Z ?
 
Si c'est le cas, t'as mis à jour le BIOS en version 3305 ?

n°8345425
langfloria​n
Posté le 12-06-2012 à 13:34:56  profilanswer
 

@ Martin_G: La coïncidence est étrange en effet, ma carte fonctionnait très bien avec le 2600K.  
 
@ dennis3169: Oui aux deux questions ;). La MàJ du BIOS en 3305 est obligatoire pour monter un Ivy sur la CM. Cela dit, j'avais fait la MàJ depuis 2 semaines déjà et le couple 2600K + GTX 670 tournait très bien.


Message édité par langflorian le 12-06-2012 à 13:44:25
n°8345434
Space
Profil: Maux des rateurs
Posté le 12-06-2012 à 13:38:06  profilanswer
 

langflorian a écrit :


Elle fonctionnait très bien jusqu'à hier, jour où j'ai remplacé mon 2600K par un 3770K.  
 
L'ordinateur a commencé à se figer régulièrement et sans prévenir, lors d'un visionnage de vidéo sur Youtube, sur le bureau... En général au bout d'un moment j'ai un écran noir pendant quelques secondes et ça repart avec une infobulle comme quoi le pilote graphique a crashé et qu'il a redémarré. Parfois ça bloque complètement l'ordinateur et même le reset ne fonctionne pas, obligé de maintenir le bouton Power pour l'éteindre. Parfois encore j'ai un BSOD.
 
J'ai tenté une mise à jour des drivers, clear CMOS, rien n'y fait. En 3D c'est pire encore, impossible de passer la première scène de 3D Mark 11, ça crash avant. Le bench GPU d'OCCT affiche 4 millions (!!!) d'erreurs au bout de 7 minutes de bench...  
 
J'ai ressorti ma GTS 520 1Go pour voir, et elle fonctionne nickel même si les perfs sont nulles. Je n'ai pas d'erreurs et pas de problème sous 3D Mark...  
 
J'ai parcouru un peu le topik, sthv semblait avoir les mêmes problèmes en page 20, même marque de CM, même CG. Il a visiblement résolu ses problèmes en forçant la CM à passer en PCI-E 2.0 mais sur la mienne je n'ai pas l'option dans le BIOS.
 
Donc voilà ;)

si c'est un problème de paramètres du bios de la CM , tu vas avoir exactement le mème pb avec ta nouvelle Gigabyte , tu l'as renvoyé pour rien...


---------------
VDS lot de 2 étuis + une coque pour Xiaomi Mi5s pour 10€in - Ma cinémathèque
n°8345436
langfloria​n
Posté le 12-06-2012 à 13:40:15  profilanswer
 

Je ne sais pas si c'est ça justement. Et comme il m'est impossible de vérifier car le réglage est inexistant, je l'ai dans l'os. Pas d'autre PC où je pourrai la tester non plus :/

n°8345448
Space
Profil: Maux des rateurs
Posté le 12-06-2012 à 13:46:36  profilanswer
 
n°8345449
valentin
Posté le 12-06-2012 à 13:47:54  profilanswer
 

Quelqu'un peut confirmer le bug avec ivy bridge ?
Parce que je vais attendre si non :o

n°8345455
TriniTa_91​1
Posté le 12-06-2012 à 13:53:18  profilanswer
 

Ce qui est bizarre c'est que c'est suite à un changement de Cpu, peut-être que l'OS à pas apprécié ce changement.
 
Mais vu que ça fonctionne avec une CG (Nvidia en plus) ... effectivement peut-être la gestion du Pciex 3.0 n'est pas encore mature.
 
Tu seras fixés avec le réponse du SAV.

n°8345462
langfloria​n
Posté le 12-06-2012 à 13:58:56  profilanswer
 

Space a écrit :

le Lucid Virtu était désactivé ?


Dans le BIOS, le contrôleur graphique primaire était sur PCI-E donc logiquement oui. Et la HD4000 désactivée sous Win.

n°8345488
wgromit
Posté le 12-06-2012 à 14:18:24  profilanswer
 

Space a écrit :

si c'est un problème de paramètres du bios de la CM , tu vas avoir exactement le mème pb avec ta nouvelle Gigabyte , tu l'as renvoyé pour rien...


Je pense aussi car pas sur que cela soit la carte qui soit fautive vue qu'elle fonctionnait avec l'ancien CPU.
C'est donc surement soit un soucis au niveau du bios de la carte mère, soit au niveau du driver nVidia qui n'est peut-être pas encore au point, du moins avec les cartes mères récentes (car pas de soucis avec la mienne, une vieille à base de P55). Il me semble que nVidia a prévu une mise à jour de son driver ce mois-ci.

n°8345537
Alis_70
Posté le 12-06-2012 à 14:55:37  profilanswer
 

d'un autre coté si ça vient pas de la carte graphique, le SAV ne va rien trouvé ... et si il trouve quelque chose c'est que ta carte avait bien un problème

n°8345541
langfloria​n
Posté le 12-06-2012 à 14:58:32  profilanswer
 

Tout à fait!

n°8345571
the oc sci​entist
SEMPER FIDELUS
Posté le 12-06-2012 à 15:28:35  profilanswer
 

Ras sur P45 en Pci 1.0 x16 avec la 690.
 
finalement je n'irais à montgallet qu'apres demain je vous tiens au jus .

n°8345572
wgromit
Posté le 12-06-2012 à 15:29:46  profilanswer
 

Alis_70 a écrit :

d'un autre coté si ça vient pas de la carte graphique, le SAV ne va rien trouvé ... et si il trouve quelque chose c'est que ta carte avait bien un problème


Tant qu'ils ne font pas payer la recherche de défectuosité comme c'est le cas pour certains sites de vente en ligne, ça va.
Et pendant ce temps, plus de carte du coup. Mais bon, si elle n'était pas fonctionnelle à cause de la carte mère ...


Message édité par wgromit le 12-06-2012 à 15:29:57
n°8345578
Tomlechti
ID PSN : Tomlechti
Posté le 12-06-2012 à 15:35:35  profilanswer
 

De toute façon si ton prob vient pas de la carte graphique, le fabricant va la tester et dire si oui ou non y'a un blème.
Si elle fonctionne nickel, le fabricant te la renverra en disant qu'il n'a détecté aucun problème.
 
Pour ma part Zotac m'a répondu et ils m'ont dit qu'ils aimeraient bien pouvoir me faire monter en gamme mais qu'il n'y a plus du tout de GTX 680 (ni 690) chez eux (preuve du succès de ces séries-là !!).

n°8345624
wgromit
Posté le 12-06-2012 à 16:10:54  profilanswer
 

Tomlechti a écrit :

De toute façon si ton prob vient pas de la carte graphique, le fabricant va la tester et dire si oui ou non y'a un blème.
Si elle fonctionne nickel, le fabricant te la renverra en disant qu'il n'a détecté aucun problème.
 
Pour ma part Zotac m'a répondu et ils m'ont dit qu'ils aimeraient bien pouvoir me faire monter en gamme mais qu'il n'y a plus du tout de GTX 680 (ni 690) chez eux (preuve du succès de ces séries-là !!).


Succès ou incapacité du fondeur de nVidia (dont j'ai oublié le nom, style TMS ou TMC) qui fait les GPU à réussir à les faire nickel. D'où pénurie. Car la pénurie en GPU complet (qui équipe les 680/690) dure plus ou moins toujours.
Surement beaucoup de "déchets" qui sont du coup utilisés pour les 670.

n°8345714
canard rou​ge
coin coin
Posté le 12-06-2012 à 17:25:47  profilanswer
 

TSMC
 
et le 28nm n'est toujours pas au top et loin de l'être, d'ou la difficulté à fondre du gpu, que ça soit pour les verts, les rouges ou les autres, d'autant que le gk104 n'est pas si simple que ça, sans parler du gk110 encore plus complexe, d'ou son report.


---------------
Fait's comme les petits canards Et pour que tout l'monde se marre Remuez le popotin En f'sant coin-coin
n°8345743
koinkoinko​in
ʞoıuʞoıuʞoıu
Posté le 12-06-2012 à 17:49:13  profilanswer
 

J'ai reçu un mail d'Asus suite au signalement du problème sur la GTX670 DC2T qui tenait pas ses fréquences. Voilà la réponse du mec:

Citation :

Bonjour,
 
Nous vous remercions pour votre confiance et nous éspérons que notre réponse répondra à vos attentes.
 
Nous vous invitons de bien vouloir installer GPU Tweak Version 2.1.5.0 du 5 Juin 2012 téléchargeable directement sur le lien suivant :
 
http://support.asus.com/Download.a [...] er2150.zip
 
Nous restons a votre entiére disposition et nous vous invitons a reprendre contact avec nous par mail en cas de besoin.
 
Merci pour votre compréhension et bonne journée.
 
Cordialement


 
Est-ce que c'est pas du foutage de gueule (c'est une vraie question pas de l'ironie)?  
 
En gros il me dit d'installer GPU tweak pour baisser les fréquences de ma carte? :o
 
De toutes façons j'ai renvoyé la carte, je prendrai peut-être la gigabyte mais plus de 670 DC2 pour moi car je trouve ça un peu limite comme problème :/

Message cité 1 fois
Message édité par koinkoinkoin le 12-06-2012 à 17:50:45
n°8345782
Globule
Posté le 12-06-2012 à 18:34:16  profilanswer
 

ah oui trop fort :lol:
 
bon ben on va attendre pour l'achat d'une cg, j'envisage une 7970 sinon, moins de pb

n°8345786
Stephen341
Posté le 12-06-2012 à 18:37:10  profilanswer
 

DCU2 tu peux, mais en version top, elles ne sont pas du tout au point . . .

n°8345794
Xentor007
Posté le 12-06-2012 à 18:42:50  profilanswer
 

koinkoinkoin a écrit :

J'ai reçu un mail d'Asus suite au signalement du problème sur la GTX670 DC2T qui tenait pas ses fréquences. Voilà la réponse du mec:

Citation :

Bonjour,

 

Nous vous remercions pour votre confiance et nous éspérons que notre réponse répondra à vos attentes.

 

Nous vous invitons de bien vouloir installer GPU Tweak Version 2.1.5.0 du 5 Juin 2012 téléchargeable directement sur le lien suivant :

 

http://support.asus.com/Download.a [...] er2150.zip

 

Nous restons a votre entiére disposition et nous vous invitons a reprendre contact avec nous par mail en cas de besoin.

 

Merci pour votre compréhension et bonne journée.

 

Cordialement

  


Est-ce que c'est pas du foutage de gueule (c'est une vraie question pas de l'ironie)?

 

En gros il me dit d'installer GPU tweak pour baisser les fréquences de ma carte? :o

 

De toutes façons j'ai renvoyé la carte, je prendrai peut-être la gigabyte mais plus de 670 DC2 pour moi car je trouve ça un peu limite comme problème :/

  

j'aime !!! foutage de gueule complet, je pense que ca vaut bien une réponse bien épicée !!!  :o  :fou:


Message édité par Xentor007 le 12-06-2012 à 18:43:30
n°8345796
rorogeek
Geek one day, geek everyday !
Posté le 12-06-2012 à 18:43:56  profilanswer
 

En parlant d'Asus, j'ai vu une Asus GTX 670 Direct CU aujourd'hui au SAV de Cdiscount, si l'un de vous en a envoyé une chez NES il y a peu de temps, ben, je pense qu'elle était en route vers le constructeur vu que la boîte d'origine était rangée pas loin. (si elle allait chez le client la carte aurait été dans la boîte).  Car oui, pour ceux que ça intéresse, NES est donc un sous traitant du SAV de Cdisount (entre autres), et étant intérimaire j'y bosse un peu ces derniers temps. Et donc la carte arrive chez NES, ils la testent, si le défaut est constaté, ça part chez le constructeur mais la boîte reste chez NES avec les accessoires inutiles aux tests, puis ça revient, on retrouve la boîte et remet le produit dedans, on sur-emballe si nécessaire, et ça part chez le client. (Pour ne pas citer les sous étapes).


Message édité par rorogeek le 12-06-2012 à 18:46:04

---------------
GLHF !
n°8345818
Stephen341
Posté le 12-06-2012 à 19:03:55  profilanswer
 

Aie une DCU2 normal en SAV ? tu ne saurais pas le soucis par tout hasard ? :s

n°8345879
dennis3169
Posté le 12-06-2012 à 19:39:49  profilanswer
 

Toute façon toutes les CG en DCUII, ont eu un problème un moment ou un autre, sauf cas exceptionnel.

n°8345888
Zarbi74
Posté le 12-06-2012 à 19:49:12  profilanswer
 

Je ne sais pas si vous avez vu ce test de la GTX670 DirectCu II top:
 
http://www.pcworld.fr/article/mate [...] op/528865/

Message cité 1 fois
Message édité par Zarbi74 le 12-06-2012 à 19:49:24

---------------
Mon Topic Vente
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  431  432  433  ..  1028  1029  1030  1031  1032  1033

Aller à :
Ajouter une réponse
 

Sujets relatifs
Concours Nvidia / questions sur les... questionsCartes Mères Z68 GIGABYTE, laquelle choisir ?
Panneau de configuration NVIDIA ?[HFR] Actu : 5 cartes A75 FM1 pour ASRock
Probleme aprés installation carte NVIDIA GEFORCE 8400 GS[HFR] Actu : Nvidia lance les GTX 580M et 570M
[HFR] Actu : 4 cartes Socket FM1 pour Gigabyte[Topic Unique] Problème pour mettre à jour sa carte réseau
Gestion des ventilateurs 3 pins avec les cartes mères P67Configuration MCP73VE NVIDIA MCP73
Plus de sujets relatifs à : [Topic Unique] NVIDIA GeForce GTX 660Ti/670/680/690/760/770 (GK104)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR