Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3389 connectés 

 



Résultat des courses :




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  6  ..  97  98  99  100  101  102
Auteur Sujet :

Taux de réussite débridage 6800 AGP avec RivaTuner [15.6 released !!]

n°3544602
lezioul
J'ai pas accroché, j'ai rippé
Posté le 07-10-2004 à 17:08:51  profilanswer
 

Reprise du message précédent :

Jonvidia a écrit :

ben chez moi elle fait 406 euros la leadtek, province powa...


 
ben je connais (moi aussi province power) mais j'ai commandé des galaxy6800 chez yourland, et à part le carton des CG + un carton autour (un peut plus grand) ben, y avait aucune protection...bon perso, j'ai pas eu de soucis, mais d'autres oui.
 
c'était un message à caractère informatif :D


---------------
hfr-rehost@chrome | "La voiture idéale à Paris étant la 911 carrera 4S." Markof2019
mood
Publicité
Posté le 07-10-2004 à 17:08:51  profilanswer
 

n°3544626
Sett
Posté le 07-10-2004 à 17:17:34  profilanswer
 

et nivo débridage, ca a donné quoi?

n°3544639
Jonvidia
youtube.be/watch?v=uelHwf8o7_U
Posté le 07-10-2004 à 17:21:03  profilanswer
 

bon je crois que je vais passer commande :lol:


Message édité par Jonvidia le 07-10-2004 à 17:21:30
n°3545163
squal le r​equin
Posté le 07-10-2004 à 20:38:29  profilanswer
 

donc en gros 1 cartes sur 2 qui passe !
 
 [:spamafote]  
24 contre 24

n°3545397
lezioul
J'ai pas accroché, j'ai rippé
Posté le 07-10-2004 à 22:07:40  profilanswer
 

ben c'est déjà pas mal je trouve!


---------------
hfr-rehost@chrome | "La voiture idéale à Paris étant la 911 carrera 4S." Markof2019
n°3545458
FatalFrag
Irc.Chat-fr.Org #FreeTchat
Posté le 07-10-2004 à 22:30:31  profilanswer
 

lezioul a écrit :

ben c'est déjà pas mal je trouve!


Ouai sauf quand c'est la tienne qui passe pas! :whistle:

n°3545491
squal le r​equin
Posté le 07-10-2004 à 22:40:59  profilanswer
 

[:dawa_neowen]

n°3545658
fugitif67
Posté le 08-10-2004 à 00:11:33  profilanswer
 

FatalFrag a écrit :

Ouai sauf quand c'est la tienne qui passe pas! :whistle:


Non la mienne est passer aussi, mais pas pu voté (vote blanc avant le test)

n°3545841
lezioul
J'ai pas accroché, j'ai rippé
Posté le 08-10-2004 à 08:50:33  profilanswer
 

FatalFrag a écrit :

Ouai sauf quand c'est la tienne qui passe pas! :whistle:


 
oui, effectivement, vu sous cet angle  :jap:  
Mais je parlais du taux de réussite en général...


---------------
hfr-rehost@chrome | "La voiture idéale à Paris étant la 911 carrera 4S." Markof2019
n°3547798
miniki$$co​ol
Murf!
Posté le 09-10-2004 à 01:00:28  profilanswer
 

Succes total avec une 6800 Club 3D, 4370 à 3dmark05 @ 385/900.

mood
Publicité
Posté le 09-10-2004 à 01:00:28  profilanswer
 

n°3547801
OncleJimbo
Posté le 09-10-2004 à 01:03:04  profilanswer
 

Succes total avec 6800 Inno3D, 9900 à 3dmark03 aux fréquences d'origine ...

n°3548385
_SOuLaRd_
prouteeeeeeeee
Posté le 09-10-2004 à 13:05:44  profilanswer
 

miniki$$cool a écrit :

Succes total avec une 6800 Club 3D, 4370 à 3dmark05 @ 385/900.


 
tu arrives à  o/c la  mémoire à 900 avec le ventirad d'origine????

n°3548557
n3osb67
Posté le 09-10-2004 à 14:13:28  profilanswer
 

Salut ! les a400 leadtek sont elles toutes passer en 16 pipes ? y a t il un taux de reussite pour les leadtek ?
J'ai envie d'en prendre une pour mon 2 pc (amd xp@2360mhz )
car je suis vraiment content de ma 6800 gt tdh @420/1150.

n°3548572
dark rider
Posté le 09-10-2004 à 14:16:41  profilanswer
 

ca serait bien de faire des stats par marque :)
 
(oui je sais chui chiant :o)


---------------
Le con ne perd jamais son temps, il perd celui des autres...
n°3548620
duss@noob
Posté le 09-10-2004 à 14:35:37  profilanswer
 

n3osb67 a écrit :

Salut ! les a400 leadtek sont elles toutes passer en 16 pipes ? y a t il un taux de reussite pour les leadtek ?
J'ai envie d'en prendre une pour mon 2 pc (amd xp@2360mhz )
car je suis vraiment content de ma 6800 gt tdh @420/1150.


 
La mienne ne tient pas les 16 pipes, pleins d artefacts...

n°3548687
_SOuLaRd_
prouteeeeeeeee
Posté le 09-10-2004 à 15:19:42  profilanswer
 

dark rider a écrit :

ca serait bien de faire des stats par marque :)
 
(oui je sais chui chiant :o)


 
d'après ce que  j'ai vu, on est 2 a posséder la 6800 de chez club 3d et d'avoir un résultat positif... :D

n°3548727
theboss347​5
freelance
Posté le 09-10-2004 à 15:46:42  profilanswer
 

mon asus v9999gamer edition ne prends pas la modif des pipes(artefacts)mais l unite de vertx shader marche tres bien.je suis ravi tout ca n est qu un bonus fort apprciable ;)

n°3548732
_SOuLaRd_
prouteeeeeeeee
Posté le 09-10-2004 à 15:53:04  profilanswer
 

theboss3475 a écrit :

mon asus v9999gamer edition ne prends pas la modif des pipes(artefacts)mais l unite de vertx shader marche tres bien.je suis ravi tout ca n est qu un bonus fort apprciable ;)


 
voilà enfin quelqu'un qui positive malgré qu'il n'arrive pas a tout activé...  :D


Message édité par _SOuLaRd_ le 09-10-2004 à 15:53:17
n°3548768
-heat-
Posté le 09-10-2004 à 16:09:49  profilanswer
 

drapal  [:drapal] :D
 
car je vais surement bientot acquérir un de ces joujoux :D
 
j'ai pas trop eu le temps de parcourir le topic en entier (en plus je suis en 56k pour le moment, en attendant mon accès ADSL...), mais y a t'il une marque qui tient mieux la manip que d'autres ? (au vu des témoignages que vous avez pu voir ici ? :??)

n°3548773
zoldrag
Posté le 09-10-2004 à 16:12:08  profilanswer
 

ben moi j'ai des crash system avec riva tuner et les 66.83  
les option detecté par riva tuner ne sont pas les meme c ptetre de la que viens ce bug

n°3548795
miniki$$co​ol
Murf!
Posté le 09-10-2004 à 16:21:31  profilanswer
 

_SOuLaRd_ a écrit :

tu arrives à  o/c la  mémoire à 900 avec le ventirad d'origine????


 
oui, et encore je n'ai pas testé plus haut pour le moment, mais aucun artefacts en bench ou en jeu.

n°3549542
dakan
Posté le 09-10-2004 à 21:43:07  profilanswer
 

Salut,  
 
J'ai acheté un leadtek A400TDH aujourd'hui chez Yourland (directement chez eux) je viens de tester 16 les pipes, que sur 3Dmarks 2001 et 3dMarks 2003 pour le 2005 plustard pas mal de Mo à télécharger...  
 
Score :  
2001 : avant 15155 après 15297 pas terrible le score  :heink:  
2003 : avant 8339 après 9138 je sens que je vais formater dans pas longtemps...  
 
J'ai pas vu d'artefacts est-ce que je peux considérer que le passage en 16 pipes est bien passé ?  
 
Merci @+


Message édité par dakan le 09-10-2004 à 21:43:51
n°3549599
Jonvidia
youtube.be/watch?v=uelHwf8o7_U
Posté le 09-10-2004 à 22:05:43  profilanswer
 

Rah, moi j'ai commandé la mienne jeudi, j'attend de la recevoir pour tester :)

n°3549635
dakan
Posté le 09-10-2004 à 22:18:47  profilanswer
 

dakan a écrit :

Salut,  
 
J'ai acheté un leadtek A400TDH aujourd'hui chez Yourland (directement chez eux) je viens de tester 16 les pipes, que sur 3Dmarks 2001 et 3dMarks 2003 pour le 2005 plustard pas mal de Mo à télécharger...  
 
Score :  
2001 : avant 15155 après 15297 pas terrible le score  :heink:  
2003 : avant 8339 après 9138 je sens que je vais formater dans pas longtemps...  
 
J'ai pas vu d'artefacts est-ce que je peux considérer que le passage en 16 pipes est bien passé ?  
 
Merci @+


 
Je viens de me faire un petit UT2004 et rien vu non plus alors les 16 pipes sont bonnes ?

n°3549655
pseudo aga​in
Posté le 09-10-2004 à 22:30:03  profilanswer
 

aaaaaaaaahhhhhhhhhh oui ca marche sur mon asus 6800 merci de ce tutorial:):):):):):):):):):)

n°3549849
zoldrag
Posté le 09-10-2004 à 23:36:38  profilanswer
 

afr je coyais que ca fonctionnait chez moi mais je viens de faire tourner la demo timbury demo nvidia et j'ai 3 carré rouge au millieu de l'ecran
mais dans le reste aucun atefact ni dans 3dmark 2005 ni quoi que se soit d'autre nalu non plus

n°3549854
-heat-
Posté le 09-10-2004 à 23:38:27  profilanswer
 

mais dites moi, si l'opération d'activation des pipelines manquants se passe mal, on peut faire marche arrière au moins ?? :??:  
 
et on risque pas d'endommager la carte au moins ?

n°3549874
fugitif67
Posté le 09-10-2004 à 23:42:25  profilanswer
 

-heat- a écrit :

mais dites moi, si l'opération d'activation des pipelines manquants se passe mal, on peut faire marche arrière au moins ?? :??:  
 
et on risque pas d'endommager la carte au moins ?


Ben non puisque c'est softmod.
Aucun risque

n°3549896
-heat-
Posté le 09-10-2004 à 23:48:11  profilanswer
 

Oki ouf :D donc si jamais ca chie, on peut facilement faire machine arrière, ca me rassure :) (ben oui je me renseigne vu que je vais probablement en acquérir une d'ici peu :D)

n°3549898
Clemmaster
Posté le 09-10-2004 à 23:48:36  profilanswer
 

Moi j'ai commandé ma leadtek A400 TDH chez yourland et le paquet etait enorme et super bien protegé ;) mais j'ai pris un processeur version boite en plus donc c p-e ca... En tt K pour ce qui est du softmod j'ai pas eu de chance apparement vu que moi je ne peux activer que le vertexe.... :'(

n°3549926
fugitif67
Posté le 10-10-2004 à 00:00:03  profilanswer
 

Chez moi avec ma 6800 Leadtek de chez ldlc ca marche.
16 pipes actived  :sol:

n°3549942
Clemmaster
Posté le 10-10-2004 à 00:08:04  profilanswer
 

Bon un petit recapitulatif s'impose:
 
Pour etre sur de savoir ce qui marche de ce qui marche pas, je vous conseil dans un premier temps de n'activer que le vertex engine, de faire les test sous 3D mark 03 et 05 et si ca tourne nickel alors vous pouvez essayer l'activation du quad pixel pipeline...
 
Si le vertex ne marche pas (artefactes), vous le desactivez et vous essayez le quad pixel pipeline...
 
Mais n'oubliez pas que la modification est completement Réversible! Il n'y a aucun danger apparent (ou alors c'est que vous n'avez vraiment pas de chance, mais physiquement c'est impossible que la carte grille a cause de ca...)
 
 
Sinon pour ce qui est de comprendre pourquoi y en a qui peuvent activer et d'autres non :
 
- 1er cas:
Quand nVidia fabrique ses GPU, il effectue des tests très poussifs et par exemple s'il voit qu'un quad pixel pipeline est deffectueux il le désactive et ensuite il effectue les tests sur le vertex engine. Si le vertexe passe le test 5x1, il certifie le GPU en 6800 "normal"...
Mais si par exemple, le GPU ne supporte que le 4x1, nVidia desactivera encore un quad pixel pipeline et certifiera la carte en 6800 LE...
C'est pour ca qu'on peux se retrouver avec une 6800 qui peux, soit tourner en 12x1,6x1 ou 16x1,5x1 voire simplement 12x1,5x1...
 
- Il faut aussi savoir que nVidia, comme tout autre fondeur fournit en fonction de la demande du public... Les 6800 Ultra et GT etant très chères, trop chères pour le grand public, le fondeur peux n'effectuer que les tests 12x1,5x1 pour gagner du temps et fournir plus! C'est comme ca que certaines cartes peuvent tout à fait passer le test 16x1,6x1 mais ne seront pas pour autant des Ultra ou GT... Etant donné la très forte demande en 6800 "normales" ces temps-ci, il n'est pas rare de tomber sur un GPU de GT ou Ultra! Mais attention, cela ne concerne pas la RAM! C'est seulement une fois que l'on a le GPU qu'on lui attribue une RAM plus ou moins rapide, et donc la RAM ne peux pas etre OC à la meme vitesse que celle d'une Ultra (à moins d'avoir enormément de chance ou une Asus GE :p!!!
 
-Dernier cas:
Le test des vertex engine et pixel pipeline etant très poussifs et qu'à la moindre erreur on ne certifie pas la carte en GT/Ultra, on peux tomber sur une carte qui, en apparence fonctionne avec un vertex et/ou un quad pixel pipeline activé(s), mais qui en realité comporte des defauts qui seront visibles que dans certaines conditions... C'est parce que les vertex et/ou pixel pipeline ne sont pas 100% oppérationnels et donc qu'il est mieux de ne pas les activer (en testant bien sur le vertex et pixel pipeline separement pour voir lequel est defectueux, ou si les 2 le sont)!
 
Enfin, le truc qui serai vraiment pas mal, c'est de tomber sur une carte qui n'a pas passé les test du 6x1 et 5x1 (vertex) mais qui aurait passé le 16x1 (pixel pipeline)!!! La les gains seraient plus que notables!!!
 
Voila j'espere que ca va vous eclairer, mais etant donné que je suis naze en francais, il se peut qu'il y est des phrases mal formulées (je ne parle pas des fautes d'orthographe ;))....
 
bye


Message édité par Clemmaster le 10-10-2004 à 00:15:32
n°3549947
fugitif67
Posté le 10-10-2004 à 00:13:35  profilanswer
 

clemmaster Vertex ne prend pas de e à la fin.
Et pour faire le softmod le plus rapide, moi j'ai tout activé d'un coup.
Si ca bug tu essai ta méthode.
Sinon ben tu aura gagné du temps  :D

n°3549954
Clemmaster
Posté le 10-10-2004 à 00:17:12  profilanswer
 

Corrigé :d :p (ca me parraissait chelou "Vertexe" aussi mais bon, y en a bien qui disent "artifacts" alors que c'est "artefactes" :d... )
 
Sinon c'est vrai que moi aussi j'ai tout fait d'un coup et j'ai eu une mauvaise surprise ;)
Mais c'est pour ceux qui pense que leur carte est foireuse et qui oublient de faire le test separement :p


Message édité par Clemmaster le 10-10-2004 à 00:18:20
n°3549973
fugitif67
Posté le 10-10-2004 à 00:24:40  profilanswer
 

Bah le Vertex ne doit pas te faire gagner grand chose (peut être 100pts à 3D machin)
Le quad de pixel pipeline fait gagner bcp plus.


Message édité par fugitif67 le 10-10-2004 à 00:24:59
n°3550003
zoldrag
Posté le 10-10-2004 à 00:40:59  profilanswer
 

Qui a essayé timbury a par moi, elle marche sans probleme apres avoir activé les pipeline chez vous?

n°3550035
pseudo aga​in
Posté le 10-10-2004 à 01:05:12  profilanswer
 

c est quoi timbury????

n°3550049
pseudo aga​in
Posté le 10-10-2004 à 01:18:03  profilanswer
 

ah oups j ai rien dit c est la demo nvidia...

n°3550067
zoldrag
Posté le 10-10-2004 à 01:40:00  profilanswer
 

oui et dans tout le reste pas de bug cad doom 3 far cry 3dmark 2005 le 2003 nalu etc
cette demo fait appel a un truck qui fait torcher un fois les pipe activé chez moi...

n°3550068
zoldrag
Posté le 10-10-2004 à 01:40:19  profilanswer
 

oui et dans tout le reste pas de bug cad doom 3 far cry 3dmark 2005 le 2003 nalu etc
cette demo fait appel a un truck qui fait torcher une fois les pipe activé chez moi...


Message édité par zoldrag le 10-10-2004 à 01:40:34
n°3550489
dakan
Posté le 10-10-2004 à 11:57:43  profilanswer
 

J'ai essayé la demo timbury j'ai pas vu d'artéfacts mais par contre ça lag c'est terrible c'est de l'image par image c'est normal  :??:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  ..  97  98  99  100  101  102

Aller à :
Ajouter une réponse
 

Sujets relatifs
Ou trouver des leadtek 6800 GT ?GeForce 6800 GT GlacierCooling commandé
dernier socket intel et agp??Coupures aléatoires avec 6800 ?
activer pixel shader 3.0 sur 6800 ultra (résolu avec drivers 6681!!)cherche bios pour 6800 128 ddr (de marque manli de pref)
X800 pro + a64 3000+ ou ge 6800 + a64 3200+70% à 80% des 6800 avec 16 pipelines la semaine prochaine :)
x800 pro vivo au prix d'une 6800 ?RESOLU --- Mon port AGP est-il mort ??
Plus de sujets relatifs à : Taux de réussite débridage 6800 AGP avec RivaTuner [15.6 released !!]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR