Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
2515 connectés 

 



Résultat des courses :




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  97  98  99  100  101  102
Auteur Sujet :

Taux de réussite débridage 6800 AGP avec RivaTuner [15.6 released !!]

n°5176086
jeanfreder​ic
Posté le 18-11-2006 à 14:44:40  profilanswer
 

Reprise du message précédent :
Amim Antec Smart Power 450w, A7N8X-E deluxe, 2x512 PC400 2,5-3-3-11, Barton 2500+@11*200.
Et comme j'ai lu qqprt de d'abord O/C puis réactiver les pipes et vertex parceque après réactivation ca s'O/C moins bien...
J'ai un ventirad Arctic Cooling nvSilencer 5 rev3, mes temp sont à 57/59° en burn.

mood
Publicité
Posté le 18-11-2006 à 14:44:40  profilanswer
 

n°5176091
burn2
ça rox du poney
Posté le 18-11-2006 à 14:47:04  profilanswer
 

jeanfrederic a écrit :

Amim Antec Smart Power 450w, A7N8X-E deluxe, 2x512 PC400 2,5-3-3-11, Barton 2500+@11*200.
Et comme j'ai lu qqprt de d'abord O/C puis réactiver les pipes et vertex parceque après réactivation ca s'O/C moins bien...
J'ai un ventirad Arctic Cooling nvSilencer 5 rev3, mes temp sont à 57/59° en burn.


Oui disons qu'aprés réactivation ça peut déconner si tu le fait de manière logiciel mais comme je t'ai dis si tu es sur de ne pas avoir de problème graphique bah active en hard et resteste l'oc.  
Remarque aissaye d'abord de remettre les fréquences d'origines et de voir si ça déconne ou pas sans oc mais tout activé.


Message édité par burn2 le 18-11-2006 à 14:48:09

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5176580
Hulk_
Je peux pas j'ai piscine
Posté le 18-11-2006 à 19:24:39  profilanswer
 

Yes ma carte passe le 16/6 :d
Aucun artefact ni rien :love:


---------------
Vivement qu'android soit moins médiocre pour qu'il y ait une vrai concurrence pour les iphone afin que ceux ci baisse de prix.
n°5179329
bibi61
petit joueur
Posté le 20-11-2006 à 07:38:31  profilanswer
 

salut  
j ai instaler les derniers pilotes et sa fonctionne :)  

n°5181137
jeanfreder​ic
Posté le 20-11-2006 à 22:40:04  profilanswer
 

Drole de truc pour moi.
Qd je lance un scan artefacts avec ATITools, ma carte fait 1bruit bizarre, genre un bruit de disque dur qui commence a deconner. Vous savez, dzig dzig :-)  toutes les secondes... Quesaco?

n°5181826
KloWn
Posté le 21-11-2006 à 12:12:49  profilanswer
 

@ jeanfrederic: J'ai exactement les même problèmes que toi avec ma 6800 Inno3d.
 
J'ai réactivé les pipes et vertex, o/c un petit peu 400/800 et depuis pas mal de temps elle fait un max de bruit en 3d (cf. http://forum.hardware.fr/hfr/Overc [...] 5496_1.htm ou encore http://forum.hardware.fr/hfr/Hardw [...] 3805_1.htm)
 
Par contre cela fait depuis quelques semaines seulement que ma carte "clignotte" : elle grésille 1 sec, l'image bouge, elle ne fait plus de bruit pendant 1  sec et l'image se fige... Apparement elle passe bien en throttle vu que la fréquence repasse à 325.
 
Cela a commencé sur ce jeu si bien programmé du nom de Titan Quest, donc je ne me suis pas inquiété plus que ça... Mais maintenant cela me le fait partout et au moment de le faire, la température mesurée (RivaTuner, Speedfan...) chute d'un coup à moins quelque chose. Je suis obligé d'éteindre le pc et de couper l'alim pour que la température soit de nouveau correcte...
 
Voilà c'est grave docteur?

n°5181847
Fouge
Posté le 21-11-2006 à 12:18:49  profilanswer
 

As-tu toujours ce problème en :
- 16/6 à 350/750
- 12/5 à 400/800
- 12/5 à 350/750
 
:??:

n°5182270
KloWn
Posté le 21-11-2006 à 15:27:17  profilanswer
 

Je n'ai pas eu le temps de réaliser tous les tests, mais même en redescendant un peu les fréquences, il me semble que la carte plante comme ça (le temps avant le plantage varie un peu trop pour pouvoir faire tous les tests en 5 min  ;) ).
 
Et puis au bout d'un an et demi d'utilisation comme ça, un pauvre jeux mal programmé commence à me la faire planter, c'est quand même bizarre...
En plus j'ai un NV5 Rev1 installé dessus, 50° grand max pour le GPU et 38° pour l'autre sonde.

n°5184709
bibi61
petit joueur
Posté le 22-11-2006 à 15:58:07  profilanswer
 

salut
avec 3DMACK 2003  j ai un score de 3500 point avec les dernier pilote ,je suis revennue avec les 91.47 j ai un score de 9035 point sans O/C
 
voila
 
succé total pour moi je l ai est  activer  
avec les dernier pilotes voila se que sa donne sans O/C je suis a 9803 point
http://www.bellapix.com/ACCOUNTS/USER40925011576e0/images/3dmack.jpg

Message cité 1 fois
Message édité par bibi61 le 23-11-2006 à 17:15:02
n°5184837
Fouge
Posté le 22-11-2006 à 16:50:06  profilanswer
 

T'avais p'tet forcé le FSAA ou un truc comme ça, non?

mood
Publicité
Posté le 22-11-2006 à 16:50:06  profilanswer
 

n°5187588
KloWn
Posté le 23-11-2006 à 21:57:06  profilanswer
 

bibi61 a écrit :

succé total pour moi je l ai est  activer


 
 :??:  
 
Sinon pour mon problème, depuis que j'ai viré ATI Tool, ça ne fait plus de plantages...
 
Je voulais savoir également (limite hors sujet  :ange: ) avant de tester en augmentant le voltage et pousser ma carte un peu plus loin et pouvoir encore la vendre si une 7600GS ne serait pas mieux comme base d'o/c en ce moment?

n°5291056
aifol
Posté le 14-01-2007 à 15:42:28  profilanswer
 

essai sur ma MSI NX6800 128Mo récupérée en okaz. (325/700)
 
Pas bon pour les pixels, j'ai débuté avec la scène polaire de 3Dmark06 et ça "artéfactise" déjà sur l'écran de chargement
avant de montrer une simple bouillie visuelle pénible à voir sur le scène elle même.
 
Ok pour le Vertex par contre,  en 12/6 le gain est invisible sous aquamark et 3d06 tandis que je mesure un gain de 150 pts sous 3Dm03 et 80 sous 3Dm05. (8310 et 3332pts avec Barton 2500+)


Message édité par aifol le 14-01-2007 à 15:43:09
n°5325793
legeniecor​tex
Posté le 29-01-2007 à 20:48:32  profilanswer
 

Bonjour, :)  
 
pour une Leadtek Winfast 6800 LE A400 TDH - AGP 8x achetée fin 2005, quelles sont les chances de pouvoir activer les pipelines? :whistle:  
 
je peux pas essayer je ne l'ai pas encore, mais est-ce que vaut le coup d'essayer ou c'est pas la peine (vu qu'elle est sortie en 2004)?
 
merci d'avance pour vos réponses. :hello:

n°5326915
burn2
ça rox du poney
Posté le 30-01-2007 à 12:42:23  profilanswer
 

legeniecortex a écrit :

Bonjour, :)

 

pour une Leadtek Winfast 6800 LE A400 TDH - AGP 8x achetée fin 2005, quelles sont les chances de pouvoir activer les pipelines? :whistle:

 

je peux pas essayer je ne l'ai pas encore, mais est-ce que vaut le coup d'essayer ou c'est pas la peine (vu qu'elle est sortie en 2004)?

 

merci d'avance pour vos réponses. :hello:


Tu peux toujours aissayer, on ne peut pas te dire le taux de chance, tu as quand même allé on va dire 70% d'arriver a une 6800 normale et 15% a une 6800gt (niveau pipeline et vertex; pas fréquence hein). Mais aprés tout dépend les séries etc. Bref test et tu verras ;)


Message édité par burn2 le 02-02-2007 à 12:55:53

---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5326950
legeniecor​tex
Posté le 30-01-2007 à 13:05:02  profilanswer
 

ok merci pour ta réponse, j'essaierai dans quelques jours... :)

n°5333599
burn2
ça rox du poney
Posté le 02-02-2007 à 12:55:57  profilanswer
 

Ok ;)


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5340817
legeniecor​tex
Posté le 05-02-2007 à 21:05:36  profilanswer
 

voici donc mes résultats(10 ans après... :D ):
 
config:
Barton 2500+@3200+
512 Mo DDR PC3200
Leadtek 6800 LE non O/C
 
test sur la demo001 de Quake3 en 1280x1024 à fond:
(CPU limit à 294 fps)
 
avec carte bridée d'origine j'ai:
213 fps (pas d'option graphique, haute performance)
65 fps (AAx8 Anisox16, haute qualité)
 
en débloquant 4 pixel pipeline et 2 vertex pipeline (soit 12/6 au total), j'ai:
235 fps (pas d'option graphique, haute performance)
=>gain de 10%
78 fps (AAx8 Anisox16, haute qualité)
=>gain de 20% :sol:  
 
NB1:les valeurs sont des moyennes de 3 à 5 essais à chaque fois
NB2: le débloquage de 4 pixel pipeline provoque de très légers bugs: quelques fois des surfaces clignotent sur UT2004, à voir dans les autres jeux...
 
sachant que la carte monte facilement à 400/800MHz au lieu de 300/700 on peut espérer plus que 20 % de perfs en plus, à vérifier sur une démo plus récente que Q3 ( :ouch: ).
   

n°5341955
burn2
ça rox du poney
Posté le 06-02-2007 à 13:22:00  profilanswer
 

Et les dernières pipelines et vertex t'as pas tenté?


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5342130
legeniecor​tex
Posté le 06-02-2007 à 14:37:15  profilanswer
 

si si mais ça bug un max! :(

n°5343561
burn2
ça rox du poney
Posté le 07-02-2007 à 07:48:35  profilanswer
 

Ok c'est bien ce que je t'avais dis. Mais c'est pas si mal que ça tu as déjà une 6800 normale pour le prix d'une LE ;)


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5363318
zef69
Posté le 16-02-2007 à 13:31:10  profilanswer
 

BJR
Voila j ai une 7800GS de chez BFG et le chip est un G71 alors que d hab c est un G70 sue ces cartes la
Dc ma question est:
Est il possible de debloquer le pipes sur cette carte ou bien ils st egalement en Lazer cutted

n°5363325
burn2
ça rox du poney
Posté le 16-02-2007 à 13:35:18  profilanswer
 

Non pas possible ;)


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5391587
Superpingu​13
Pingu professionel
Posté le 02-03-2007 à 15:00:01  profilanswer
 

Bonjour,
 
j'ai achter pour moin de 50 euros une Gforce 6800XT 256 MO DDR2 de chez Albatron,
 
c'est une puce NV42, la carte a 8pixel pipeline et 4 vertex, j'ai essayer par rivatuner2.0 de debloqués 4 pixel et 1 vertex, mais lorsque j'ai rebooter, les V devant sont mit, mais les cases restent en disabled....
 
help :??:

n°5391734
Nco34
Trackmaniaque
Posté le 02-03-2007 à 16:20:08  profilanswer
 

je crois que tu ne peux rien debloquer sur un NV42
 
C'est sur les NV40 Only

n°5395128
Superpingu​13
Pingu professionel
Posté le 04-03-2007 à 14:58:43  profilanswer
 

ok merci  :hello:

n°5435280
shaq46
Posté le 27-03-2007 à 22:49:56  profilanswer
 

Bijour,
 
Peut-être voire même surement cette question à déjà été posé mais il y a trop de pages donc pardonnez moi.
 
J'ai une point of view 6800 GT (avec un ventirad pas d'origine mais pllus puissant).
 
J'ai essayé d'oc ma carte graphique avec riva tuner mais il me dit que mes drivers ne sont pas supportés. J'ai windows vista et les drivers 100.59. Il y a un moyen de faire fonctionner riva tuner avec ce foutus windows vista ?
 
Merci.

n°5526219
issa38
Posté le 15-05-2007 à 12:30:15  profilanswer
 

Bonjour
 
pour moi apparement debridage sans probleme avec la leadtek
 
Par contre j'ai 2 autres problemes, le premier est que j'ai un score miserable sous 3Dmark03 sans debloquer les pixelsshader et autre : 5200 point
 
Avec deblocage je monte direct a un peu plus de 10 000 point
 
Sinon j'ai aussi un pb d'affichage, voir ici
 
http://forum.hardware.fr/hfr/Hardw [...] 2076_1.htm
 
 
 

n°5567261
bollos
Posté le 03-06-2007 à 14:27:15  profilanswer
 

:hello:  :hello:  
 
tuto Vhardmod 6800 ,debridag reussi 12@5 -+ 16@6  
 
http://forum.hardware.fr/hfr/Overc [...] 1299_1.htm


Message édité par bollos le 03-06-2007 à 15:08:48
n°5646248
mr oizo bi​s
In tartiflette we trust
Posté le 12-07-2007 à 10:17:58  profilanswer
 

[:drapal]

n°5680340
zlade
Posté le 28-07-2007 à 01:08:02  profilanswer
 

Hello,
 
j'ai une GeForce 6800, par point of view
version bios video : 5.40.02.12
irq : 19
bus : agp 8X
mem : 128 mo
 
je peux tenter la bidouille ? (vertex et pixel)


Message édité par zlade le 28-07-2007 à 01:09:27
n°5680346
burn2
ça rox du poney
Posté le 28-07-2007 à 01:12:14  profilanswer
 

Si c'est pas une NV 41 oui tu peux tenter de toute façon ça te dira 12/6 et 5/6 et si c'est une nv 41 ça ne te diras que 12/12 et 5/5 lol. Donc tu peux toujours tenter ;)

n°5680348
Profil sup​primé
Posté le 28-07-2007 à 01:13:36  answer
 

comme ecrit au dessus seuls les chipset NV40 peuvent etre debloques...
 
je pense que oui, tu peus toujours essaier, il y a le tuto en premiere page...  
 
 
grilled par burn...


Message édité par Profil supprimé le 28-07-2007 à 01:14:07
n°5681544
zlade
Posté le 28-07-2007 à 19:32:22  profilanswer
 

je sais comment si c'est nv40 ou autre ?

n°5681545
burn2
ça rox du poney
Posté le 28-07-2007 à 19:33:26  profilanswer
 

Comme dit précédement :D Regarde sur riva ce qu'il te dit. Sinon tu démontes pour voir :D Mais bon riva te le dira si y a des pipelines activables ou pas.

n°5681560
zlade
Posté le 28-07-2007 à 19:39:38  profilanswer
 

bon sur "main" de riva, il me marque : 256-bits NV40 A1,12pp,5vp) with 128MB DDR, donc c'est bon il me semble, je fais la manip et je vous tiens au courant ;)


Message édité par zlade le 28-07-2007 à 19:40:33
n°5681561
burn2
ça rox du poney
Posté le 28-07-2007 à 19:40:19  profilanswer
 

Ben oui c'est donc une nv 40 ;)

n°5681568
zlade
Posté le 28-07-2007 à 19:42:50  profilanswer
 

Derniere question, le bit 00 est pas coché chez moi, dans le tuto il dise pas de le faire mais l'image montre qu'il est coché :s je fais quoi ?

n°5681569
burn2
ça rox du poney
Posté le 28-07-2007 à 19:43:10  profilanswer
 

Ben tu suis le tuto :D

n°5681582
zlade
Posté le 28-07-2007 à 19:45:03  profilanswer
 

justement dans le tuto, sur l'image il est coché et le state est enable par défault et moi par défault il est disabled et pas coché :/

n°5681583
burn2
ça rox du poney
Posté le 28-07-2007 à 19:46:58  profilanswer
 

Bien sur que oui tu coches. Rho là là. TU coches et tu actives les bits cachés. C'est pas forcément le même pour tout le monde, ça sera le 1 Pour toi etc.

n°5681605
zlade
Posté le 28-07-2007 à 20:00:02  profilanswer
 

bon et maintenant une petite idée pour réparer mon pc qui s'allume avec un bsod système irrécupérable depuis que j'ai tenter votre manip ?

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  97  98  99  100  101  102

Aller à :
Ajouter une réponse
 

Sujets relatifs
Ou trouver des leadtek 6800 GT ?GeForce 6800 GT GlacierCooling commandé
dernier socket intel et agp??Coupures aléatoires avec 6800 ?
activer pixel shader 3.0 sur 6800 ultra (résolu avec drivers 6681!!)cherche bios pour 6800 128 ddr (de marque manli de pref)
X800 pro + a64 3000+ ou ge 6800 + a64 3200+70% à 80% des 6800 avec 16 pipelines la semaine prochaine :)
x800 pro vivo au prix d'une 6800 ?RESOLU --- Mon port AGP est-il mort ??
Plus de sujets relatifs à : Taux de réussite débridage 6800 AGP avec RivaTuner [15.6 released !!]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR