Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1479 connectés 

 



Résultat des courses :




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  97  98  99  100  101  102
Auteur Sujet :

Taux de réussite débridage 6800 AGP avec RivaTuner [15.6 released !!]

n°3538275
Clemmaster
Posté le 04-10-2004 à 19:19:05  profilanswer
 

Reprise du message précédent :
Bon ba voila j'ai reesayé et donc le quad pipeline ne marche pas (toujours pleins d'artefactes) mais par contre le vertexe manquant a l'air de marcher nickel! C'est deja pas mal meme si je ne sais pas ce que ca change niveau perfs.... Donc voila
 
bye all
 
Edit: Je suis en 12x1, 6x1 donc..  :jap:


Message édité par Clemmaster le 04-10-2004 à 19:19:42
mood
Publicité
Posté le 04-10-2004 à 19:19:05  profilanswer
 

n°3538282
ZZZzzz
Posté le 04-10-2004 à 19:20:45  profilanswer
 

voilà mes résultats à 3dmark 2005 après déblocage des pipes manquants et oc à 390/880 :  
http://membres.lycos.fr/scalpel/images/bench3dmark2005_modded.jpg
 
4200... je m'attendais à mieux (J'ai l'impression que le GT1 est "CPU limited" )
 
 
et à 3dmark2003, overclocké cette fois à 390/900 toujours) :
http://membres.lycos.fr/scalpel/images/best_bench3dmark2003.jpg
 
+ de 11700, je suis assez content :) !
 
remarquez le score de fillrate meilleur sous 3dmark2005 ??! ils ont amélioré leur algo ? c assez surprenant !


Message édité par ZZZzzz le 05-10-2004 à 23:01:16
n°3538339
ZZZzzz
Posté le 04-10-2004 à 19:32:15  profilanswer
 

sinon voici en 10 étapes comment activer les pipelines/vertex manquants sur votre 6800 avec Riva Tuner 2.0 rc 15.2, il suffit de cliquer là où j'ai mis un cercle rouge ;), si avec ça vous n'y arriviez pas ...
 
 
http://membres.lycos.fr/scalpel/images/riva1.jpg
http://membres.lycos.fr/scalpel/images/riva3.jpg
http://membres.lycos.fr/scalpel/images/riva4.jpg
http://membres.lycos.fr/scalpel/images/riva5.jpg
http://membres.lycos.fr/scalpel/images/riva6.jpg
http://membres.lycos.fr/scalpel/images/riva7.jpg
http://membres.lycos.fr/scalpel/images/riva8.jpg
http://membres.lycos.fr/scalpel/images/riva9.jpg
http://membres.lycos.fr/scalpel/images/riva10.jpg
http://membres.lycos.fr/scalpel/images/riva11.jpg
 
merci ki ;) ?

n°3538342
corneliani
Le Prestige du Noir&Blanc
Posté le 04-10-2004 à 19:33:51  profilanswer
 

Le passage à 16x1, 6vp s'est déroulé avec succès (donc aucun artefacts) avec ma ASUS V9999GE@420/1110@16PP,6VP
voila mes résultats avec 3DMARK05 :
avant : 4499 pts http://service.futuremark.com/compare?3dm05=90918  
après : 5006 pts http://service.futuremark.com/compare?3dm05=104771


Message édité par corneliani le 04-10-2004 à 19:35:07
n°3538405
ze nerdz
gné ?
Posté le 04-10-2004 à 19:58:09  profilanswer
 

Le passage à 16x1, 6vp s'est déroulé avec succès (donc aucun artefacts) avec ma MSI 6800, aux fréquences d'origine
voila mes résultats avec 3DMARK03 :
 
AVANT :
7550 3DMarks
169,3 FPS
60,7 FPS
51,1 FPS
42,9 FPS
 
 
APRES :
8752 3DMarks
179,3 FPS
72,5 FPS
60,3 FPS
49,6 FPS
 
Avec 3DMark05 :
 
AVANT:
3056 3DMarks
12,2 FPS
8,9 FPS
16,8 FPS
 
APRES :
3442 3DMarks
13,3 FPS
10,5 FPS
18,7 FPS
 
 
Par contre j aimerai savoir si mon premier score est normal pour ma carte, sacahnt que j ai un 2500+ barton, NF7-S, 1Go DDR PC3200 ...car j ai quand mème un doute la ...
 
A 275+50Mhz pour le GPU, et 700+50Mhz pour la Mémoire, au 2005 ca donne :  
3609 3DMarks
13,8 FPS
11,2 FPS
19,6 FPS
 
on peux se réferer a koi ? est ce que quelqu un êut faire un test avec sa carte graphique a ces fréquences ?(375/750)histoire de savoir si je n ai pas un pb qq part !  :hello:


Message édité par ze nerdz le 04-10-2004 à 20:44:10
n°3538422
ze nerdz
gné ?
Posté le 04-10-2004 à 20:08:22  profilanswer
 

ZZZzzz a écrit :


merci ki ;) ?


 
Merci ZZZzzZZz ....zZZZz  :sleep:  :sleep:  !
 
 :hello:


Message édité par ze nerdz le 04-10-2004 à 20:08:40
n°3538428
lezioul
J'ai pas accroché, j'ai rippé
Posté le 04-10-2004 à 20:09:23  profilanswer
 

ma galaxy 6800 encaisse le softmod :D
je n'ai pas poussé mes tests trop loin, mais pour l'instant je n'ai pas remarqué d'artéfacts (3dm05 et doom3)
 
voici les gains observé lors des différentes étapes :  
 
http://zioul.free.fr/HFR/3dm05-evo.jpg
 
remarquez le "bond" en avant dans les tests de fillrate et de PS lors de l'activation du 4eme quad...
 
maintenant, je vais retenter avec mes freq. d'O/C et il faut que je vote aussi...
 
a+


---------------
hfr-rehost@chrome | "La voiture idéale à Paris étant la 911 carrera 4S." Markof2019
n°3538464
corneliani
Le Prestige du Noir&Blanc
Posté le 04-10-2004 à 20:23:48  profilanswer
 

Corneliani a écrit :

Le passage à 16x1, 6vp s'est déroulé avec succès (donc aucun artefacts) avec ma ASUS V9999GE@420/1110@16PP,6VP
voila mes résultats avec 3DMARK05 :
avant : 4499 pts http://service.futuremark.com/compare?3dm05=90918  
après : 5006 pts http://service.futuremark.com/compare?3dm05=104771


 
Voici mes résultat à 3DMARK03  
12524 pts http://service.futuremark.com/compare?2k3=3208227  
284.1 fps
100.6 fps
84.3 fps
71.3 fps

n°3538475
Clemmaster
Posté le 04-10-2004 à 20:25:32  profilanswer
 

C'est bizarre chez toi ZZZzzz la position des vertexe et pixel pipeline caché... Bon ba j'ai fais un chti 3D mark 03 en 12x1, 6x1 @ 380/824 et j'obtient 9249 alors qu'avant aux frequences d'origine et en 12x1, 5x1 j'etait @ 8008 avec un Barton 2500+, 512 DDR 2700, K7N2 Delta L...
 
Donc c'est assez genial ce soft ;)... Maintenant il me reste plus qu'a voir @ combien tourne la ram au max (j'ai mis le CPU @ 380 car @ 400 sur mother nature la tortue etait bugguée a cette frequence... :p) et à OC mon 2500+ @ 3200+ et j'aurais encore un gain...
 
Bye

n°3538483
Clemmaster
Posté le 04-10-2004 à 20:27:05  profilanswer
 

Corneliani t'as de la chance t'as presque une Ultra grace au softmod et avec le proco que t'as ca doit pas mal roxer dans les jeux ;)

mood
Publicité
Posté le 04-10-2004 à 20:27:05  profilanswer
 

n°3538485
Kobbe
Nouveau Nantais !!!
Posté le 04-10-2004 à 20:28:19  profilanswer
 

Sur ma Inno3D seul le Vertex est débloquable, résultat + 200pts a 3dMark2k3  :sweat:


---------------
GT : Kobbinou / BT : Kobbe#2376
n°3538489
angus-youn​g
Posté le 04-10-2004 à 20:29:52  profilanswer
 

Bon ben j'ai pas pu voter a cause d'une petite erreur de manip ( bahhh vi j'ai lu trop tard le "si tu mates les résultats, tu votes pas"  :D )
 
Mais 100% de réussite pour moi aussi  :)


Message édité par angus-young le 04-10-2004 à 20:31:07
n°3538496
corneliani
Le Prestige du Noir&Blanc
Posté le 04-10-2004 à 20:32:23  profilanswer
 

clemmaster a écrit :

Corneliani t'as de la chance t'as presque une Ultra grace au softmod et avec le proco que t'as ca doit pas mal roxer dans les jeux ;)

 
merci tu as combien à 3dmark05 avant et après
les ultra ils tournent à combien

n°3538532
duss@noob
Posté le 04-10-2004 à 20:43:12  profilanswer
 

kobbe a écrit :

Sur ma Inno3D seul le Vertex est débloquable, résultat + 200pts a 3dMark2k3  :sweat:


 
Exactement pareil....

n°3538541
ze nerdz
gné ?
Posté le 04-10-2004 à 20:46:10  profilanswer
 

ze nerdz a écrit :


A 275+50Mhz pour le GPU, et 700+50Mhz pour la Mémoire, au 2005 ca donne :  
3609 3DMarks
13,8 FPS
11,2 FPS
19,6 FPS
 
on peux se réferer a koi ? est ce que quelqu un êut faire un test avec sa carte graphique a ces fréquences ?(375/750)histoire de savoir si je n ai pas un pb qq part !  :hello:


 
est ce que quelqu un peux faire ce test svp ? car tout le monde overclock a n importe kel frequence, mais pour comparer ... personne n a fait un test aux frequences d origine ?

n°3538545
duss@noob
Posté le 04-10-2004 à 20:47:39  profilanswer
 

6800 d origine...
3311

n°3538554
ze nerdz
gné ?
Posté le 04-10-2004 à 20:50:00  profilanswer
 

Je ne fais "que" 3609, est ce que ca peux venir du fait que je n'ai "qu'un" barton 2500+ et toi un 2800+ ? a vrai dire je ne sais pas d ou la difference peux venir ...
 
EDIT : tu fais 3311 avec le softmod ? ou sans ?


Message édité par ze nerdz le 04-10-2004 à 20:50:50
n°3538561
Clemmaster
Posté le 04-10-2004 à 20:52:30  profilanswer
 

Citation :

merci tu as combien à 3dmark05 avant et après  
les ultra ils tournent à combien


 
Les Ultra sont @ 400/1100 d'origine donc tu es juste au dessus  :sol:  
 
J'ai pas encore testé 3D mark 05, je le fais de ce pas!!  :jap:

n°3538564
maxreef
Posté le 04-10-2004 à 20:54:06  profilanswer
 

pour moi ca marche nickel :bounce:  
albatron 6800 128 mo
16*1, 6*1       12*1, 5*1
         325/700            
3d/03=9684        8277        
3d05=3842          
 
          394/844            
3d03=10590        9423
3d05=4390         3977
trop cool :pt1cable:

n°3538597
duss@noob
Posté le 04-10-2004 à 21:03:16  profilanswer
 

ze nerdz a écrit :

Je ne fais "que" 3609, est ce que ca peux venir du fait que je n'ai "qu'un" barton 2500+ et toi un 2800+ ? a vrai dire je ne sais pas d ou la difference peux venir ...
 
EDIT : tu fais 3311 avec le softmod ? ou sans ?


 
sans...
Avec le 6eme vertex je fais 3423...
 
 

n°3538606
ze nerdz
gné ?
Posté le 04-10-2004 à 21:06:49  profilanswer
 

Je viens de voir ou était le probleme !
 
A 275+50Mhz pour le GPU, et 700+50Mhz pour la Mémoire, au 2005 ca donne :  
 
CPU @2500+
3609 3DMarks
13,8 FPS
11,2 FPS
19,6 FPS
 
CPU @3200+
4121 3DMarks
16,3 FPS
12,4 FPS
22,1 FPS
 
Je trouve que ca fait une grosse difference pour un Bench orienté carte graphique ... il me semblait que l ecart était moins creusé avec le 2003, enfin bon je suis rassuré
 :hello:

n°3538617
stratororo
Posté le 04-10-2004 à 21:09:47  profilanswer
 

saloperie d'inno3d!! gros bogue sous le bureau windows avec les 16 pipes mais les 6 unités de vertex no soucy... toute facons je suis limité par la ddr de la carte alors...

n°3538619
Clemmaster
Posté le 04-10-2004 à 21:10:33  profilanswer
 

Wai ba çà 3D Mark 05 j'ai essayé mais j'obtiens que 3044 avec le vertexe en plus et @ 380/850! C'est ridicule! Mais il ne faut pas oublier que je suis sur un barton 2500+ et 512 mo DDR et qu'en plus, et je sais que ca change beaucoup les perfs, les drivers sont les 61.32!
 
J'ai essayé les 66.72 mais sous call of duty c'est affreux!!! C'est a moitié comme si t'es bourré quand tu joue! C'est flou et tout! Pareil avec les 61.77 mais j'ai remarqué que pour ces 2 drivers j'avai encore le truc leadtek drivers dans ajout/suppression de prog donc ca devait faire une interference qu'en pensez vous??
 
Sinon quand je met les 61.77 ou 66.72, sous sandra il me met "leadtek reserch ???" et il me dis pas que c'est une A400... Ca peux venir de ca aussi ou est-ce que vous me conseillez de mettre les 61.77 en desinstallant correctement les driver leadtek (61.32)??
 
Merci


Message édité par Clemmaster le 04-10-2004 à 21:10:56
n°3538630
stratororo
Posté le 04-10-2004 à 21:14:24  profilanswer
 

ca serait cool qu'on recense le nombre de carte geforce 6800 qui passe le soft mode total pour chaque marque. Car pour le moment le clan des innos 3d aille

n°3538646
corneliani
Le Prestige du Noir&Blanc
Posté le 04-10-2004 à 21:18:17  profilanswer
 

clemmaster a écrit :

Wai ba çà 3D Mark 05 j'ai essayé mais j'obtiens que 3044 avec le vertexe en plus et @ 380/850! C'est ridicule! Mais il ne faut pas oublier que je suis sur un barton 2500+ et 512 mo DDR et qu'en plus, et je sais que ca change beaucoup les perfs, les drivers sont les 61.32!
 
J'ai essayé les 66.72 mais sous call of duty c'est affreux!!! C'est a moitié comme si t'es bourré quand tu joue! C'est flou et tout! Pareil avec les 61.77 mais j'ai remarqué que pour ces 2 drivers j'avai encore le truc leadtek drivers dans ajout/suppression de prog donc ca devait faire une interference qu'en pensez vous??
 
Sinon quand je met les 61.77 ou 66.72, sous sandra il me met "leadtek reserch ???" et il me dis pas que c'est une A400... Ca peux venir de ca aussi ou est-ce que vous me conseillez de mettre les 61.77 en desinstallant correctement les driver leadtek (61.32)??
 
Merci


tu as fait un cleaner driver avant d'installer les nouveaux


Message édité par corneliani le 04-10-2004 à 21:19:13
n°3538657
_SOuLaRd_
prouteeeeeeeee
Posté le 04-10-2004 à 21:22:08  profilanswer
 

Alors pour moi succès total pixels pipelins et vertex activé !!!!  :D  :D  :love:  :love:  
 
alors je suis passé de 10.500 à 3dmark03 à 11.310, je suis passé de 3.900 à 3dmark05 à 4.355 et je suis passé de 61.300 à aquamrk3 à 62.523... :love:
 
Voici les screens...
 
http://img34.exs.cx/img34/3024/3dmark036651.png
http://img34.exs.cx/img34/5282/3dmark056651.png
http://img34.exs.cx/img34/1646/AquaMark6651.png
 
Vos avis???

n°3538665
zmeksi
Posté le 04-10-2004 à 21:23:48  profilanswer
 

salut tt le monde
comment en fait pour revenir en arrière si on a des artefacts ?  

n°3538703
mc2messiah
emmerdeur chaotique
Posté le 04-10-2004 à 21:30:11  profilanswer
 

On peut dire un gros merci à Alex :)


---------------
Feed : http://forum.hardware.fr/hfr/Achat [...] m#t8474400
n°3538716
stratororo
Posté le 04-10-2004 à 21:32:38  profilanswer
 

m'enfin overclocker j'arrive quand meme avec le vertex shader activé a 4000 pts au 3dmak05 c pas si mal...

n°3538718
stratororo
Posté le 04-10-2004 à 21:33:12  profilanswer
 

je pense qu au fur et a mesure du temps ,le taux de carte qui passe pas ,de marque inno3d vont grandir...

n°3538753
_SOuLaRd_
prouteeeeeeeee
Posté le 04-10-2004 à 21:44:01  profilanswer
 

mc2messiah a écrit :

On peut dire un gros merci à Alex :)


 
+1 Merci aleeeeeeeeeeeeeeeeeeeeeeeeeeeexxxxxxxxxxxxx

n°3538768
stratororo
Posté le 04-10-2004 à 21:47:24  profilanswer
 

je v dire merci +1 !mais dans mon cas c'est +0.5 lol ca aurait ete +1 si tout etait activé  :cry:

n°3538784
_SOuLaRd_
prouteeeeeeeee
Posté le 04-10-2004 à 21:52:30  profilanswer
 

stratororo a écrit :

je v dire merci +1 !mais dans mon cas c'est +0.5 lol ca aurait ete +1 si tout etait activé  :cry:


 
pas de chance moi tout est passé sans problèmes (vive club3d :D)

n°3538786
Clemmaster
Posté le 04-10-2004 à 21:52:53  profilanswer
 

Bon c'est veridic le passage des 61.32 @ 66.82 me font passer de 3044 @ 3807  :sol: !!! Donc je pense pouvoir atteindre les 4200 en OC mon barton @ 3200+....
 

Citation :

Alors pour moi succès total pixels pipelins et vertex activé !!!!  :D  :D  :love:  :love:  
 
alors je suis passé de 10.500 à 3dmark03 à 11.310, je suis passé de 3.900 à 3dmark05 à 4.355 et je suis passé de 61.300 à aquamrk3 à 62.523... :love:  
 
Voici les screens...  
 
<image>  
<image>  
<image>  
 
Vos avis???


 
C'est une quoi ta carte?? C'est une Asus V9999 GE 256mo? parce que vu ton framerate sous mother nature t'as pas 128mo!!!  :non:  
 
voila

n°3538789
stratororo
Posté le 04-10-2004 à 21:53:22  profilanswer
 

tu me diras pour 268 euros la inno3d au tout debut des 6800 j'ai pas a me plaindre nan mais je v tout niqué en la wartercoolan lololol ou a l"azote tiens comme ca le core paf 430 mhz lol

n°3538790
_SOuLaRd_
prouteeeeeeeee
Posté le 04-10-2004 à 21:53:55  profilanswer
 

clemmaster a écrit :

Bon c'est veridic le passage des 61.32 @ 66.82 me font passer de 3044 @ 3807  :sol: !!! Donc je pense pouvoir atteindre les 4200 en OC mon barton @ 3200+....
 

Citation :

Alors pour moi succès total pixels pipelins et vertex activé !!!!  :D  :D  :love:  :love:  
 
alors je suis passé de 10.500 à 3dmark03 à 11.310, je suis passé de 3.900 à 3dmark05 à 4.355 et je suis passé de 61.300 à aquamrk3 à 62.523... :love:  
 
Voici les screens...  
 
<image>  
<image>  
<image>  
 
Vos avis???


 
C'est une quoi ta carte?? C'est une Asus V9999 GE 256mo? parce que vu ton framerate sous mother nature t'as pas 128mo!!!  :non:  
 
voila


 
non c'est une geforce 6800 de chez club 3d avec 128mo. Tu veux un screen de rivatuner ou autres???

n°3538817
bluedress
put it on....
Posté le 04-10-2004 à 22:01:51  profilanswer
 

stratororo a écrit :

je pense qu au fur et a mesure du temps ,le taux de carte qui passe pas ,de marque inno3d vont grandir...


 
+1
 
Seul l'activation du vertex passe chez moi...
 
@+  
 
Blue.


---------------
une place pour chaque chose et chaque chose à sa place.
n°3538859
Rs6
Posté le 04-10-2004 à 22:24:12  profilanswer
 

Salut
j'ai une leadtek 6800 et tout passe sur 3dmark03 (je gagne 1200pts)
 
pour les jeux codename panzer passe, joint operation , ET, aussi.
en fait j'ai juste doom3 qui est plein d'artefacts :s

n°3538886
Clemmaster
Posté le 04-10-2004 à 22:36:12  profilanswer
 

C'est p-e que tes pixel pipeline ne sont pas 100% fonctionnels... Moi quand je suis @ 400mhz et plus pour le CPU, y a que sur mother nature que des traces se font sentir...

n°3538910
or@ph
Posté le 04-10-2004 à 22:45:13  profilanswer
 

Rs6 a écrit :

Salut
j'ai une leadtek 6800 et tout passe sur 3dmark03 (je gagne 1200pts)
 
pour les jeux codename panzer passe, joint operation , ET, aussi.
en fait j'ai juste doom3 qui est plein d'artefacts :s


c'est beau les benchs :) mais faites aussi des benchs avec les jeux, sous farcry sous doom3 etcetc pour voir les gains

n°3538933
mat44
Creni
Posté le 04-10-2004 à 22:51:55  profilanswer
 

zmeksi a écrit :

salut tt le monde
comment en fait pour revenir en arrière si on a des artefacts ?


 
 [:atreyu]


---------------
papayou, papayou, papayou papayoulélé
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  97  98  99  100  101  102

Aller à :
Ajouter une réponse
 

Sujets relatifs
Ou trouver des leadtek 6800 GT ?GeForce 6800 GT GlacierCooling commandé
dernier socket intel et agp??Coupures aléatoires avec 6800 ?
activer pixel shader 3.0 sur 6800 ultra (résolu avec drivers 6681!!)cherche bios pour 6800 128 ddr (de marque manli de pref)
X800 pro + a64 3000+ ou ge 6800 + a64 3200+70% à 80% des 6800 avec 16 pipelines la semaine prochaine :)
x800 pro vivo au prix d'une 6800 ?RESOLU --- Mon port AGP est-il mort ??
Plus de sujets relatifs à : Taux de réussite débridage 6800 AGP avec RivaTuner [15.6 released !!]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR