Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
3384 connectés 

 



Résultat des courses :




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  97  98  99  100  101  102
Auteur Sujet :

Taux de réussite débridage 6800 AGP avec RivaTuner [15.6 released !!]

n°3540972
stratororo
Posté le 05-10-2004 à 22:56:34  profilanswer
 

Reprise du message précédent :
 :cry:  :cry:  :cry:  :cry:  idem pr moi

mood
Publicité
Posté le 05-10-2004 à 22:56:34  profilanswer
 

n°3541002
ZZZzzz
Posté le 05-10-2004 à 23:06:08  profilanswer
 

Soulard> moi ossi je peux faire 11310 à 3dMark2003 avec ma Galaxy 6800 (@390/900), et même plus : quasiement 11800 :p !!
 
http://membres.lycos.fr/scalpel/images/best_bench3dmark2003.jpg
 
mais bon là c vraiment pour se la "péter", ca passe sous 3dmark 2003 mais probablement pas sous tous les jeux. par contre à 380/880 je suis stable dans tous les jeux que j'ai pû essayer...

n°3541047
zmeksi
Posté le 05-10-2004 à 23:25:38  profilanswer
 

j'arrive pas a depasser 380/805 avec ma leadtek A400 meme avant de passer a 16*1, 6vp ; est ce que c normal ? a combien je dois regler le voltage et frequence AGP ?
merci

n°3541067
_SOuLaRd_
prouteeeeeeeee
Posté le 05-10-2004 à 23:35:22  profilanswer
 

ZZZzzz a écrit :

Soulard> moi ossi je peux faire 11310 à 3dMark2003 avec ma Galaxy 6800 (@390/900), et même plus : quasiement 11800 :p !!
 
http://membres.lycos.fr/scalpel/im [...] rk2003.jpg
 
mais bon là c vraiment pour se la "péter", ca passe sous 3dmark 2003 mais probablement pas sous tous les jeux. par contre à 380/880 je suis stable dans tous les jeux que j'ai pû essayer...


 
ben non je me la pete pas et moi je n'arrive pas à 900 ou même 880 pour la  mémoire, moi ca bloque à 800 et c'est stable  dans tous les jeux :D

n°3541113
ZZZzzz
Posté le 05-10-2004 à 23:49:33  profilanswer
 

zmeksi a écrit :

j'arrive pas a depasser 380/805 avec ma leadtek A400 meme avant de passer a 16*1, 6vp ; est ce que c normal ? a combien je dois regler le voltage et frequence AGP ?
merci


 
zmeski> l'oc c de la loterie, pour ma part j'ai rien toucher aux voltages et fréquences AGP. Ton core s'overclocke "normalement", il est dans la moyenne, ta mémoire aussi d'ailleurs. Moi je peux oc plus la mémoire mais c parce-que les modèles "Galaxy" possède de la mémoire certifiée à 2.2 ns contre 2.8 pour la plupart des autres 6800...
 
Soulard> cété pour te charier ;) et consoles toi tu me "bats" à 3dmark 2005 :D

n°3541119
_SOuLaRd_
prouteeeeeeeee
Posté le 05-10-2004 à 23:51:22  profilanswer
 

ZZZzzz a écrit :

zmeski> l'oc c de la loterie, pour ma part j'ai rien toucher aux voltages et fréquences AGP. Ton core s'overclocke "normalement", il est dans la moyenne, ta mémoire aussi d'ailleurs. Moi je peux oc plus la mémoire mais c parce-que les modèles "Galaxy" possède de la mémoire certifiée à 2.2 ns contre 2.8 pour la plupart des autres 6800...
 
Soulard> cété pour te charier ;) et consoles toi tu me "bats" à 3dmark 2005 :D


 
ca va alors :lol:

n°3541212
fugitif67
Posté le 06-10-2004 à 00:47:49  profilanswer
 

stratororo a écrit :

:cry:  :cry:  :cry:  :cry:  idem pr moi


Tu a des artifacts ?
Si oui, tu a réussi a supprimer le softmod ?

n°3541281
stratororo
Posté le 06-10-2004 à 02:21:31  profilanswer
 

oui sans problem j'ai decocher ce que j'avais mit c a d les pipes manquant  j'ai redemarrer et niquel

n°3541290
fugitif67
Posté le 06-10-2004 à 04:12:11  profilanswer
 

stratororo a écrit :

oui sans problem j'ai decocher ce que j'avais mit c a d les pipes manquant  j'ai redemarrer et niquel


Oki merci  :jap:  
J'hésite à tester :sweat:

n°3541298
dRfELL
I want to believe.
Posté le 06-10-2004 à 06:55:28  profilanswer
 

perso succes avec une leadtek A400, o/c a 390/910
4280 a 3dmark05

mood
Publicité
Posté le 06-10-2004 à 06:55:28  profilanswer
 

n°3541300
Jonvidia
youtube.be/watch?v=uelHwf8o7_U
Posté le 06-10-2004 à 06:59:18  profilanswer
 

belle oc :)
 
drapal au passage   [:pcgamer]


Message édité par Jonvidia le 06-10-2004 à 06:59:34
n°3541485
stratororo
Posté le 06-10-2004 à 10:46:40  profilanswer
 

lol je fait 4000 en 360- 870!!!

n°3541620
art1man
Posté le 06-10-2004 à 11:43:56  profilanswer
 

Et ma inno3D 6800nu (16p, 6vp)@350-750 fait 4101 à 3dm05, et seulement 9700 à 3dm03...YAISSE!!!!!

n°3541687
minux
On Linux ...
Posté le 06-10-2004 à 12:11:44  profilanswer
 

Pareil, Inno3D 6800nu (16p,6vp) + NV5 @360/760, 10007 à 3DMark03 :)


---------------
Mes linux : 2002: Mandrake -> 2005: Ubuntu -> 2010: Arch | Roms MinuxBuild
n°3541828
Clemmaster
Posté le 06-10-2004 à 13:38:00  profilanswer
 

Wai ca va :p!!! Moi je vais essayer de trouver la limite de ma ram et ensuite trouver le juste milieu entre ram et GPU parce que @ 402/802 ca tourne nickel mais @ 402/880 ca marche plus, je dois mettre 380/880...

n°3541951
alux
Posté le 06-10-2004 à 14:30:45  profilanswer
 

clemmaster a écrit :

Wai ca va :p!!! Moi je vais essayer de trouver la limite de ma ram et ensuite trouver le juste milieu entre ram et GPU parce que @ 402/802 ca tourne nickel mais @ 402/880 ca marche plus, je dois mettre 380/880...


 
je savais pas qu'il y avait un lien entre les 2. Moi quand je fais de l'OC, je test dab le proc, quand j'ai trouvé la max du proc, je passe à la RAM jusqu'à trouver son max.
 
Bizarre tout ca !
 
++

n°3541969
burn2
ça rox du poney
Posté le 06-10-2004 à 14:47:26  profilanswer
 

Ben c'est une question de chaleur sur la carte graph ça...


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°3541970
dRfELL
I want to believe.
Posté le 06-10-2004 à 14:48:31  profilanswer
 

je suis pas encore a la limite de mon o/c car j'ai aucun plantage ni artefact. doom3 et 3dmark03 & 05

n°3542010
jaygo
Posté le 06-10-2004 à 15:09:54  profilanswer
 

j'ai activer le vertex et les pipes, j'obtient quelque artefact,uniquement sous 3Dfesse03,et c'est juste lorsque le chargement d'un TEST est terminer (au moment ou il a une page noir qui se transforme en test vous savez) ben c'est a se moment que j'obtient un bug, sa me fait quelques carré blanc,et une fois que le noir est parti,ben sa marche nikel,meme sous Mother Nature. Sinon sa passe nikel sous UT2004 (peut-etre pas un bon jeu pour tester me direr vous) j'ai pas GrosbourrinIII (alias doom3)donc je peu pas vous dire.
Enfin je vais faire 2-3 test de Mhz, bench, vertex,et pipe et je vous communique si sa passe bien ou si sa foire.
++
Jaygo

n°3542020
extraterre​stre
Posté le 06-10-2004 à 15:13:09  profilanswer
 

jaygo a écrit :

j'ai activer le vertex et les pipes, j'obtient quelque artefact,uniquement sous 3Dfesse03,et c'est juste lorsque le chargement d'un TEST est terminer (au moment ou il a une page noir qui se transforme en test vous savez) ben c'est a se moment que j'obtient un bug, sa me fait quelques carré blanc,et une fois que le noir est parti,ben sa marche nikel,meme sous Mother Nature. Sinon sa passe nikel sous UT2004 (peut-etre pas un bon jeu pour tester me direr vous) j'ai pas GrosbourrinIII (alias doom3)donc je peu pas vous dire.
Enfin je vais faire 2-3 test de Mhz, bench, vertex,et pipe et je vous communique si sa passe bien ou si sa foire.
++
Jaygo


Prends la démo et teste.

n°3542063
OncleJimbo
Posté le 06-10-2004 à 15:30:59  profilanswer
 

Vous pouvez juste me donner le taux de réusite actuel ???
Je rentre chez moi pour tester ma Inno3D seulement vendredi soir donc jai pas envie de voter pour rien ...

n°3542068
lezioul
J'ai pas accroché, j'ai rippé
Posté le 06-10-2004 à 15:33:22  profilanswer
 

20.0 % 9 votes  Echec total !!!!
 
 
24.4 %  11 votes  Succes sur le vertex shader seulement
 
 
4.4 %   2 votes  Succes sur les 4 pixels pipelines manquants "seulement"
 
 
51.1 %  23 votes  Succes total


---------------
hfr-rehost@chrome | "La voiture idéale à Paris étant la 911 carrera 4S." Markof2019
n°3542830
jeje87a
Posté le 06-10-2004 à 20:59:35  profilanswer
 

salut a tous
 
j ai lu un truc a propos des v9999 (9800 a base de pcb de ultra et de 256ddr III):
http://www.digit-life.com/news.html?108919
 
Visiblement si j ai bien comprit toute les v9999 avec 256ddr 3 sont en realité des ultra dont les pipes sont defectueux et donc on ne peut activer les 4 desactiver sous peine de artefacts ?
 
merci de vos precisions
 
ps : si quelqu un a des news avec la nouvelle version (car l article date du 29septembre )

n°3542980
fugitif67
Posté le 06-10-2004 à 21:55:18  profilanswer
 

Bon ben test réussi pour moi avec ma 6800 Leadtek.
J'ai réussi a activer les pipes.
Je gagne ~800 pts sous 3DMark 2003 (c'est déjà ca lol)
 
Carte graphique non OC bien sûr.
 
PS: j'ai pas pu voter (car vote blanc pour voir les résultats)


Message édité par fugitif67 le 06-10-2004 à 21:55:30
n°3543100
bakal
Posté le 06-10-2004 à 22:46:10  profilanswer
 

Test avec ma Galaxy 6800 juste reçue se soir :  
 
Succes sur le vertex shader seulement

n°3543152
paradise97​4
Posté le 06-10-2004 à 23:03:38  profilanswer
 

Bon après test sur deux jeux des artéfacts commencent à apparaître(pas pendant le jeux mais en page principale) :(
Je pense que je vé remettre tout ça d'origine.

n°3543564
RIC SKY
aux grands maux le grand rhum
Posté le 07-10-2004 à 08:00:18  profilanswer
 

C est du tout bon pour mon asus v9999 td 128
réussite totale  
On ne peut plus voter ?

n°3543603
ZZZzzz
Posté le 07-10-2004 à 08:54:59  profilanswer
 

ah bon :??: ? je n'ai pas clos le sondage pourtant... tu es sûr que tu n'as pas déjà voté (ou même seulement regardé les résultats du sondage) ?

n°3543777
RIC SKY
aux grands maux le grand rhum
Posté le 07-10-2004 à 10:46:28  profilanswer
 

j ai du voter blanc sans m'en rendre compte

n°3543915
ZZZzzz
Posté le 07-10-2004 à 11:47:29  profilanswer
 

je pense oui

n°3544457
Sett
Posté le 07-10-2004 à 16:13:14  profilanswer
 

c'est moi ou les leadtek A400 m'ont l'air d'obtenir les meilleurs résultats au niveau succès total?

n°3544491
FatalFrag
Irc.Chat-fr.Org #FreeTchat
Posté le 07-10-2004 à 16:27:02  profilanswer
 

RIC SKY a écrit :

C est du tout bon pour mon asus v9999 td 128
réussite totale  
On ne peut plus voter ?


Ha alors je vais tester de suite si ça marche chez moi aussi! :love:

n°3544495
alux
Posté le 07-10-2004 à 16:28:58  profilanswer
 

Sett a écrit :

c'est moi ou les leadtek A400 m'ont l'air d'obtenir les meilleurs résultats au niveau succès total?


 
je pense pas que la marque de la carte joue en faveur d'une quelconque réussite, je pense plutôt que Leadtek est une marque plus diffusée que Galaxy par ex, ensuite forcément leadtek vendra plus et le nombre de carte leadtek sera plus important et donc le nbre d'utilisateur voulant essayer le softmod plus important...., mais bon je peux me tromper.
 
J'ai plutot l'impression que c'est une histoire de chance...perso j'ai eu de la chance  :pt1cable: .
 
++

n°3544509
jln2
Posté le 07-10-2004 à 16:36:01  profilanswer
 

Je vien de me prendre ma geforce 6800 leadtek A400TDH (288€), je l'instal et je test  :)


Message édité par jln2 le 07-10-2004 à 16:45:14
n°3544531
Sett
Posté le 07-10-2004 à 16:42:22  profilanswer
 

alux a écrit :

je pense pas que la marque de la carte joue en faveur d'une quelconque réussite, je pense plutôt que Leadtek est une marque plus diffusée que Galaxy par ex, ensuite forcément leadtek vendra plus et le nombre de carte leadtek sera plus important et donc le nbre d'utilisateur voulant essayer le softmod plus important...., mais bon je peux me tromper.
 
J'ai plutot l'impression que c'est une histoire de chance...perso j'ai eu de la chance  :pt1cable: .
 
++


 
Oui, c'est ce qu'il me semble aussi (logique étant donné qu'il n'y a plus de cartes vendues, donc plus de succès au total) néanmoins j'ai vu très peu d'echec sur les A400
 
Mais comme tu le soulignes, je pense que c'est effectivement une histoire de chance :)

n°3544546
FatalFrag
Irc.Chat-fr.Org #FreeTchat
Posté le 07-10-2004 à 16:48:31  profilanswer
 

Pour moi:
 
Asus V9999 12mo TD, j'ai tout activé et hop artéfacts.
Donc remise a la normal car:
- C'est soit tout marche soit rien! :whistle:  
-La modif est pas permanente (meme pas comme un flashage de bios!) :heink:  
-La carte @ 2h de fonctionnement alors, vu le peu de perfs gagnées, on va la laisser comme ça c'est déja de la bombe! :love:  
 
Va faire un overclockage extreme (le max quoi) édite du bios et flashage! Y a rien de mieux! :D  
 
Pour ceux pour qui ça fonctionne nickel C'est OP comme truc! ;)

n°3544555
FatalFrag
Irc.Chat-fr.Org #FreeTchat
Posté le 07-10-2004 à 16:50:29  profilanswer
 

Après rodage je vais rééssayer pour voir tiens! :)

n°3544560
Jonvidia
youtube.be/watch?v=uelHwf8o7_U
Posté le 07-10-2004 à 16:52:21  profilanswer
 

bon je crois que je vais commander ma A400 chez yourland , seul endroit où elle est dispo et pas chère.  :o  
 
J'espere quelamodif sera une résussite pour moi aussi ^^

n°3544579
lezioul
J'ai pas accroché, j'ai rippé
Posté le 07-10-2004 à 16:58:58  profilanswer
 

si tu es dans leur coin, je te conseille d'aller la chercher sur place, parce que vu la gueule de leur colis...


---------------
hfr-rehost@chrome | "La voiture idéale à Paris étant la 911 carrera 4S." Markof2019
n°3544582
Jonvidia
youtube.be/watch?v=uelHwf8o7_U
Posté le 07-10-2004 à 16:59:54  profilanswer
 

ben chez moi elle fait 406 euros la leadtek, province powa...

n°3544602
lezioul
J'ai pas accroché, j'ai rippé
Posté le 07-10-2004 à 17:08:51  profilanswer
 

Jonvidia a écrit :

ben chez moi elle fait 406 euros la leadtek, province powa...


 
ben je connais (moi aussi province power) mais j'ai commandé des galaxy6800 chez yourland, et à part le carton des CG + un carton autour (un peut plus grand) ben, y avait aucune protection...bon perso, j'ai pas eu de soucis, mais d'autres oui.
 
c'était un message à caractère informatif :D


---------------
hfr-rehost@chrome | "La voiture idéale à Paris étant la 911 carrera 4S." Markof2019
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  97  98  99  100  101  102

Aller à :
Ajouter une réponse
 

Sujets relatifs
Ou trouver des leadtek 6800 GT ?GeForce 6800 GT GlacierCooling commandé
dernier socket intel et agp??Coupures aléatoires avec 6800 ?
activer pixel shader 3.0 sur 6800 ultra (résolu avec drivers 6681!!)cherche bios pour 6800 128 ddr (de marque manli de pref)
X800 pro + a64 3000+ ou ge 6800 + a64 3200+70% à 80% des 6800 avec 16 pipelines la semaine prochaine :)
x800 pro vivo au prix d'une 6800 ?RESOLU --- Mon port AGP est-il mort ??
Plus de sujets relatifs à : Taux de réussite débridage 6800 AGP avec RivaTuner [15.6 released !!]


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR