Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2888 connectés 

 


Sujet(s) à lire :
 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  1845  1846  1847  1848  1849  1850
Auteur Sujet :

[Topic R+] Les serveurs NAS Synology - /!\ Lire page 1 SVP /!\

n°1143763
gatsu35
Posté le 21-11-2020 à 17:58:33  profilanswer
 

Reprise du message précédent :
Je voudrais récupérer tout le contenu Icloud sur le synology vous savez comment on fait ?

mood
Publicité
Posté le 21-11-2020 à 17:58:33  profilanswer
 

n°1143769
MilesTEG1
Posté le 21-11-2020 à 18:35:49  profilanswer
 

gatsu35 a écrit :

Je voudrais récupérer tout le contenu Icloud sur le synology vous savez comment on fait ?


Ca va dépendre de ce que tu appelles "tout le contenu".
Si c'est les fichiers, bah tu les télécharges sur ton ordi, et tu en fais une copie sur le NAS.
Tu peux utililser iCloud pour windows.
Si c'est pour les photos, c'est plus chiant ça... et depuis un PC c'est long, faut aussi passer par iCloud et récupérer les photos dans le dossier de photos.
Si tu es sous macOS, c'est plus ou moins pareil, pour les fichiers, mais pour les photos, faut aller dans la photothèque et choisir de toutes les exporter (tu auras le temps de prendre plusieurs café :o).


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1143773
nada_lyon
Posté le 21-11-2020 à 19:31:40  profilanswer
 

nada_lyon a écrit :

A ce propos : Pas de soucis à lancer du badblocks sur 3 disques USB en // ?


Yop, j'ai enfin reçu mes disques de 8To, badblocs lancé sur les 3 disques en //, et en usb3, depuis un NUC :

 

badblocks -b 4096 -c 327000 -swv /dev/sdd >/tmp/sdd.log 2>&1 &

 

1ere passe d'écriture estimé à 10-11H
Je pensais que ça me prendrait dans les 10Go de ram, en fait, plutôt 5-6Go

 

edit :

 

tail -f /tmp/sdb.log
Checking for bad blocks in read-write mode
From block 0 to 1953498367
Testing with pattern 0xaa: done                                                
Reading and comparing: done                                                
Testing with pattern 0x55:   0.74% done, 27:12:30 elapsed. (0/0/0 errors)

 

27H donc pour la 1ere des 4 passes ...


Message édité par nada_lyon le 22-11-2020 à 16:13:08
n°1143798
djalex
So Say We All
Posté le 22-11-2020 à 11:00:24  profilanswer
 

Methanol a écrit :


Pas au courant du truc je vais aller voir, honnêtement ca m’arrangerait bien  
 
Tu parles de l’ajout de mémoire ?
 
 
edit ok : https://forum.hardware.fr/hfr/Hardw [...] 6942_1.htm


 
 
Hello
 
essayes de rajouter la résistance de 100 ohms... avec de la chance, le NAS pourrait repartir... sinon si tu le vends, je suis preneur :)


---------------
------------------------------------------
n°1143818
adolphe197​0
Posté le 22-11-2020 à 16:00:53  profilanswer
 

Bonjour,
 
J'ai fini par craquer et je me suis pris le DS420+ sur amazon à 500€ (je n'ai pas voulu attendre le black friday).
 
Je me suis pris aussi une barrette Crucial 4GB DDR4-2666 SODIMM pour étendre la ram à 6go. J'ai justement une question pour l'installation de la ram supplémentaire (quand j'aurais reçu mon NAS): dois-je l'installer avant d'initialiser le NAS avec un disque dur ou bien après avoir installer le DSM sur un disque?
 
Merci


---------------
Samsung Galaxy S10+, Nokia Lumia 950XL DS, Synology DS-107 et DS-412, Harmony Elite, Ampli DENON AVR-X2500H + Focal SIB 5.1, TV Philips 50P5028, PC HP Pavilion M9080, Surface Pro 2 i5 256go, PC MEDION ERAZER-X i5-6300HQ GTX960M, Mini M8S II 4K Smart T
n°1143820
fred_zhuzh​u
Posté le 22-11-2020 à 16:41:36  profilanswer
 

adolphe1970 a écrit :

Bonjour,
 
J'ai fini par craquer et je me suis pris le DS420+ sur amazon à 500€ (je n'ai pas voulu attendre le black friday).
 
Je me suis pris aussi une barrette Crucial 4GB DDR4-2666 SODIMM pour étendre la ram à 6go. J'ai justement une question pour l'installation de la ram supplémentaire (quand j'aurais reçu mon NAS): dois-je l'installer avant d'initialiser le NAS avec un disque dur ou bien après avoir installer le DSM sur un disque?
 
Merci


 
ça ne change rien de l’installer avant ou après

n°1143821
MilesTEG1
Posté le 22-11-2020 à 16:51:10  profilanswer
 

adolphe1970 a écrit :

Bonjour,
 
J'ai fini par craquer et je me suis pris le DS420+ sur amazon à 500€ (je n'ai pas voulu attendre le black friday).
 
Je me suis pris aussi une barrette Crucial 4GB DDR4-2666 SODIMM pour étendre la ram à 6go. J'ai justement une question pour l'installation de la ram supplémentaire (quand j'aurais reçu mon NAS): dois-je l'installer avant d'initialiser le NAS avec un disque dur ou bien après avoir installer le DSM sur un disque?
 
Merci


Perso je l’installerai une fois sur que le nas lui même fonctionne sans.
Car si le nas a in soucis tu ne sauras pas forcément si c’est lui le fautif ou la ram


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1143822
dough29
Posté le 22-11-2020 à 16:55:12  profilanswer
 

Peu importe, après si t'as prévu de l'installer autant l'installer dès le début :heink:

n°1143823
adolphe197​0
Posté le 22-11-2020 à 17:06:06  profilanswer
 

Ok donc pas de règle établis. Je pense alors le faire avant l'installation d'un disque et du DSM et s'il y a un problème alors j'enlèverai la barrette pour voir si c'est pas elle qui posera problème.  
 
Merci


---------------
Samsung Galaxy S10+, Nokia Lumia 950XL DS, Synology DS-107 et DS-412, Harmony Elite, Ampli DENON AVR-X2500H + Focal SIB 5.1, TV Philips 50P5028, PC HP Pavilion M9080, Surface Pro 2 i5 256go, PC MEDION ERAZER-X i5-6300HQ GTX960M, Mini M8S II 4K Smart T
n°1143841
babble
RTFFP !
Posté le 22-11-2020 à 18:23:07  profilanswer
 

dough29 a écrit :

Peu importe, après si t'as prévu de l'installer autant l'installer dès le début :heink:


+1
Une fois que le nas est ouvert, autant faire toutes les opérations de montage.  
Partons du principe que ça fonctionne, et si c’est pas le cas, on démonte.


---------------
A world without walls needs neither Windows nor Gates.
mood
Publicité
Posté le 22-11-2020 à 18:23:07  profilanswer
 

n°1143843
MilesTEG1
Posté le 22-11-2020 à 20:14:50  profilanswer
 

Hello  :hello:  
Dites, j'ai déplacé mon NAS dans mon bureau, aucun soucis à déplorer (histoire de ne pas vous stresser à la lecture  :whistle: ), mais après allumage, j'ai "Universal Search" qui me monopolise le CPU alors que normalement l'indexation est mise en pause :
https://i.imgur.com/AGXAM2t.png https://i.imgur.com/Tj2XUYf.png
 
Je précise qu'avant l'extinction propre et le ralumage, je n'avais pas ce processus monopolisant le CPU du NAS...
Des idées sur ce qui cause ce processus ? Et d'autres idées pour le tuer/désactiver ?


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1143845
zefrancal
Posté le 22-11-2020 à 20:26:03  profilanswer
 

MilesTEG1 a écrit :

Hello  :hello:  
Dites, j'ai déplacé mon NAS dans mon bureau, aucun soucis à déplorer (histoire de ne pas vous stresser à la lecture  :whistle: ), mais après allumage, j'ai "Universal Search" qui me monopolise le CPU alors que normalement l'indexation est mise en pause :
https://i.imgur.com/AGXAM2t.png https://i.imgur.com/Tj2XUYf.png
 
Je précise qu'avant l'extinction propre et le ralumage, je n'avais pas ce processus monopolisant le CPU du NAS...
Des idées sur ce qui cause ce processus ? Et d'autres idées pour le tuer/désactiver ?


Il y a une option pour gérer son comportement lors du démarrage du NAS.
Tu peux trouver le paramètre dans l’application Universal Search.

n°1143846
MilesTEG1
Posté le 22-11-2020 à 20:31:15  profilanswer
 

zefrancal a écrit :


Il y a une option pour gérer son comportement lors du démarrage du NAS.
Tu peux trouver le paramètre dans l’application Universal Search.


Ha oui j'avais oublié qu'il y avait une application.
Tu parles de ce réglage là ? (la seule cochée)
https://i.imgur.com/NzPcGVm.png
Je viens de la décocher, mais ce qui m'étonne, c'est que c'est en pause :
https://i.imgur.com/zTW9uPQ.png
 
Je tente de redémarrer le NAS ;)


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1143849
MilesTEG1
Posté le 22-11-2020 à 21:54:04  profilanswer
 

Bon après un reboot, ça m'a l'air de l'avoir calmé :)

 

Sinon je me suis rendu compte que j'avais mis des montages vidéos dans le dossier /videos/
Du coup je les ai déplacée ailleurs :o des fois que ce soit aussi ça qui ait causé cette indexation non souhaitée :o

 


@babble : j'ai pas pensé à faire le test du memtest sans disques... J'essaye demain si j'ai un moment ;)

 

Sinon voilà ce que ça donne avec le nouveau caisson : il a un peu plus de place, et je pense que je vais pouvoir y mettre un ventilateur ;)
https://i.imgur.com/QmO2oIgm.png

 

Faut juste que je trouve un 120mm par exemple pas bruyant avec grille pour pas se prendre une pale dans les doigts, et surtout un adaptateur USB...

Message cité 1 fois
Message édité par MilesTEG1 le 22-11-2020 à 21:57:11

---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1143854
Perfect007
What else ?
Posté le 22-11-2020 à 22:13:54  profilanswer
 

MilesTEG1 a écrit :


Sinon voilà ce que ça donne avec le nouveau caisson : il a un peu plus de place, et je pense que je vais pouvoir y mettre un ventilateur ;)
https://i.imgur.com/QmO2oIgm.png


 
J'le voyais pas aussi balèze l'onduleur eaton  [:iteza]

n°1143855
MilesTEG1
Posté le 22-11-2020 à 22:27:00  profilanswer
 

Perfect007 a écrit :


 
J'le voyais pas aussi balèze l'onduleur eaton  [:iteza]


Oué, il est pas très petit :o C'est le modèle 850VA.


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1143865
Methanol
111 & Rolex FeveR
Posté le 23-11-2020 à 09:26:08  profilanswer
 

Bon j'ai passé commande d'un 920+ pour remplacer mon 415+ malade.
 
je ferai la réparation par la suite pour du backup
 
un peu les boules car le 920 ne m'apportera pas grand chose par rapport à mon utilisation et les ports giga ... bref comme ça


---------------
A base de popopop
n°1143877
Yoda_57
Marc, gagame, c'était mieux
Posté le 23-11-2020 à 10:27:40  profilanswer
 

Perfect007 a écrit :


 
J'le voyais pas aussi balèze l'onduleur eaton  [:iteza]


 
Il faut quand même caser les batteries :D


---------------
Art ?|Pro ?|Sport ?| ACH/VDS matos photo divers
n°1143878
Perfect007
What else ?
Posté le 23-11-2020 à 10:40:17  profilanswer
 

Yoda_57 a écrit :


 
Il faut quand même caser les batteries :D


 
Oui, mais la version précédente me semblait bien moins imposante !

n°1143879
Fredouye
Shivers !
Posté le 23-11-2020 à 10:51:30  profilanswer
 

C'est étonnant, j'ai un Eaton Ellipse Pro 1200VA qui me semble moins imposant...


---------------
Le dernier arrivé est fan de Phil Collins
n°1143890
houckaye
Wouff
Posté le 23-11-2020 à 13:32:11  profilanswer
 

Perfect007 a écrit :


 
Oui, mais la version précédente me semblait bien moins imposante !


 
C'est une image bien connue d'internet, il est loin devant
 
 
 

n°1143902
Eifersucht​91
Posté le 23-11-2020 à 15:08:46  profilanswer
 

Fredouye a écrit :

C'est étonnant, j'ai un Eaton Ellipse Pro 1200VA qui me semble moins imposant...

 

Je viens d'acheter la version 1600 qui a le même format que la 1200 et c'est quand même un sacré bestiau, juste pas foutu pareil que le sien.

 

Édit : et si tu regarde le volume, le ellipse pro 1200 est presque 2 fois plus volumineux et plus de 2 fois plus lourd :o.

 

Sinon je viens de sauter le pas et d'acheter un ds1621+.

 

Par contre avec les badblocks à faire et memtest à faire, Il va falloir un sacré moment avant qu'il soit opérationnel.


Message édité par Eifersucht91 le 23-11-2020 à 15:19:24
n°1143910
adolphe197​0
Posté le 23-11-2020 à 15:43:10  profilanswer
 

Moi, je viens de me prendre un DS420+ avec une extension de mémoire de 4Go. Est-ce nécessaire d'effectuer un memtest sur du nouveau matériel? Synology recommande d'exécuter un test de mémoire quand il y a eu des problèmes avec le NAS.


---------------
Samsung Galaxy S10+, Nokia Lumia 950XL DS, Synology DS-107 et DS-412, Harmony Elite, Ampli DENON AVR-X2500H + Focal SIB 5.1, TV Philips 50P5028, PC HP Pavilion M9080, Surface Pro 2 i5 256go, PC MEDION ERAZER-X i5-6300HQ GTX960M, Mini M8S II 4K Smart T
n°1143912
dims
if it ain't brocken, mod it !
Posté le 23-11-2020 à 15:51:31  profilanswer
 

hello,
 
Savez vous si il y a un moyen de monitorer CloudSync ?
il n'y a pas de fichiers de log sur le NAS
 
en gros de temps en temps, j'ai la synchro qui plante sur des dossiers/fichiers, ce qui stoppe la synchro.
et je m'en aperçoit seulement quelques jours/semaines plus tard quand je me connecte sur le NAS et que je vois la synchro arrêtée
 
c'est assez gênant quand la synchro est le backup....
 
ça peut être du snmp si c'est possible

n°1143916
Fredouye
Shivers !
Posté le 23-11-2020 à 16:14:52  profilanswer
 

dims a écrit :

ça peut être du snmp si c'est possible


L'agent SNMP renvoie pas grand chose sur un Syno (enfin, ressources "classiques" + raid/volumes/températures/etc.)


---------------
Le dernier arrivé est fan de Phil Collins
n°1143919
dims
if it ain't brocken, mod it !
Posté le 23-11-2020 à 16:29:05  profilanswer
 

ça marche bien pour VPN serveur ;)
(état, clients connectés, etc...)
 
mais oui, en fouillant pour CloudSync, j'ai rien trouvé

n°1143928
webmail-75​000
Posté le 23-11-2020 à 17:20:12  profilanswer
 

Fredouye a écrit :


L'agent SNMP renvoie pas grand chose sur un Syno (enfin, ressources "classiques" + raid/volumes/températures/etc.)


il renvoie déjà plus que l'agent snmp QNAP !


---------------
Et la mer apportera à chaque homme des raisons d'espérer comme le sommeil apporte son cortège de rêves...
n°1143934
sebgros
Posté le 23-11-2020 à 17:39:31  profilanswer
 

Bonjour j'ai contacté Syno car j'ai un problème avec Synology Drive en mode backup.
Situation :
DS216 play avec Drive serveur installé.
1 client Win 10 avec Drive client installé (depuis lgtps) : échec de l'initialisation depuis une semaine.
1 client Linux Mint avec Drive client installé : fonctionne ok

 

Réponse de Syno  que je fais courte :  
Veuillez noter qu'il existe une limitation du nombre de fichier pouvant être contenu dans la base de donnée Synology en fonction du matériel de chaque modèle de NAS et notamment de son processeur :
 
• Single-core ARM: synchronize up to 15,000 files
• Dual-core ARM: synchronize up to 50,000 files
• Dual-core Intel Atom: synchronize up to 150,000 files
• Quad-core Intel Atom: synchronize up to 200,000 files
• Intel Core-i3 and above: synchronize up to 1,000,000 files

 

je suis avec un Dual Core ARM limité à 50000 fichiers (toutes versions comprises) et j'ai environ 8400 + 9200 fichiers donc, je suis dans le quota.

 

Vous est-il possible de nettoyer votre base de données Drive actuelle et réduire autant que possible le nombre de fichiers synchronisés.
Pour ce faire, veuillez d'abord désinstaller Synology Drive et supprimer la base de données pendant le processus de désinstallation:

 

Screenshots blabli blabla...

 

Ben non! Je ne veux rien désinstaller car derrière j'ai 3 tâches HyperBackup qui en dépendent : 1 HB BabbleRaid hebdo, 1 HB mensuel distant chez un proche, 1 HB USB tous les 2 ou 3 mois. Refaire la sauvegarde distante me prendrait des semaines et aller chercher le Syno n'est pas très faisable dans l'immédiat.

 

Dans l'espoir d'avoir pu vous aider blabla
Non... Je ne suis pas convaincu là.

 

Quelqu'un a une idée?

 

Edit : ils demandent un accès à distance au NAS.
Je suis mitigé...

 

Edit 2: c'est quand même short si peu de fichiers dans la base de donnée. J'ai  moins de 20 ans de taf derrière moi et pas loin de 10000 fichiers. Certains auxquels je ne touche jamais et d'autres modifiés très souvent. C'est voué à augmenter dans tous les cas.

   


Message édité par sebgros le 23-11-2020 à 17:54:54
n°1143938
Methanol
111 & Rolex FeveR
Posté le 23-11-2020 à 17:54:44  profilanswer
 

Les gars, je vais faire ma migration de mon raid hybrid syno sur mon 920+ ce soir.
 
on est d'accord, je remets les disques exactement dans le même ordre dans la 920, puis je lance le premier boot et find.synology etc pour installer l'OS.
 
ou je boot une première fois le 920 sans disque pour une "pré installation" ?
 
 
merci par avance


---------------
A base de popopop
n°1143939
sebgros
Posté le 23-11-2020 à 17:55:49  profilanswer
 

Je pense que tu ne peux rien préinstaller sans disque.

n°1143943
carbon38
Dead Rabbit! :o
Posté le 23-11-2020 à 18:34:57  profilanswer
 

Methanol a écrit :

Les gars, je vais faire ma migration de mon raid hybrid syno sur mon 920+ ce soir.
 
on est d'accord, je remets les disques exactement dans le même ordre dans la 920, puis je lance le premier boot et find.synology etc pour installer l'OS.
 
ou je boot une première fois le 920 sans disque pour une "pré installation" ?
 
 
merci par avance


 
Tu avais quoi avant?  
 
Attention si tu souhaites changer de système de fichier pour profiter du brtfs. Ce que tu décris ne marchera pas. ;)

n°1143949
Methanol
111 & Rolex FeveR
Posté le 23-11-2020 à 19:08:19  profilanswer
 

non mon ds415+ est HS, j'ai mis les disques dans un 920+ neuf. c'est un raid de 4disques synology hybrid


---------------
A base de popopop
n°1143953
Methanol
111 & Rolex FeveR
Posté le 23-11-2020 à 19:23:33  profilanswer
 

tout est bien remonté, me reste tenter la soudure sur le DS415+ et voir ce que j'en fais, sachant que j'ai déja à la cave un 509+ ^^


---------------
A base de popopop
n°1143961
norgei
Posté le 23-11-2020 à 21:03:51  profilanswer
 

Bon aller je m'incruste sur ce topic en tant que noob car je possède un NAS depuis peu.
 
J'ai une question au sujet d'un light mod de mon DS1019+, j'ai dans l'idée de changer les 2 ventilos d'origine par des Noctua NF-A9x14 PWM, PWM à 4 broches, 92mm de diamètre, 14mm d'épaisseur, 300tpm mini & 2200tpm maxi.
 
Il me semble que le Noctua NF-A9x14 PWM est bien compatibles (diamètre, épaisseur & fonctionnement), je souhaiterais faire ce changement pas forcement pour gagner en silence car j'entends pas le NAS, il est dans le salon en dessous la télé, donc le son du kit couvre l'éventuel bruit des ventilos, et encore, vu que je suis à 2m de recul, même télé éteinte, je l'ai jamais entendu.
 
Ce changement aurait pour but de gagner en efficacité tout simplement.
 
En revanche, si vous voyez une quelconque incompatibilité (pas la bonne épaisseur, vitesse de rotation mini & maxi), dites le moi histoire que je me plante pas.
 
Rien de prioritaire, quand je serai sur que je peux bien installer des Noctua NF-A9x14 PWM dans mon DS1019+, dans ce cas j'achèterai.


---------------
Mes ventes
n°1143967
babble
RTFFP !
Posté le 23-11-2020 à 22:06:07  profilanswer
 

Bienvenue ;)
 
Quelles sont les températures des disques refroidis par les ventilos d'origine ?
 
On change les ventilos pour gagner en niveau sonore, pas en efficacité, car généralement les disques sont déjà trop froids par rapport à leur température optimale de fonctionnement (40°C)


---------------
A world without walls needs neither Windows nor Gates.
n°1143996
MilesTEG1
Posté le 24-11-2020 à 11:43:51  profilanswer
 

babble a écrit :

Bienvenue ;)
 
Quelles sont les températures des disques refroidis par les ventilos d'origine ?
 
On change les ventilos pour gagner en niveau sonore, pas en efficacité, car généralement les disques sont déjà trop froids par rapport à leur température optimale de fonctionnement (40°C)


 
En parlant des températures, j'ai ça maintenant que mon NAS est tout seul dans son caisson : la cassure dans la courbe matérialise le déplacement du NAS et le fait qu'il est tout seul depuis :
https://i.imgur.com/qtk7CYA.png
Autant dire que les temps n'ont pas tellement changé par rapport à avant où il était avec la LiveBox...
J'ai le 8To qui chauffe vraiment beaucoup :o
Du coup ça me maintient les autres disques proche de 40 °C :D
Mais le 8To est quasi toujours à 50°C...
 
 
 
Message cross-topic avec le topic Docker :
Hello,
Dites, j'ai un petit soucis avec Portainer sur mon Synology :
https://i.imgur.com/bnOFZKi.png
 
Je me suis rendu compte que son conteneur n'était pas redémarré car j'avais déplacer son dossier monté : j'avais un dossier portainer-ce et j'ai déplacé le dossier portainer dans un dossier backup...
Bref, j'ai remis le dossier portainer au bon endroit, viré le dossier portainer-ce qui ne servait en fait a rien...
Puis j'ai relancé mon conteneur avec un docker-compose up -d, c'est reparti sans erreur.
Voilà mon fichier docker-compose.yml
https://i.imgur.com/hdI7lVR.png
 
Pourquoi il n'arrive plus à se connecter sur le socket ?
Qu'est-ce que je dois faire pour rectifier le tire ?
Merci d'avance :jap:


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1143998
babble
RTFFP !
Posté le 24-11-2020 à 11:49:06  profilanswer
 

50°C ça commence à faire beaucoup....
Tes ventilos sont réglés comment ? Mode frais ?

 

(ça me fait penser qu'il faudrait que je regarde les températures sur les miens, tiens...)

Message cité 1 fois
Message édité par babble le 24-11-2020 à 11:49:46

---------------
A world without walls needs neither Windows nor Gates.
n°1143999
Fredouye
Shivers !
Posté le 24-11-2020 à 11:52:17  profilanswer
 

J'en étais resté au fait que sur un Syno, un container ne pouvait pas avoir accès à /var/run/docker.sock nativement, et qu'il fallait créer ton container (pour Portainer, Traefik, Ouroboros, etc.) depuis un SSH, ou faire un lien symbolique de /var/run/docker.sock dans un volume...


---------------
Le dernier arrivé est fan de Phil Collins
n°1144000
MilesTEG1
Posté le 24-11-2020 à 12:03:58  profilanswer
 

babble a écrit :

50°C ça commence à faire beaucoup....
Tes ventilos sont réglés comment ? Mode frais ?
 
(ça me fait penser qu'il faudrait que je regarde les températures sur les miens, tiens...)


Hmm je ne sais plus, mais c’est pas le mode de ventilation plus haut ...
L’ouverture de la porte diminue la température  :whistle:  
 

Fredouye a écrit :

J'en étais resté au fait que sur un Syno, un container ne pouvait pas avoir accès à /var/run/docker.sock nativement, et qu'il fallait créer ton container (pour Portainer, Traefik, Ouroboros, etc.) depuis un SSH, ou faire un lien symbolique de /var/run/docker.sock dans un volume...


 
Je n’ai pas eu besoin de faire quoique ce soit avant ma manip moisie  :o  
Ça fonctionnait bien avant  :whistle:


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
n°1144001
babble
RTFFP !
Posté le 24-11-2020 à 12:10:47  profilanswer
 

MilesTEG1 a écrit :


Hmm je ne sais plus, mais c’est pas le mode de ventilation plus haut ...
L’ouverture de la porte diminue la température  :whistle:  
 


À ta place , je tenterais le mode frais.


---------------
A world without walls needs neither Windows nor Gates.
n°1144002
MilesTEG1
Posté le 24-11-2020 à 12:14:04  profilanswer
 

babble a écrit :


À ta place , je tenterais le mode frais.


Ça va faire beaucoup plus de bruit  :o


---------------
Mes ventes : [FeedBack] http://forum.hardware.fr/hfr/Achat [...] 4599_1.htm
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  1845  1846  1847  1848  1849  1850

Aller à :
Ajouter une réponse
 

Sujets relatifs
[topic aide] Protocole pop3Choix de NAS et usages possibles
prob formatage hdd de mon synology 110Modem routeur d-link dsl-g624t + routeur synology
Probleme de conexion NAS d-link dns-323Topic unique Darty Box ? Des dartybox sur hfr ?
[Résolu]KVM TK-208K, recherche d'infos (reponses en fin de topic)Microsoft Money et NAS
Probleme avec un NAS Dlink 323Présentation du FSG-3: Freecom Storage Gateway (Futur topic?)
Plus de sujets relatifs à : [Topic R+] Les serveurs NAS Synology - /!\ Lire page 1 SVP /!\


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR