Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
425 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  392  393  394  395  396  397
Auteur Sujet :

[Topic R+] Free Fibre Optique - FTTH

n°1149930
raph0ux
Amateur de PC
Posté le 11-01-2021 à 20:09:41  profilanswer
 

Reprise du message précédent :
:hello:
 
Je viens de rebrancher mon PC en ethernet via une prise murale et je constate que je ne suis pas connecté :(
 
La prise DSL est pourtant bien branchée côté Pop, donc je suis assez étonné que ça ne fonctionne pas directement.
 
Il y aurait une manip à faire où est ce que je suis obligé de passer par du CPL ? Ce qui serait très con vu que j'ai 50 prises ethernet dans l'appartement :(


---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
mood
Publicité
Posté le 11-01-2021 à 20:09:41  profilanswer
 

n°1149931
0b1
There's good in him
Posté le 11-01-2021 à 20:15:17  profilanswer
 

Andorria a écrit :


 
je suis le topic
 
quand j ai quelque chose a dire, je le dis
quand j ai rien a dire je ferme ma gueule
 
c'est un beau principe que tu devrais suivre  :o


C’est marrant, c’est pas du tout l’impression que tu donnes, en particulier sur les topic Free.
Je m’épargne une recherche avec ton pseudo car j’ai mieux à faire mais bon, c’est à la portée de n’importe qui et ça devrait éclairer quiconque quant à la bienveillance de tes réponses.

n°1149934
FunkyMiK
Let's make it Funky ! ! !
Posté le 11-01-2021 à 20:18:00  profilanswer
 

Faust423 a écrit :

:hello:  
 
Actuellement chez Sosh au niveau de la fibre, je suis à 29€99 par mois.  
J'ai vu que j'étais éligible à Free. J'ai même vu une offre à 14.99€ pendant un an avec la mini 4K. (Ne regardant pas la TL, ça ne me dérange pas que ça ne soit pas top à ce niveau.)
Par contre, quand j'étais chez free en adsl il y a quelques années en arrière, j'ai eu pas mal de soucis avec youtube, twitch, etc... Il y avait beaucoup de problème de peering.  
 
Est ce que c'est toujours le cas aujourd'hui ?  
 
Merci :jap:


Perso je n’ai aucun problème.


---------------
.: Leon Concept .:. Steam : FunkyMiK .:. Cruze SW E85 :.
n°1149938
Andorria
Posté le 11-01-2021 à 20:40:37  profilanswer
 

0b1 a écrit :


C’est marrant, c’est pas du tout l’impression que tu donnes, en particulier sur les topic Free.
Je m’épargne une recherche avec ton pseudo car j’ai mieux à faire mais bon, c’est à la portée de n’importe qui et ça devrait éclairer quiconque quant à la bienveillance de tes réponses.

 

Tu devrais pourtant le faire.
Je suis également l'auteur du topic Delta, écrit à l'époque où j'avais encore foi en Free.

 

Je n'ai pas la langue dans ma poche, quel que ce soit le FAI, cf une recherche sur mon pseudo sur orange ADSL.

 

Hier matin, j'ai upload 750go sur gdrive en a peine 2 heures, à fond de balle (76Mo/s), ça marchait très bien.
Actuellement je suis à 17Mo/s, on voit bien la différence quand on envoie plusieurs centaines de Go.
Il semblerait que ma box soit atteinte du syndrome d'olive127 concernant ce dernier point, le débit tombe a 200Mbps environ en IPv4 au bout de quelque temps. (ras ipv6) Je pensais hier que ca venait de l'uptime de 100jours de la box, mais c'est revenu aujourd'hui..., actuellement a 73Mo/s.

Message cité 1 fois
Message édité par Andorria le 11-01-2021 à 20:53:49
n°1149952
snatt1
Posté le 11-01-2021 à 22:55:26  profilanswer
 

raph0ux a écrit :

:hello:

 

Je viens de rebrancher mon PC en ethernet via une prise murale et je constate que je ne suis pas connecté :(

 

La prise DSL est pourtant bien branchée côté Pop, donc je suis assez étonné que ça ne fonctionne pas directement.

 

Il y aurait une manip à faire où est ce que je suis obligé de passer par du CPL ? Ce qui serait très con vu que j'ai 50 prises ethernet dans l'appartement :(

 

T'as branché l'arrivée téléphonique sur la POP et tu crois que ça va distribuer internet vers les autres prises Rj45 de l'appart c'est ça ?

n°1149982
bitubo
GT Turbo Addict
Posté le 12-01-2021 à 05:37:23  profilanswer
 

Andorria a écrit :

 

Tu devrais pourtant le faire.
Je suis également l'auteur du topic Delta, écrit à l'époque où j'avais encore foi en Free.

 

Je n'ai pas la langue dans ma poche, quel que ce soit le FAI, cf une recherche sur mon pseudo sur orange ADSL.

 

Hier matin, j'ai upload 750go sur gdrive en a peine 2 heures, à fond de balle (76Mo/s), ça marchait très bien.
Actuellement je suis à 17Mo/s, on voit bien la différence quand on envoie plusieurs centaines de Go.
Il semblerait que ma box soit atteinte du syndrome d'olive127 concernant ce dernier point, le débit tombe a 200Mbps environ en IPv4 au bout de quelque temps. (ras ipv6) Je pensais hier que ca venait de l'uptime de 100jours de la box, mais c'est revenu aujourd'hui..., actuellement a 73Mo/s.


mais du coup tu as un engagement chez free ?
puisque tu n'as pas l'air satisfait

 

quand free mobile a fait le coup de virer l'antenne du boulot
3 semaines après je suis allé chez sosh, pour le moment ça fait 3 ans que j'y suis :d


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°1149984
0b1
There's good in him
Posté le 12-01-2021 à 07:20:30  profilanswer
 

raph0ux a écrit :

:hello:
 
Je viens de rebrancher mon PC en ethernet via une prise murale et je constate que je ne suis pas connecté :(
 
La prise DSL est pourtant bien branchée côté Pop, donc je suis assez étonné que ça ne fonctionne pas directement.
 
Il y aurait une manip à faire où est ce que je suis obligé de passer par du CPL ? Ce qui serait très con vu que j'ai 50 prises ethernet dans l'appartement :(


T’es sur que c’est de l’ethernet? Tous les câbles sont branchés sur la prise? Historiquement ces prises remplaçaient les prises gigognes (en T) et seule une paire sur les 4 était systématiquement branchée.
 
Nan parce que si c’est réellement de l’ethernet je vois pas pourquoi ça ne fonctionnerait pas.

n°1149992
raph0ux
Amateur de PC
Posté le 12-01-2021 à 08:27:23  profilanswer
 

0b1 a écrit :


T’es sur que c’est de l’ethernet? Tous les câbles sont branchés sur la prise? Historiquement ces prises remplaçaient les prises gigognes (en T) et seule une paire sur les 4 était systématiquement branchée.

 

Nan parce que si c’est réellement de l’ethernet je vois pas pourquoi ça ne fonctionnerait pas.

 

Oui. Après j'ai pas ouvert le boîtier mais c'est vrai que vu que j'ai 3 câbles qui sortent de ce boîtier, il n'y en a potentiellement qu'un seul qui doit être branché au reste...

 
snatt1 a écrit :

 

T'as branché l'arrivée téléphonique sur la POP et tu crois que ça va distribuer internet vers les autres prises Rj45 de l'appart c'est ça ?

 

Faut pas poster fâché hein :heink:
C'est ni ce que j'ai fait, ni ce que j'ai dit.

Message cité 2 fois
Message édité par raph0ux le 12-01-2021 à 08:27:42

---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°1149995
Andorria
Posté le 12-01-2021 à 08:48:02  profilanswer
 

bitubo a écrit :


mais du coup tu as un engagement chez free ?
puisque tu n'as pas l'air satisfait

 

quand free mobile a fait le coup de virer l'antenne du boulot
3 semaines après je suis allé chez sosh, pour le moment ça fait 3 ans que j'y suis :d

 

Internet est inclus dans mon bail, je n'ai pas eu le choix de l'opérateur.

n°1149996
0b1
There's good in him
Posté le 12-01-2021 à 08:52:10  profilanswer
 

raph0ux a écrit :


 
Oui. Après j'ai pas ouvert le boîtier mais c'est vrai que vu que j'ai 3 câbles qui sortent de ce boîtier, il n'y en a potentiellement qu'un seul qui doit être branché au reste...  
 


Peut être qu’une photo aiderait.
Elles ont fonctionné par le passé (avant la POP)?
 
As-tu essayé de te brancher directement à la POP pour isoler le problème aux murs?

mood
Publicité
Posté le 12-01-2021 à 08:52:10  profilanswer
 

n°1149997
bitubo
GT Turbo Addict
Posté le 12-01-2021 à 09:00:40  profilanswer
 

Andorria a écrit :

 

Internet est inclus dans mon bail, je n'ai pas eu le choix de l'opérateur.


Ah mince :/


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°1149999
bitubo
GT Turbo Addict
Posté le 12-01-2021 à 09:08:20  profilanswer
 

comment sont gérés les cartes fibre entre opérateurs et celle de l'arcep ?

 

synchro ?
free met à jour au fur et à mesure puis arcep se calque tous les 3 mois ?

 

ou c'est l'inverse ?


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°1150001
raph0ux
Amateur de PC
Posté le 12-01-2021 à 09:26:02  profilanswer
 

0b1 a écrit :


Peut être qu’une photo aiderait.
Elles ont fonctionné par le passé (avant la POP)?

 

As-tu essayé de te brancher directement à la POP pour isoler le problème aux murs?

 

Effectivement
https://i.imgur.com/TFyucUd.jpg

 

Le NAS est branché en direct dessus et il fonctionne très bien.


---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°1150005
canardeur
Posté le 12-01-2021 à 09:44:39  profilanswer
 

bitubo a écrit :

comment sont gérés les cartes fibre entre opérateurs et celle de l'arcep ?

 

synchro ?
free met à jour au fur et à mesure puis arcep se calque tous les 3 mois ?

 

ou c'est l'inverse ?

 

Je suppose que Free met à jour sa carte avant ? Carte dont ils s'occupent enfin correctement d'ailleurs :O

 

Mon patelin est éligible depuis jeudi dernier mais carte pas encore à jour, je surveille et te dirai...

 

Sinon installation nickel chez moi hier par 2 tech free (pas sous traitant) mais comme j'ai eu le rdv super vite j'ai pas encore le module delta fibre :sweat:
J'espère qu'il n'est pas en rupture mais ça bouge pas depuis vendredi...

 

En tout cas signal ok à la prise (-16.5dbm ce qui semble OK) et l'adsl fonctionnera encore jusqu'à réception du module donc c'est pas bien grave.. Même si un peu frustrant quand même :O


Message édité par canardeur le 12-01-2021 à 09:45:02
n°1150008
0b1
There's good in him
Posté le 12-01-2021 à 09:58:04  profilanswer
 

raph0ux a écrit :


 
Effectivement
https://i.imgur.com/TFyucUd.jpg
 
Le NAS est branché en direct dessus et il fonctionne très bien.


T’as pas répondu à la première question : as-tu déjà réussi à utiliser les prises RJ45 dans tes murs en tant que prise ethernet?
 
Quant à la photo c’est surtout une photo de la prise (démontée) RJ45 murale ou se trouve ton PC par exemple afin de voir les paires connectées.

n°1150010
raph0ux
Amateur de PC
Posté le 12-01-2021 à 10:24:06  profilanswer
 

0b1 a écrit :


T’as pas répondu à la première question : as-tu déjà réussi à utiliser les prises RJ45 dans tes murs en tant que prise ethernet?

 

Quant à la photo c’est surtout une photo de la prise (démontée) RJ45 murale ou se trouve ton PC par exemple afin de voir les paires connectées.

 

Oups, non je n'ai pas pu tester je viens d'arriver.
Je démonte ça ce soir mais effectivement je pense que ça va me donner la réponse  :whistle:


---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°1150016
0b1
There's good in him
Posté le 12-01-2021 à 10:53:18  profilanswer
 

raph0ux a écrit :


 
Oups, non je n'ai pas pu tester je viens d'arriver.
Je démonte ça ce soir mais effectivement je pense que ça va me donner la réponse  :whistle:


A noter que du câble PTT298, une fois toutes les paires connectées, permet de faire transiter du 1 Gb/s. C’est ce que j’ai fais chez moi, y’a des schémas qui traînent sur Internet.

Message cité 1 fois
Message édité par 0b1 le 12-01-2021 à 10:54:38
n°1150058
Faust423
Artiste, Actrice...
Posté le 12-01-2021 à 19:51:53  profilanswer
 

canardeur a écrit :


 
Nop c'est réglé vers ces services.


 

meluor a écrit :


Tu as aussi une offre moins chère et méconnue, car disponible que par téléphone, à 9,99€/mois pendant 12 mois, avec la freebox revolution qui n'a pas à rougir face à la mini 4K :
https://www.dealabs.com/discussions [...] ne-1066770


 

FunkyMiK a écrit :


Perso je n’ai aucun problème.


Merci pour vos réponses. :jap:


---------------
Que vois-tu quand tu fermes les yeux ?
n°1150063
raph0ux
Amateur de PC
Posté le 12-01-2021 à 20:50:28  profilanswer
 

0b1 a écrit :


A noter que du câble PTT298, une fois toutes les paires connectées, permet de faire transiter du 1 Gb/s. C’est ce que j’ai fais chez moi, y’a des schémas qui traînent sur Internet.

 

Quand on retire le boîtier c'est tout de suite un peu le bordel [:transparency]

 

https://i.imgur.com/ioKDTiM.jpg
https://i.imgur.com/JLpnnwH.jpg

 


Et pour la prise j'ose pas trop toucher j'ai l'impression que je dois tout démonter pour pouvoir virer le cache...

 

https://i.imgur.com/5yLuscn.jpg


Message édité par raph0ux le 12-01-2021 à 20:57:45

---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°1150068
0b1
There's good in him
Posté le 12-01-2021 à 21:26:51  profilanswer
 

A en juger de la dernière photo la prise est indiquée comme étant du 5e FTP. J’ai tendance à penser que t’as le bon câblage en tous cas.
Par contre impossible de dire si toutes les paires sont branchées là  [:hugo drax]
 
EDIT : Question con mais t’es sur que la prise sur laquelle t’as branché le câble au cul de la POP est bien celle qui mène là où t’as ton PC? C’est étiqueté sur le DTI?


Message édité par 0b1 le 12-01-2021 à 21:29:09
n°1150070
raph0ux
Amateur de PC
Posté le 12-01-2021 à 21:34:26  profilanswer
 

Je suis tombé sur un tuto obscur qui date d'il y a 5 ans m'expliquant que la prise DSL sert strictement à que dalle dans mon cas, merci le livret Free...  :sarcastic:

 

Non effectivement le câble n'était pas branché à ma Pop, je viens de capter le fonctionnement du truc... Forcément c'est tout de suite beaucoup plus simple :pt1cable:


---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°1150076
0b1
There's good in him
Posté le 12-01-2021 à 22:36:36  profilanswer
 
n°1150078
Kramer McB​arrett
Posté le 12-01-2021 à 23:05:15  profilanswer
 

canardeur a écrit :


 
Nop c'est réglé vers ces services.


 
C’est pas ce qu’on lit sur les forum télécoms
Y a toujours des soucis à priori
C’est con chez Free ils ont du super matos mais des interconnexions foireuses
J’ai bien hésité avant de quitter Sosh pour Free et j ai choisi red au final.


---------------
Je ne suis pas monsieur Lebowski. C’est vous monsieur Lebowski. Moi je suis le Duc, c’est comme ça qu’il faut m’appeler. Ou alors... ça ou... j’sais pas, le grand Duc ou... l’Archiduc ou... Votre Altesse si vous êtes porté sur les titres.
n°1150084
raph0ux
Amateur de PC
Posté le 12-01-2021 à 23:54:28  profilanswer
 

 

Oui bon ça va, j'ai jamais connu ça, je découvre :na:

 

Merci cependant, je me coucherais moins bête  :whistle:


---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°1150090
canardeur
Posté le 13-01-2021 à 07:34:01  profilanswer
 

Kramer McBarrett a écrit :

 

C’est pas ce qu’on lit sur les forum télécoms
Y a toujours des soucis à priori
C’est con chez Free ils ont du super matos mais des interconnexions foireuses
J’ai bien hésité avant de quitter Sosh pour Free et j ai choisi red au final.

 

Peut être encore vers certains trucs bien spécifiques mais YouTube Twitch Netflix et autres truc grand public je n'ai plus de souci en tout cas.

n°1150092
0b1
There's good in him
Posté le 13-01-2021 à 08:00:44  profilanswer
 

Kramer McBarrett a écrit :


 
C’est pas ce qu’on lit sur les forum télécoms
Y a toujours des soucis à priori
C’est con chez Free ils ont du super matos mais des interconnexions foireuses
J’ai bien hésité avant de quitter Sosh pour Free et j ai choisi red au final.


Alors que nous recevons le témoignage d’un ancien client Sosh qui est passé chez Red... [:cac30:3]  
Bon à part ça, on est quand même quelques-uns ici à dire que tout va bien et qu’en plus on est clients Free (si si!) mais ça n’a pas l’air de peser dans la balance. Mon fils regarde YouTube tous les soirs de ~19h30 à 20h30 sur la TV du salon et ça ne souffre d’aucun buffering ou autre latence, il enchaîne les vidéos et tout se charge instantanément  [:gaga wink]  
Je suis également client Netflix, abonnement UHD et consomme régulièrement des épisodes en HDR ou Dolby Vision : même constat, ça charge immédiatement rien à signaler.
 
Il faut que je vous invite chez moi pour voir ou pas? :o

n°1150093
canardeur
Posté le 13-01-2021 à 08:08:48  profilanswer
 

Et mon module fibre est arrivé chez chronopost  :love:

 

Donc test de geforce now ce soir et en wifi  :O

n°1150097
bitubo
GT Turbo Addict
Posté le 13-01-2021 à 09:10:21  profilanswer
 

Cool ça :d


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°1150101
canardeur
Posté le 13-01-2021 à 09:50:18  profilanswer
 

 

On verra ce soir en rentrant  :D

 

Cool y'a une jarretiere avec le module et le tech m'en a laissé une ça fait de l'avance au cas où  :O

n°1150106
bitubo
GT Turbo Addict
Posté le 13-01-2021 à 11:06:02  profilanswer
 

Et moi je vais attendre encore longtemps je sens  :cry:


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°1150125
snatt1
Posté le 13-01-2021 à 13:14:47  profilanswer
 


 

snatt1 a écrit :


 
T'as branché l'arrivée téléphonique sur la POP et tu crois que ça va distribuer internet vers les autres prises Rj45 de l'appart c'est ça ?


 

raph0ux a écrit :


 
Faut pas poster fâché hein :heink:
C'est ni ce que j'ai fait, ni ce que j'ai dit.


 

raph0ux a écrit :

Je suis tombé sur un tuto obscur qui date d'il y a 5 ans m'expliquant que la prise DSL sert strictement à que dalle dans mon cas, merci le livret Free...  :sarcastic:
 
Non effectivement le câble n'était pas branché à ma Pop, je viens de capter le fonctionnement du truc... Forcément c'est tout de suite beaucoup plus simple :pt1cable:


 
 

raph0ux a écrit :


 
Oui bon ça va, j'ai jamais connu ça, je découvre :na:
 
Merci cependant, je me coucherais moins bête  :whistle:


 
 
 
 [:clooney24]  [:clooney24]  [:clooney24]

n°1150142
raph0ux
Amateur de PC
Posté le 13-01-2021 à 14:35:41  profilanswer
 

 

Bah écoute en attendant j'ai appris quelque chose et toi t'as servi à rien, donc faut voir qui sortira avec un bénéfice de cette expérience :jap:


---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°1150204
snatt1
Posté le 13-01-2021 à 20:15:31  profilanswer
 

Oui bravo  [:el_risitos:2]

n°1150227
canardeur
Posté le 13-01-2021 à 21:55:16  profilanswer
 

bitubo a écrit :

Et moi je vais attendre encore longtemps je sens :cry:

 

Ça fonctionne  [:erwann dit flo:1]

 

Un bon 600+ en wifi sur mon PC fixe avec carte WiFi Asus pci E sur la 5G 80mhz...

 

Le 160 s'active bien mais le PC ne capte plus le réseau faut que je me penche la dessus... Peut être une maj de la carte à faire ?

 

Ça pourrait peut être dépasser le giga en 160 ?  :O

 

Après mon PC est juste au dessus du serveur avec une cloison légère entre donc je capte très bien...

 

Test vite fait en ethernet sur PC portable sans SSD et j'ai eu 900/700 sur l'application speedtest de windows (celle qui bouffe le moins de ressource) avec du mal en download le HD ne suit pas...

 

J'ai pu vérifier les 700 en UP au moins  :O

n°1150238
tistou77
Geek Inside!!
Posté le 14-01-2021 à 05:40:49  profilanswer
 

Dans ma résidence, la fibre est enfin là :D
En 3 jours, Orange, SFR et Bouygues m'ont proposé la fibre, mais toujours pas Free... Qu'ils sont long... :o
 
Ce que j'ai pour mon adresse...

Citation :

Free a identifié un projet Fibre sur votre commune et va planifier son raccordement


Surtout que j'ai déjà le PTO chez moi, des travaux en moins à prévoir

Message cité 2 fois
Message édité par tistou77 le 14-01-2021 à 05:41:57

---------------
Mon topic d'achats/ventes: [VDS] Débimètre Koolance
n°1150239
bitubo
GT Turbo Addict
Posté le 14-01-2021 à 05:59:04  profilanswer
 

canardeur a écrit :

 

Ça fonctionne [:erwann dit flo:1]

 

Un bon 600+ en wifi sur mon PC fixe avec carte WiFi Asus pci E sur la 5G 80mhz...

 

Le 160 s'active bien mais le PC ne capte plus le réseau faut que je me penche la dessus... Peut être une maj de la carte à faire ?

 

Ça pourrait peut être dépasser le giga en 160 ? :O

 

Après mon PC est juste au dessus du serveur avec une cloison légère entre donc je capte très bien...

 

Test vite fait en ethernet sur PC portable sans SSD et j'ai eu 900/700 sur l'application speedtest de windows (celle qui bouffe le moins de ressource) avec du mal en download le HD ne suit pas...

 

J'ai pu vérifier les 700 en UP au moins :O


 :kaola:


---------------
Watercooling CPU+GPU, i5 8600K @ 5.0Ghz Délid , 16Go Ddr4 3200Mhz Dual, GTX 1080Ti FE
n°1150241
Djeng0
Hash & Frères
Posté le 14-01-2021 à 06:49:08  profilanswer
 

raph0ux a écrit :


 
Bah écoute en attendant j'ai appris quelque chose et toi t'as servi à rien, donc faut voir qui sortira avec un bénéfice de cette expérience :jap:


Désolé mais c’est toi qui l’a pris de haut alors que j’ai eu la même lecture que lui et son message était clair : est-ce que t’as branché du réseau et non pas une arrivée téléphonique.
 
Non t’as préféré l’envoyer chier en mode tu sais pas lire au lieu de lui demander explication de ton erreur qu’il a souligné très justement.
 
A un moment faut se remettre en question aussi...


---------------
Je déconseille la compagnie aérienne Pegasus, son service client est mauvais, peu réactif, ment au client !
n°1150251
raph0ux
Amateur de PC
Posté le 14-01-2021 à 08:10:07  profilanswer
 

Djeng0 a écrit :


Désolé mais c’est toi qui l’a pris de haut alors que j’ai eu la même lecture que lui et son message était clair : est-ce que t’as branché du réseau et non pas une arrivée téléphonique.

 

Non t’as préféré l’envoyer chier en mode tu sais pas lire au lieu de lui demander explication de ton erreur qu’il a souligné très justement.

 

A un moment faut se remettre en question aussi...

 

Il y a une façon de dire les choses c'est tout, utiliser sarcasme envers quelqu'un qui ne sait pas ça sert à quoi ?

 

Y'avait pas beaucoup de mots à changer pour que la phrase soit constructive, d'autant que la notice de Free est trompeuse là dessus.


---------------
Topic A/V : Support Occulus Rift - Souris /// Topic Divers
n°1150266
canardeur
Posté le 14-01-2021 à 09:33:58  profilanswer
 


 
900+ hier soir en me mettant tout  seul sur la première carte 5G de la delta  :)  
 
et en 80mhz toujours... par contre le UP est stable vers les 200 megas le canal doit être saturé par le down... bon ça me va hein  :D  
 
ping 7, geforce now OK, franchement du bon wifi ça tient la route quand même  :o

n°1150272
xplo
Posté le 14-01-2021 à 10:19:55  profilanswer
 

900 mb/s en wifi AC ? impressive, t as colé le pc à la delta ? :o

n°1150279
canardeur
Posté le 14-01-2021 à 10:51:23  profilanswer
 

xplo a écrit :

900 mb/s en wifi AC ? impressive, t as colé le pc à la delta ? :o


 
Ben comme dit y'a un étage entre mais le PC est juste au dessus et c'est pas une dalle béton entre les 2 quoi  :o  
 
Du coup y'a 3 mètres en ligne droite sans obstacle on peut dire  :D  
 
Et une bonne carte wifi dans le PC surtout... (https://www.asus.com/fr/Networking-IoT-Servers/Adapters/All-series/PCE-AC88/)
 
Mais même sur mon mobile en 5G je fais du 600/500 pas loin de la box... (meilleur UP que son mon PC pour le coup mais down plus faible)

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  392  393  394  395  396  397

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic R+] Freebox V1, V2, V3, V4 Modem, Routeur, Wifi[Topic Unique] ALICE et son aliceBox : ADSL comme Free en moins cher ?
Plus de sujets relatifs à : [Topic R+] Free Fibre Optique - FTTH


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR