Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1833 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  582  583  584  585  586  587
Auteur Sujet :

[Topic Unique]== Tout sur les Logitech Z-5500 ==

n°2165221
asteban
Posté le 10-10-2018 à 21:41:32  profilanswer
 

Reprise du message précédent :
merci bien, je vais commander ca du coup :  
https://www.ebay.com/itm/For-Logite [...] 64433#rwid
et le brancher sur mon ampli yam (mon pid est de 010) ca devrais marcher on est bien d'accord?
 
bon... plus personne ne veux le vendre, les seuls que je trouve sont ceux a 1étoile dans le note qui disent que ca marche pas.... ou alors ils le vendent 20€+20€ de livraison.... si quelqu'un avait le schéma du produit, je pourrais regarder pour m'en faire un "artisanal"


Message édité par asteban le 11-10-2018 à 09:23:45
mood
Publicité
Posté le 10-10-2018 à 21:41:32  profilanswer
 

n°2165294
oneil50
Posté le 11-10-2018 à 11:38:39  profilanswer
 

Ca m'interesse de savoir si cet adaptateur fonctionne


---------------
Entrainement difficile = Guerre facile
n°2165311
asteban
Posté le 11-10-2018 à 14:36:30  profilanswer
 

je pense que je ne vais pas le commander.... mettre presque 35€ dans un adaptateur...(celui que j'ai linké n'est plus dispo, et il n'en reste qu'un a presque 35 avec les frais de port) je tique un peu!
par contre je suis en train de regarder un peu partout pour "le fabriquer" un peu comme ca :
 
https://www.youtube.com/watch?v=rDeqK2S_yAk
 
mais je ne parle pas un mot d'allemand, et la traduction des sous titres est vraiment approximative.... j'ai mp un des membres du forum "steelskinz" qui l'a fait en 2012, mais il n'a pas posté sur le forum depuis 2014.... on verra si la notification par mail est activée haha!


Message édité par asteban le 11-10-2018 à 14:38:32
n°2171852
wes barfog
Posté le 22-11-2018 à 15:30:29  profilanswer
 

kamal a écrit :

1) (...)  
 
2)  [:yaisse]  
 
Sinon, j'ai acheté une Shield TV sur leboncoin hier  :love:  :love:  :love: , je vais voir si c'est possible de faire la télé laisser passer le son décodé par la Shield (qui n'a pas de sorties audio autres que le HDMI) vers le kit Logitech - en optique uniquement par contre, donc DD ou DTS only.


 
Hello, ca a donné quelque chose du coup ?
 
J'ai la même config ( avec une Tv Panasonic Viera 55VT30E )  
Nvidia Shield en HDMI sur la TV=>
Z-5500 branché avec un cable optique a la TV
 
J'arrive pas a avoir autre chose que la stéréo
 
Avec la shield configuré en passtrough audio, on dirait que le signal n'arrive pas au Z 5500
 
Vous pensez que ce genre de boitier ( HDMI IN => HMDI OUT + L + R + SPDIF Optique + Digital Coax )  devrait résoudre le problème ?  
https://www.amazon.fr/dp/B07CZWFHPN [...] XM12&psc=0
 
D'autres solutions pour profiter des pistes dts / dd des films que je lis avec ma shield ?

n°2171869
oneil50
Posté le 22-11-2018 à 17:06:25  profilanswer
 

wes barfog a écrit :


 
Hello, ca a donné quelque chose du coup ?
 
J'ai la même config ( avec une Tv Panasonic Viera 55VT30E )  
Nvidia Shield en HDMI sur la TV=>
Z-5500 branché avec un cable optique a la TV
 
J'arrive pas a avoir autre chose que la stéréo
 
Avec la shield configuré en passtrough audio, on dirait que le signal n'arrive pas au Z 5500
 
Vous pensez que ce genre de boitier ( HDMI IN => HMDI OUT + L + R + SPDIF Optique + Digital Coax )  devrait résoudre le problème ?  
https://www.amazon.fr/dp/B07CZWFHPN [...] XM12&psc=0
 
D'autres solutions pour profiter des pistes dts / dd des films que je lis avec ma shield ?


 
Je pense que tu n'as pas bien réglé le son dans les menus de la TV. Dans sortie numérique tu dois mettre DD ou DTS ou Surround tout dépend des options disponibles.
Je ne sais pas si ce boitier permet d'envoyer le flux sans y toucher...


Message édité par oneil50 le 22-11-2018 à 17:07:35

---------------
Entrainement difficile = Guerre facile
n°2171980
neodam
c'est joli mais ça sert a rien
Posté le 23-11-2018 à 00:18:03  profilanswer
 

ça depend aussi des TVs, la mienne qui date de 2009 cela dit, downgrade les flux multicanaux.
elle ne me sert donc jamais pr sortir un flux audio...


---------------
LastFm
n°2176505
tyler-knox
Posté le 17-12-2018 à 00:16:46  profilanswer
 

Bonsoir aux possesseurs du vénérable Z5500 !
 
J'ai un Z5500 depuis 10 ans il me semble, qui fait office de Home Cinéma (TV, Netflix, PS4, PC etc etc) et je suis globalement satisfait du son. J'ai jamais eu d'autres home cinéma et finalement j'ai du mal à le situer en terme de qualité. À la base c'est un simple kit PC mais franchement, un kit pareil dans une chambre ou un bureau, ça me parait un peu gros, vu la puissance du bouzin.  
 
Alors globalement, comment ça se situe par rapport aux home cinéma actuelle, en terme de prix/gamme ?
Je vais migrer sur la Freebox Delta avec le player Devialet. J'ai aucune idée de la qualité du son que peut avoir une enceinte de ce type. Pensez vous que cela sera mieux que le Z5500 ou pas du tout ? (si on met de côté le rendu 5.1, que je n'ai pas en ce moment car ma TV ne sort pas de 5.1 en optique)
 
 

n°2176506
neodam
c'est joli mais ça sert a rien
Posté le 17-12-2018 à 00:19:57  profilanswer
 

pourquoi n'attends tu pas que des tests soient sorti afin de savoir si le player devialet est OK ou bien si c'est une sombre merde ou encore un must have en terme de barre de son  ??


---------------
LastFm
n°2176514
tyler-knox
Posté le 17-12-2018 à 07:21:56  profilanswer
 

neodam a écrit :

pourquoi n'attends tu pas que des tests soient sorti afin de savoir si le player devialet est OK ou bien si c'est une sombre merde ou encore un must have en terme de barre de son  ??


 
Parce que dans tout les cas je migre vers l’offre, la partie Devialet  n’est pas déterminante. D’ailleurs ça servira à madame qui n’aime pas devoir gérer les différentes sources ;)

n°2176541
obduction
Posté le 17-12-2018 à 10:12:36  profilanswer
 

tyler-knox a écrit :

Bonsoir aux possesseurs du vénérable Z5500 !
 
J'ai un Z5500 depuis 10 ans il me semble, qui fait office de Home Cinéma (TV, Netflix, PS4, PC etc etc) et je suis globalement satisfait du son. J'ai jamais eu d'autres home cinéma et finalement j'ai du mal à le situer en terme de qualité. À la base c'est un simple kit PC mais franchement, un kit pareil dans une chambre ou un bureau, ça me parait un peu gros, vu la puissance du bouzin.  
 
Alors globalement, comment ça se situe par rapport aux home cinéma actuelle, en terme de prix/gamme ?
Je vais migrer sur la Freebox Delta avec le player Devialet. J'ai aucune idée de la qualité du son que peut avoir une enceinte de ce type. Pensez vous que cela sera mieux que le Z5500 ou pas du tout ? (si on met de côté le rendu 5.1, que je n'ai pas en ce moment car ma TV ne sort pas de 5.1 en optique)
 
 


A plus de 400 euros pour un système stéréo avec virtualisation du 5.1, faut l'espérer niveau qualité son en 2.1 car les z5500 c'est du vrai 5.1 qui coutaient 300€ max et qui est sortit il y a environ 15 ans. En 5.1, le z5500 sera forcément au dessus car la virtualisation de 5.1, ça n'a jamais valu du vrai 5.1. Ce serait le minimum syndical ou alors c'est très décevant.  

mood
Publicité
Posté le 17-12-2018 à 10:12:36  profilanswer
 

n°2176558
tyler-knox
Posté le 17-12-2018 à 13:17:42  profilanswer
 

obduction a écrit :


A plus de 400 euros pour un système stéréo avec virtualisation du 5.1, faut l'espérer niveau qualité son en 2.1 car les z5500 c'est du vrai 5.1 qui coutaient 300€ max et qui est sortit il y a environ 15 ans. En 5.1, le z5500 sera forcément au dessus car la virtualisation de 5.1, ça n'a jamais valu du vrai 5.1. Ce serait le minimum syndical ou alors c'est très décevant.  


 
Pour le 5.1 , je n'en doute pas. C'est la qualité du son qui m'intrigue, entre un kit son PC qui a 15 piges, et du matos Devialet d'aujourd'hui.

n°2176579
newcat
Posté le 17-12-2018 à 15:03:03  profilanswer
 

Salut    
  C'est pas parce qu'on matériel est " d'aujourd'hui"  qu'il est " meilleur"   ;)  
Ok Devialet    a produit des enceintes de haut de gamme  ce ne sont pas celles livrés avec le kit free    :whistle:  
   Aujourd'hui on  triture le son numériquement , mouais mais on ne le rends pas  forcement "meilleur " .
 La qualité du son ne changera pas  quelque soit l'age du matériel .. sauf s'il y  vieillissement des composants  et a ce moment c'est une panne !!!
 A partir du moment ou un materiel ressort sans distorsion ce que lui envoie en  entree  c'est bon ... apres on va taper dans l'audio ou( idio )philie  :ange:


---------------
Rien n'est vrai... mais tout est bien expliqué !!!
n°2177143
Zamblabla
Posté le 20-12-2018 à 21:32:22  profilanswer
 

A votre avis ça vaut le coup de remplacer ce kit par une barre de son ? J’en ai marre des satellites arrières  :o

n°2177144
houckaye
Wouff
Posté le 20-12-2018 à 21:34:32  profilanswer
 

Bein, euh, ça dépend un peu de ce que tu veux :o
 
Barre son, ce n'est pas que stéréo (ou 2.1) ?
 
*** edit ***
 
je sais qu'à l'époque, j'ai failli acheter le Bose Companion 50 à la place du Z5500.
1. il envoyait du bois
2. la qualité était meilleure  
 
Mais.
1. plus cher
2. pas 5.1
 
Donc je croyais que j'aurais une meilleure immersion en 5.1 et ça n'a été vrai que pour un jeu ou deux.

Message cité 1 fois
Message édité par houckaye le 20-12-2018 à 21:37:27
n°2177147
Zamblabla
Posté le 20-12-2018 à 21:35:34  profilanswer
 

houckaye a écrit :

Bein, euh, ça dépend un peu de ce que tu veux :o
 
Barre son, ce n'est pas que stéréo (ou 2.1) ?


Ben justement c’est censé reproduire un 5.1 mais je sais pas ce que ça vaut

n°2177150
houckaye
Wouff
Posté le 20-12-2018 à 21:39:47  profilanswer
 

Je ne vois pas comment des diffuseurs à l'avant vont faire pour te faire croire que le son vient de derrière :o
 
Mais bon, je n'ai pas suivi l'actualité audio :/
 
 
*** edit ***
 
 
Aller tester chez mediamarkt ou à la Fnac :??:


Message édité par houckaye le 20-12-2018 à 21:40:28
n°2177151
houckaye
Wouff
Posté le 20-12-2018 à 21:45:09  profilanswer
 

Topic ou on aborde un peu le sujet de l'emulation du 5.1
 
https://forum.hardware.fr/hfr/Video [...] 9205_1.htm
 
 
et un article sur le sujet
 
 
https://www.phhsnews.com/how-do-sur [...] s-work5510

Message cité 1 fois
Message édité par houckaye le 20-12-2018 à 21:46:22
n°2177158
Zamblabla
Posté le 20-12-2018 à 21:58:22  profilanswer
 

houckaye a écrit :

Topic ou on aborde un peu le sujet de l'emulation du 5.1
 
https://forum.hardware.fr/hfr/Video [...] 9205_1.htm
 
 
et un article sur le sujet
 
 
https://www.phhsnews.com/how-do-sur [...] s-work5510


Merci
 
Dans l’article ils disent que les barres de son Dolby Atmos sont convaincantes, par contre elles sont très cher  :D


Message édité par Zamblabla le 20-12-2018 à 21:58:37
n°2186903
tromzy
Arrêtez de m'appeler Sire.
Posté le 14-02-2019 à 11:54:45  profilanswer
 

Up ! :D Je possède, depuis plus de 10 ans, la version "enceintes arrières sans-fil" du Z5500, à savoir les Z5400. Les 2 enceintes arrières ne fonctionnent plus depuis longtemps, j'utilise le kit en mode "3.1" (les 2 enceintes avant gauche droite, la centrale, et le subwoofer). La télécommande ne fonctionne plus non plus. :o

 

Bref, j'aimerais changer, mais :
- sans me ruiner
- sans perdre en qualité.
- sans forcément repasser en 5.1, un bon 2.0 ou 2.1 peut me convenir

 

Mon utilisation : gaming PC, un petit peu de film / série de temps en temps.

 

J'ai zieuté vers :
- Bose Companion 20 : ça a l'air top, mais le prix est rédhibitoire. :/
- Creative Labs Inspire T10 : les tests en disent du bien, mais j'ai peur qu'avec un kit à "seulement" 40-50 € je ne retrouve pas la qualité sonore du Z5400.
- Logitech Z623, en promo sur Amazon à 100 €.

 

Des avis ?

Message cité 1 fois
Message édité par tromzy le 14-02-2019 à 12:06:19

---------------
Keep It Simple, Stupid -- Emulation Porn -- Plutôt mourir que Pluto Mickey
n°2187070
Joe75
Posté le 15-02-2019 à 15:19:14  profilanswer
 

tromzy a écrit :

Up ! :D Je possède, depuis plus de 10 ans, la version "enceintes arrières sans-fil" du Z5500, à savoir les Z5400. Les 2 enceintes arrières ne fonctionnent plus depuis longtemps, j'utilise le kit en mode "3.1" (les 2 enceintes avant gauche droite, la centrale, et le subwoofer). La télécommande ne fonctionne plus non plus. :o
 
Bref, j'aimerais changer, mais :  
- sans me ruiner
- sans perdre en qualité.
- sans forcément repasser en 5.1, un bon 2.0 ou 2.1 peut me convenir
 
Mon utilisation : gaming PC, un petit peu de film / série de temps en temps.
 
J'ai zieuté vers :
- Bose Companion 20 : ça a l'air top, mais le prix est rédhibitoire. :/
- Creative Labs Inspire T10 : les tests en disent du bien, mais j'ai peur qu'avec un kit à "seulement" 40-50 € je ne retrouve pas la qualité sonore du Z5400.
- Logitech Z623, en promo sur Amazon à 100 €.
 
Des avis ?


 
J'ai eu les Z5500 que j'ai remplacé par des HK Nova achetées d'occaz qui sont très bien pour une écoute casual..sinon peut être des EDIFIER Luna Eclipse qui ont l'air de bon concurrent mais autour de 150 euros.
Une barre de son pour moniteur  PC chez Créative?
 
Ou peut être une solution pour remplacer ton encombrant caisson de basse et tu gardes tes 2 enceintes satelites du Z5400 qui ne sont pas propriétaires.
 
https://www.amazon.fr/SD-793II-Conv [...] +dac&psc=1


Message édité par Joe75 le 15-02-2019 à 15:28:21
n°2187099
oneil50
Posté le 15-02-2019 à 19:02:03  profilanswer
 

Pourquoi veux tu changer ? Qu'est ce que tu recherches en plus ?


---------------
Entrainement difficile = Guerre facile
n°2187101
Zamblabla
Posté le 15-02-2019 à 19:03:14  profilanswer
 

J’ai les bose companion 2 série 3 sur le pc, j’en suis satisfait

n°2187429
alfox1
Geek a la retraite
Posté le 18-02-2019 à 21:56:47  profilanswer
 

Salut les copains! J'ai recupéré deux Z-5500 a reparer pour pas cher.
 
Un a le probleme de retroéclairage de l'affichage, ca je sais faire c'est pas un soucis.
 
Par contre le second se remet en veille apres qu'on l'allume. La je sais pas trop, peut etre un probleme de condensateurs...
 
J'aimerais tester le pod du premier sur le deuxieme mais ils n'ont pas le meme PID (842 et 922) est ce que ca risque de poser probleme?
 
Je prefere demander j'ai souvenir d'incompatibilité entres les revisions...

n°2187548
alfox1
Geek a la retraite
Posté le 19-02-2019 à 20:39:21  profilanswer
 

Alors, autoréponse, les pod des deux PID que j'ai sont interchangeables!
 
Ce qui m'a permis de faire des tests croisés. Du coup le probleme sur le kit qui s'eteinds de suite apres mise en route, cela vient du pod.
 
J'ai commandé les 6 condensateurs au cul des régulateurs comme il a été mentionné plus tot dans le thread, je vais bien voir.
 
Si cela fonctionne, c'est cool, ca me fera un 3eme Z-5500 :D :lol:
 
Ce pod defectueux n'a pas du beaucoup servir car j'ai remarqué que son écran n'avais pas (encore) de probleme de rétroéclairage.
 
Je l'ai mis sur le pod qui fonctionne, et ca fait bizarre de voir un pod avec son écran d'origine, maintenant je suis trop habitué a celui vendu par les chinois! :D
 
Si j'arrive a réparé l'autre kit, une fois l'écran remplacé, d'apres vous ca peut se revendre combien a peut pret?
 
Parce que je vais pas garder 3 kit et si ca peut me payer le deuxieme, c'est toujours bon a prendre non? :D

n°2187552
darkbeldin
Posté le 19-02-2019 à 20:51:28  profilanswer
 

Perso j'en ai vendu un en bon état 120€ sur le bon coin en 2 jours


---------------
Je te dis pas que c'est pas injuste, je te dis juste que ça soulage
n°2188361
alfox1
Geek a la retraite
Posté le 26-02-2019 à 13:05:16  profilanswer
 

Bon, j'ai remplacé les condensateurs, sans effets notables...

 

Tout au plus j'ai réussi a l'allumer pendant une dixaine de seconde avant qu'il ne reviennent en Standby (le faux espoir! :lol:) mais c'est vraiment bizarre parce que durant les quelques dizaines de seconde ou il reste allumé, il fonctionne correctement!

 

Ca doit pas etre grand chose du coup je pense, reste a trouver mais mes capacités en electroniques sont plus que limitée :(

 

Quelqu'un a déja testé ce genre de cables bypass:

 

https://www.ebay.fr/itm/7-FT-3-jack [...] rk:17:pf:0

 

Je m’interroge sur le fonctionnement avec ca, comment allume t-on le kit ainsi équipé par exemple?...

 

J'ai aussi trouvé les infos que je cherchais quand a la compatibilité entre PID, et c'est sur eBay que j'ai eu ma réponse... Étonnant non?

 

https://www.ebay.fr/itm/Logitech-Z5 [...] rk:41:pf:0

 

Voici ce qu'on peut lire dans l'annonce:

 

Automatically Converts

 

Version 3 control pods (PID R636-R999 & PID R001-R199) to work with version 1&2 subs (PID R200-R635)
or
Version 1&2 control pods (PID R200-R635) to work with version 3 subs (PID R636-R999 & PID R001-R199)

 


Il ya donc bien 2 versions incompatibles entre elles a la base.


Message édité par alfox1 le 26-02-2019 à 13:23:40
n°2188378
alfox1
Geek a la retraite
Posté le 26-02-2019 à 15:23:28  profilanswer
 

Bon, je pense que le POD est cramé.
 
Quand je switch entre 6Ch Direct et Stéréo 1-3 le POD se coupe de suite.
 
En mode 1-3, il se coupe instantanément apres le démarrage tandis qu'en 6Ch Direct, j'ai pu faire quelques essais de quelques secondes...
 
Idem, j'ai pu le laisser allumé quelque minutes en Optical ou Coaxial contre seulement quelques secondes en Analog.
 
Tout ceci me fait penser a un court circuit quelque part sur les entrées analogique, bref, rien de bon...
 
Je prefère abandonner et vendre le reste des pieces OK, je vais gagner mon temps.
 
Donc si quelqu'un a besoin de pièces de Z-5500 hormis la télécommande et le POD, qu'il me contacte, je vend pas cher, faut que ca parte.
 

n°2192333
R1 ROUGE
Posté le 29-03-2019 à 17:17:40  profilanswer
 

Bonjour tout le monde
 
Mon afficheur de Z5500 devient pratiquement illisible, j'ai contacté Logitech qui me demande de brancher le Z5500 sur un autre PC (je ne voie pas le rapport) et que si ça ne fonctionne pas mieux ils ne peuvent rien pour moi...
 
https://image.noelshack.com/minis/2019/13/5/1553876033-pod-z5500.png
 
Est-ce qu parmi vous quelqu'un a une solution et est-ce que cette panne est fréquente ?
 
Merci

n°2192342
houckaye
Wouff
Posté le 29-03-2019 à 18:38:07  profilanswer
 

Oui très fréquent et beaucoup sur le fil ont changé la plaque

Message cité 1 fois
Message édité par houckaye le 29-03-2019 à 18:38:33
n°2192350
R1 ROUGE
Posté le 29-03-2019 à 18:55:11  profilanswer
 

houckaye a écrit :

Oui très fréquent et beaucoup sur le fil ont changé la plaque


 
Merci
Ce que tu appelle la plaque c'est ça ?
https://fr.aliexpress.com/item/50pc [...] 0000000000
 
Il y a 8 fils à souder, c'est tout ?


Message édité par R1 ROUGE le 29-03-2019 à 18:56:24
n°2192359
madix
Mangeur de Chiantos
Posté le 29-03-2019 à 20:03:09  profilanswer
 

R1 ROUGE a écrit :

Bonjour tout le monde
 
Mon afficheur de Z5500 devient pratiquement illisible, j'ai contacté Logitech qui me demande de brancher le Z5500 sur un autre PC (je ne voie pas le rapport) et que si ça ne fonctionne pas mieux ils ne peuvent rien pour moi...
 
https://image.noelshack.com/minis/2 [...] -z5500.png
 
Est-ce qu parmi vous quelqu'un a une solution et est-ce que cette panne est fréquente ?
 
Merci


 
 
C'est quelle révision du pod ca? le mien a le symbole power sur le bouton du bas


---------------
Why not ?
n°2192474
R1 ROUGE
Posté le 30-03-2019 à 18:33:55  profilanswer
 

madix a écrit :


 
 
C'est quelle révision du pod ca? le mien a le symbole power sur le bouton du bas


 
Le seul marquage c'est PID: R044

n°2192548
alfox1
Geek a la retraite
Posté le 31-03-2019 à 19:35:38  profilanswer
 

madix a écrit :


 
 
C'est quelle révision du pod ca? le mien a le symbole power sur le bouton du bas


C'est surement un truc perso.

n°2192576
wotdim
Posté le 31-03-2019 à 23:06:41  profilanswer
 

no j'ai la même chose, recu direct de logitech en SAV
 
Si je me souviens bien, a l'epoque il etait dis que le kit consommait trop en veille et du coup la loi ayant changé, il ne pouvais plus appellé ca veille/power


---------------
Sortie entre Toulousains, C'est par ici!!!
n°2192702
WorldFuner​al666
Posté le 01-04-2019 à 23:12:19  profilanswer
 

Pour ceux que ça intéresse je vends un Z-5500 => https://forum.hardware.fr/hfr/Achat [...] 7496_1.htm


---------------
Mon topic Achats / Ventes
n°2198856
oneil50
Posté le 01-06-2019 à 13:51:46  profilanswer
 

Idem si jamais quelqu'un recherche, je vends juste le caisson et son POD (pas d'enceintes satellites).


---------------
Entrainement difficile = Guerre facile
n°2199135
dedji
Posté le 04-06-2019 à 22:38:53  profilanswer
 

Bonjour  
Je suis l'heureux possesseur d'un z5500 qui a fonctionné parfaitement pendant 8 ans et hier en voulant l'allumer , il ne s'est rien passé ,le pod n'affiche plus rien et bien sur plus de son.C'est un produit de bonne qualité qui m'a satisfait pleinement durant toutes ces années.
Je souhaiterais le faire réparer, pourriez vous m'orienter vers un vrai reparateur en region parisienne, si cela est possible afin de procéder a son reconditionnement.
( D’après mes recherche c'est le pod qui a flanché).
Cordialement.

n°2199137
houckaye
Wouff
Posté le 04-06-2019 à 22:42:51  profilanswer
 

Tu as vérifié le fusible ?
 
https://www.google.be/imgres?imgurl [...] mrc&uact=8


Message édité par houckaye le 04-06-2019 à 22:43:41
n°2199139
dedji
Posté le 04-06-2019 à 22:59:49  profilanswer
 

Oui , bien sur. Je l'ai même ouvert ; Pod et caisson et je ne voit rien d'anormal .Aucune trace de brûlure et les condensateurs ne sont pas gonflés.

n°2199141
houckaye
Wouff
Posté le 04-06-2019 à 23:06:42  profilanswer
 

Tu as bien vérifié qu'il conduisait toujours le courant, le fusible ?  
 
Car visuellement il peut paraitre ok mais ne pas l'être

n°2199142
dedji
Posté le 04-06-2019 à 23:13:40  profilanswer
 

Tester avec un  ohmmètre. le fusible est bon.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  582  583  584  585  586  587

Aller à :
Ajouter une réponse
 

Sujets relatifs
Logitech Z-5300 + Audigy 2 ZS = Probleme [Need Help!!!]Quel cable pour SB Audigy Player et Logitech Z 680?
[topic onkyo] une question au possesseur de dvd onkyoJe voudrais un avis sur des enceintes ....les "Logitech Z-3"
[TOPIC] Platine DivX (XViD MP3 WMA) Peekton PK6004 & PK6005[Topik Unique] Archos Gmini 400 -- Enfin Dispo! 349€!!
[Topic unique] Sigmatek x-300 VS Textorm DP-3813[Topic Unique] Les jukebox ISM
Plus de sujets relatifs à : [Topic Unique]== Tout sur les Logitech Z-5500 ==


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR