Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1690 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  362  363  364  365  366  367
Auteur Sujet :

TU Nvidia Shield Android TV

n°2144216
piou44
Posté le 08-05-2018 à 01:33:56  profilanswer
 

Reprise du message précédent :

samaker a écrit :

Bonjour,
 
Depuis quelques jours, lorsque je regarde des vidéos avec l'application Kodi, la lecture en cours s’arrête subitement et revient sur l'interface Kodi ou alors quelques fois la Shield se met en veille toute seule. Uniquement lorsque j'utilise Kodi.
Après vérification des paramètres, j'ai constaté que le réglage du processeur était configuré sur le mode performances maximales, donc je l'ai repassé sur le mode optimisé, qui doit être de toute façon le réglage par défaut. J'ai pensé un moment que la Shield devait surchauffer, mais ce n'est finalement pas ça. Kodi se ferme très souvent au bout de 40 mins ou 1h de lecture.
Enfin, j'avais constaté que dans les réglages réseaux, l'IPV6 était activé. Je l'ai donc désactivé, après m’être renseigné sur de possibles bugs liés à l'iPV6 lorsqu'on utilise Kodi. Est-ce que vous avez eu des soucis similaires avec l'appli Kodi et que vous avez réussi à résoudre? J'ai peur que ma Shield commence à fatiguer. :??:


 
ne cherche pas , il n y  a aucune solution , le probleme à été abordé plusieurs fois sur d'autre forums , ça le fait sur absolument toutes les versions de shield , et ça le fait avec toute les versions de kodi ,  ça la toujours fait et c'est complètement aléatoire , j'ai eu jusqu'a 4 shields , 2015/2017  , branché sur plusieurs écrans ou vidéoprojecteur , et relier sur différente possibilité niveau réseau, et ça n'a jamais changé  , et quand tu discutes avec des gens sérieux ils te le diront pareil 'ça arrive de temps en temps'  , donc j'ai laissé tombé et je suis passé sur une apple tv 4k pour les films , aucun probleme avec infuse

mood
Publicité
Posté le 08-05-2018 à 01:33:56  profilanswer
 

n°2144223
hardt
Well, that shits on my day.
Posté le 08-05-2018 à 08:43:28  profilanswer
 

hardt a écrit :

Bon, je galère un peu pour transférer mes fichiers du PC sur la Shield. Pour les petits fichiers, ça passe, les plus gros la connexion ne se maintient pas et du coup ça recommence à chaque fois à 0. Bref, c'est galère.

 

En farfouillant sur le net, j'ai compris qu'il faudrait passer par du FTP. J'utilise Winscp pour transférer des fichiers sur mon Raspberry, ça marche très bien.

 

Par contre je n'arrive pas à le faire fonctionner pour me connecter à la Shield. Si quelqu'un aurait une solution ou un tuto CLAIR (je ne suis franchement pas très fort dans ce domaine) pour du FTP (sans forcément passer par Winscp mais ce serait un plus!), je vous remercie :)


Personne?

n°2144231
alexreunio​n
PSN & GT : alexreunion
Posté le 08-05-2018 à 10:08:02  profilanswer
 

piou44 a écrit :


 
ne cherche pas , il n y  a aucune solution , le probleme à été abordé plusieurs fois sur d'autre forums , ça le fait sur absolument toutes les versions de shield , et ça le fait avec toute les versions de kodi ,  ça la toujours fait et c'est complètement aléatoire , j'ai eu jusqu'a 4 shields , 2015/2017  , branché sur plusieurs écrans ou vidéoprojecteur , et relier sur différente possibilité niveau réseau, et ça n'a jamais changé  , et quand tu discutes avec des gens sérieux ils te le diront pareil 'ça arrive de temps en temps'  , donc j'ai laissé tombé et je suis passé sur une apple tv 4k pour les films , aucun probleme avec infuse


Franchement On pourrait installer kodi facilement et on aurait la gestion des formats audio HD, j’aurais acheté une Apple TV 4K.


---------------
Mon feedback
n°2144235
Brigitte-B​edo
Posté le 08-05-2018 à 10:18:29  profilanswer
 

piou44 a écrit :

 

ne cherche pas , il n y a aucune solution , le probleme à été abordé plusieurs fois sur d'autre forums , ça le fait sur absolument toutes les versions de shield , et ça le fait avec toute les versions de kodi , ça la toujours fait et c'est complètement aléatoire , j'ai eu jusqu'a 4 shields , 2015/2017 , branché sur plusieurs écrans ou vidéoprojecteur , et relier sur différente possibilité niveau réseau, et ça n'a jamais changé , et quand tu discutes avec des gens sérieux ils te le diront pareil 'ça arrive de temps en temps' , donc j'ai laissé tombé et je suis passé sur une apple tv 4k pour les films , aucun probleme avec infuse


Je dois être très chanceux alors.
J'ai 3 Shield et ça ne m'est JAMAIS arrivé.

n°2144244
saturator
Born to be relou
Posté le 08-05-2018 à 10:50:41  profilanswer
 

piou44 a écrit :

 

ne cherche pas , il n y a aucune solution , le probleme à été abordé plusieurs fois sur d'autre forums , ça le fait sur absolument toutes les versions de shield , et ça le fait avec toute les versions de kodi , ça la toujours fait et c'est complètement aléatoire , j'ai eu jusqu'a 4 shields , 2015/2017 , branché sur plusieurs écrans ou vidéoprojecteur , et relier sur différente possibilité niveau réseau, et ça n'a jamais changé , et quand tu discutes avec des gens sérieux ils te le diront pareil 'ça arrive de temps en temps' , donc j'ai laissé tombé et je suis passé sur une apple tv 4k pour les films , aucun probleme avec infuse


J'ai ce problème depuis le dernière mise à jour mais je pense avoir trouvé d'où ça venait. J'avais Plex qui tournait en tâche de fond car une fois j'ai eu le message "Plex à cessé de fonctionner". Vu que je ne l'utilise pas, je l'ai désinstallé et depuis je n'ai plus de plantage. À voir sur la durée. J'ai un pote qui a la Shield 2017 qui avait un conflit avec mycanal. Perso j'ai jamais eu ce soucis avec ma Shield TV 2015.

n°2144263
bauer_atti​tude
Bonne fête du voile d'hiver
Posté le 08-05-2018 à 12:39:31  profilanswer
 

En fait quand on utilise Gamestream ou Steam Big Picture on peut plus servir du PC qui sert à streamer?
 
J’ai l’impression que ça revient à afficher ce que mon PC affiche alors que je pensais que la Shield pourrait streamer un jeu « alt-tabé » :o


---------------
Steam ID l BT : Bauer#2704 l PSN & NNID : Bauer_Attitude l Ma Twitch TV
n°2144329
Victorsab3​3
Posté le 08-05-2018 à 18:07:33  profilanswer
 

C'est tout à fait ça.

n°2144341
bauer_atti​tude
Bonne fête du voile d'hiver
Posté le 08-05-2018 à 19:24:43  profilanswer
 

Victorsab33 a écrit :

C'est tout à fait ça.


Ok :jap:
 
Par contre tout à l'heure j'ai eu un bug avec Steam qui s'est mis en "pas de réponse". C'est des choses qui arrivent ou j'ai un souci? :o


---------------
Steam ID l BT : Bauer#2704 l PSN & NNID : Bauer_Attitude l Ma Twitch TV
n°2144349
[BN]Explos​er
Posté le 08-05-2018 à 19:37:38  profilanswer
 

samaker a écrit :

Bonjour,
 
Depuis quelques jours, lorsque je regarde des vidéos avec l'application Kodi, la lecture en cours s’arrête subitement et revient sur l'interface Kodi ou alors quelques fois la Shield se met en veille toute seule. Uniquement lorsque j'utilise Kodi.
Après vérification des paramètres, j'ai constaté que le réglage du processeur était configuré sur le mode performances maximales, donc je l'ai repassé sur le mode optimisé, qui doit être de toute façon le réglage par défaut. J'ai pensé un moment que la Shield devait surchauffer, mais ce n'est finalement pas ça. Kodi se ferme très souvent au bout de 40 mins ou 1h de lecture.
Enfin, j'avais constaté que dans les réglages réseaux, l'IPV6 était activé. Je l'ai donc désactivé, après m’être renseigné sur de possibles bugs liés à l'iPV6 lorsqu'on utilise Kodi. Est-ce que vous avez eu des soucis similaires avec l'appli Kodi et que vous avez réussi à résoudre? J'ai peur que ma Shield commence à fatiguer. :??:


cela ne m'arrive jamais... enfin si ca peut arriver. Tu ne t'assois pas sur la telecommande ?  :o

n°2144374
xsirx
Posté le 09-05-2018 à 00:27:06  profilanswer
 

piou44 a écrit :


 
ne cherche pas , il n y  a aucune solution , le probleme à été abordé plusieurs fois sur d'autre forums , ça le fait sur absolument toutes les versions de shield , et ça le fait avec toute les versions de kodi ,  ça la toujours fait et c'est complètement aléatoire , j'ai eu jusqu'a 4 shields , 2015/2017  , branché sur plusieurs écrans ou vidéoprojecteur , et relier sur différente possibilité niveau réseau, et ça n'a jamais changé  , et quand tu discutes avec des gens sérieux ils te le diront pareil 'ça arrive de temps en temps'  , donc j'ai laissé tombé et je suis passé sur une apple tv 4k pour les films , aucun probleme avec infuse


 
C'est uniquement avec kodi??
Si on utilise plex ou infuse ca marche bien
J'hésite justement entre une shield et une apple TV, est ce que cette dernière est vraiment plus stable?


---------------
RIP Ian Murdock :(
mood
Publicité
Posté le 09-05-2018 à 00:27:06  profilanswer
 

n°2144484
hardt
Well, that shits on my day.
Posté le 09-05-2018 à 19:20:20  profilanswer
 

Perso aucun souci de lecture sous kodi, quel que soit le fichier.

n°2144537
jackie_sha​n
Posté le 10-05-2018 à 15:22:35  profilanswer
 

LibreArbitre a écrit :

Suis-je le seul à rencontrer des soucis avec ma Shield (2015) et une Logitech Harmony Smart Control ? Avec la télécommande physique le bouton "Menu" ne fonctionne plus donc je suis obligé de prendre la télécommande la Shield pour sortir d'une app...
 
C'est étrange car on entend bien le son d'activation mais cela ne produit aucune action...
 
Bien entendu j'ai reboot la Shield, supprimé l'activité côté Harmony et supprimé le "Harmony keyboard" sur la Shield mais rien n'y fait...


Moi je maintiens le bouton ou je fait la flèche retour et ça fonctionne :o

n°2144538
jackie_sha​n
Posté le 10-05-2018 à 15:24:20  profilanswer
 

hardt a écrit :


Personne?


 
Je comprend pas les gens qui sont encore à transférer les films pour les regarder ensuite.  
Prend toi un nas ou un disque externe, au pire tu crées un partage sur ton pc mais ça sera un peu plus complexe si tu captes rien :o

n°2144540
hardt
Well, that shits on my day.
Posté le 10-05-2018 à 15:40:26  profilanswer
 

Je me suis débrouillé.

n°2144849
Lykomax
Posté le 12-05-2018 à 15:45:19  profilanswer
 

Pareil KODI étant devenu complètement instable sur ma Shield (plantage aléatoire des vidéos), je suis passé sur VLC (pas encore le top mais je préfère).
De plus je n'ai pas apprécié le dernier changement d'ergonomie au pad de KODI, on dirait une version pour mobile, la version précédente était mieux sur plusieurs points (ancienne version d'il y a environ 2 ans).
 

n°2144850
Lykomax
Posté le 12-05-2018 à 15:55:03  profilanswer
 

jackie_shan a écrit :

Je comprend pas les gens qui sont encore à transférer les films pour les regarder ensuite.  
Prend toi un nas ou un disque externe, au pire tu crées un partage sur ton pc mais ça sera un peu plus complexe si tu captes rien :o


C'est histoire de profiter des 500go de disque dur, qui sinon ne servent à rien (pour la Pro).  
C'est aussi pour ne laisser allumer que la Shield et ainsi limiter conso et bruit, en plus d'éliminer quelques câbles.

n°2144932
imarcofr
Posté le 13-05-2018 à 09:30:27  profilanswer
 

Salut à tous,
 
Je constate aléatoirement un petit souci lors de lecture de vidéos avec Kodi sur ma tv Samsung..
 
En lisant une vidéo avec Kodi (réglé pour qu'il prenne en compte la fréquence de la vidéo au démarrage de celle-ci mais quand j'opte pour "toujours" le souci se produit quand même), au tout départ (et c'est normal), le téléviseur m'affiche la résolution et la fréquence du programme (ex: 1920/1080 24hz).
 
Mais parfois, il me réaffiche le message en cours de lecture (quelques minutes après le lancement de la vidéo) ce qui fait sauter l'image 1 ou 2 secondes (écran noir)...
 
J'ai changé de câble HDMI , de port HDMI mais le souci revient de manière aléatoire.
J'ai réinitialisé ma tv mais le souci perdure.
 
Ça semble donc être un paramètre Shield ou Kodi mais je ne vois pas lequel.
J'ai opté pour RGB et automatique pour le paramètre HDMI de la Shield (dois-je opter pour "chargé"?).
 
Une idée?
 
Merci

n°2145039
darksantor
Marabouteur de PC N1
Posté le 14-05-2018 à 07:43:02  profilanswer
 

Bonjour,
 
Je viens d'installer une barre de son 5.1 pour mon coin télé. Pour profiter de cette barre de son pas de soucis avec Plex en activant le Passthrough, je profite de mes contenus avec un son 5.1.
Par contre pour ce qui concerne Netflix et Molotov, je n'ai qu'un son stéréo surround. Pour Netflix apparemment il faut activer dans les paramètres audio la piste 5.1, mais j'en trouve pas, normalement les contenus compatible avec un son 5.1 son signaler dans le descriptif mais je ne le vois pas. Pareil pour Molotov je n'ai pas trouvé d'option pour activer le son 5.1.
Comment faire du coup pour profiter du 5.1 avec Netflix et Molotov ?
Merci d'avance.


---------------
Si tu cherche la merde, tu vas trouver mon cul.
n°2145045
DiB91
Bwaaaaaaah
Posté le 14-05-2018 à 08:57:37  profilanswer
 

Comment la barre est-elle connectée au ShieldTV ?
C'est là tout le problème avec le son surruond malheureusement...
Netflix (et pas mal de nouveaux services) utilisent un codec audio 5.1 (Dolby Digital +) qui nécessite une connexion HDMI. Ca ne passera pas par le coaxial / optique.
C'est peut être ça qui bloque.
 
Si c'est pas ça, regarde du côté des options audio dans le ShieldTV, assure-toi d'avoir bien activé le Surround (Son surround -> toujours), de manière à ce que les applications pensent avoir affaire à un décodeur et acceptent de sortir le signal multi canal :jap:


---------------
Feedback achats/ventes : cf ma config | http://heyyeyaaeyaaaeyaeyaa.com | Toi aussi, viens te plaindre de l'autonomie de ton Galaxy S8
n°2145046
darksantor
Marabouteur de PC N1
Posté le 14-05-2018 à 09:02:42  profilanswer
 

DiB91 a écrit :

Comment la barre est-elle connectée au ShieldTV ?
C'est là tout le problème avec le son surruond malheureusement...
Netflix (et pas mal de nouveaux services) utilisent un codec audio 5.1 (Dolby Digital +) qui nécessite une connexion HDMI. Ca ne passera pas par le coaxial / optique.
C'est peut être ça qui bloque.
 
Si c'est pas ça, regarde du côté des options audio dans le ShieldTV, assure-toi d'avoir bien activé le Surround (Son surround -> toujours), de manière à ce que les applications pensent avoir affaire à un décodeur et acceptent de sortir le signal multi canal :jap:


 
La barre de son est connecté en optique sur la TV, et la Shield est connecté à cette même TV en HDMI.
Je testerais du coup de mettre le surround sur toujours, actuellement je doit être en auto. :jap:


---------------
Si tu cherche la merde, tu vas trouver mon cul.
n°2145048
Fredouye
Shivers !
Posté le 14-05-2018 à 09:05:01  profilanswer
 

Ça vient certainement de ta TV, peu de modèles font du passthrough DTS/Dolby Digital+.


---------------
Le dernier arrivé est fan de Phil Collins
n°2145049
DiB91
Bwaaaaaaah
Posté le 14-05-2018 à 09:06:32  profilanswer
 

Ah bah cherche pas alors ça vient de là :/
Tu ne pourras pas obtenir de 5.1 dans Amazon Prime et Netflix dans cette configuration, du moins sans passer par un splitter (cf quelques posts plus haut).


---------------
Feedback achats/ventes : cf ma config | http://heyyeyaaeyaaaeyaeyaa.com | Toi aussi, viens te plaindre de l'autonomie de ton Galaxy S8
n°2145050
DiB91
Bwaaaaaaah
Posté le 14-05-2018 à 09:07:19  profilanswer
 

Fredouye a écrit :

Ça vient certainement de ta TV, peu de modèles font du passthrough DTS/Dolby Digital+.


 
Déjà en passthrough HDMI c'est pas évident, mais alors en optique c'est purement impossible :jap:


---------------
Feedback achats/ventes : cf ma config | http://heyyeyaaeyaaaeyaeyaa.com | Toi aussi, viens te plaindre de l'autonomie de ton Galaxy S8
n°2145121
matthias92
Posté le 14-05-2018 à 13:24:35  profilanswer
 

Pour ma par ma shield est en "HDMI out" vers ma barre de son "HDMI in", et ma barre de son en "hdmi out" vers ma TV "HDMI in".
 
Je n'ai aucun problème ;)
 
Si ta barre de son te le permet, essai de procéder ainsi

n°2145129
DiB91
Bwaaaaaaah
Posté le 14-05-2018 à 14:07:31  profilanswer
 

Ouep, en faisant ainsi ça fonctionnera car tous les critères seront respectés :
- la bande passante bien supérieure en HDMI qu'en optique/coaxiale
- la chaine HDCP est propagée en HDMI contrairement à l'optique/coax/analogique


---------------
Feedback achats/ventes : cf ma config | http://heyyeyaaeyaaaeyaeyaa.com | Toi aussi, viens te plaindre de l'autonomie de ton Galaxy S8
n°2145161
samaker
Posté le 14-05-2018 à 17:09:38  profilanswer
 

[BN]Exploser a écrit :


cela ne m'arrive jamais... enfin si ca peut arriver. Tu ne t'assois pas sur la telecommande ?  :o


 
Petit retour concernant les arrêts inopinés de l'appli Kodi sur ma Shield TV. Il semblerait que mes soucis soient réglés après avoir désactivé le protocole IPV6. En tous les cas, après avoir remis les paramètres par défaut (processeur sur performances optimisées et non plus max, et IPV6 off) je n'ai plus constaté d’arrêt brutal de Kodi, ni de bugs concernant le serveur Plex, qui avait tendance à ne plus répondre. Donc, si les personnes rencontrent le même souci, il faudrait vérifier en particulier ces 2 paramètres.


---------------
Mon feed-back
n°2145167
Titeuf1976
Posté le 14-05-2018 à 17:45:32  profilanswer
 

Bonjour a tous !
 
j'ai un petit soucis depuis hier sur ma Shield TV et kodi je n'ai plus les onglets DD HD et DTS HD-MA de visible que DTS normal.. j'ai une TV et barre de son compatible puisque ça fonctionné encore bien y'a 2 jours... d'ailleurs avec SPMC j'ai bien les onglets et sur ma barre de son ça s'affiche HDSUR... sauf que j'aime pas du tout SPMC. ça dis quelques choses a quelqu'un ? kodi a toujours les droits pour utiliser le son DTS HD-MA ? merci d'avance

n°2145168
samaker
Posté le 14-05-2018 à 17:51:30  profilanswer
 

Titeuf1976 a écrit :

Bonjour a tous !
 
j'ai un petit soucis depuis hier sur ma Shield TV et kodi je n'ai plus les onglets DD HD et DTS HD-MA de visible que DTS normal.. j'ai une TV et barre de son compatible puisque ça fonctionné encore bien y'a 2 jours... d'ailleurs avec SPMC j'ai bien les onglets et sur ma barre de son ça s'affiche HDSUR... sauf que j'aime pas du tout SPMC. ça dis quelques choses a quelqu'un ? kodi a toujours les droits pour utiliser le son DTS HD-MA ? merci d'avance


 
Tu as vérifié dans les paramétrés audio de Kodi si les options DTS HD, True HD, etc sont toujours activées, ou au pire essayer de les désactiver et réactiver? ça m'arrivait que ces formats ne s'affichaient plus sur mon ampli lorsque je fermais pas Kodi proprement...

Message cité 1 fois
Message édité par samaker le 14-05-2018 à 17:52:48

---------------
Mon feed-back
n°2145169
[BN]Explos​er
Posté le 14-05-2018 à 18:08:19  profilanswer
 

samaker a écrit :


 
Petit retour concernant les arrêts inopinés de l'appli Kodi sur ma Shield TV. Il semblerait que mes soucis soient réglés après avoir désactivé le protocole IPV6. En tous les cas, après avoir remis les paramètres par défaut (processeur sur performances optimisées et non plus max, et IPV6 off) je n'ai plus constaté d’arrêt brutal de Kodi, ni de bugs concernant le serveur Plex, qui avait tendance à ne plus répondre. Donc, si les personnes rencontrent le même souci, il faudrait vérifier en particulier ces 2 paramètres.


ah oui j ai aussi désactivé l'ip v6 il y a longtemps étant chez orange c'est une nécessité sinon youtube devient tres lent ~

n°2145172
Titeuf1976
Posté le 14-05-2018 à 18:25:00  profilanswer
 

samaker a écrit :


 
Tu as vérifié dans les paramétrés audio de Kodi si les options DTS HD, True HD, etc sont toujours activées, ou au pire essayer de les désactiver et réactiver? ça m'arrivait que ces formats ne s'affichaient plus sur mon ampli lorsque je fermais pas Kodi proprement...


 
 
hello merci pour l'info en fait je viens de me rendre compte que jamais je fermé KODI "normalement" j'avais pas remarqué a gauche de paramètre l'icone power ^^  depuis kodi je fesais la touche retour de la télécommande shield puis veille.. alors j'ai quitter normalement la shield et la barre de son puis redémarrer le tout et les onglets dans l'option audio sont revenus :) il y a même un moment j'avais plus que dolby comme onglet ^^ donc faut bien quitter kodi a chaque fois ? :)
 
merci

n°2145175
arkim34090
Suis le lapin blanc.
Posté le 14-05-2018 à 18:36:51  profilanswer
 

Titeuf1976 a écrit :

 


hello merci pour l'info en fait je viens de me rendre compte que jamais je fermé KODI "normalement" j'avais pas remarqué a gauche de paramètre l'icone power ^^ depuis kodi je fesais la touche retour de la télécommande shield puis veille.. alors j'ai quitter normalement la shield et la barre de son puis redémarrer le tout et les onglets dans l'option audio sont revenus :) il y a même un moment j'avais plus que dolby comme onglet ^^ donc faut bien quitter kodi a chaque fois ? :)

 

merci


Salut, pour info emby marche super sur la Shield


---------------
Mes ventes: https://lc.cx/gq9U  
n°2145176
Titeuf1976
Posté le 14-05-2018 à 18:45:27  profilanswer
 

arkim34090 a écrit :


Salut, pour info emby marche super sur la Shield


 
ok merci pour l'info mais j'avoue quand je suis habitué a un programme j'ai du mal avec un autre :) mais ça peut servir.. kodi j'aime bien avec les jaquettes infos des films etc :)

n°2145226
darksantor
Marabouteur de PC N1
Posté le 15-05-2018 à 07:17:27  profilanswer
 

matthias92 a écrit :

Pour ma par ma shield est en "HDMI out" vers ma barre de son "HDMI in", et ma barre de son en "hdmi out" vers ma TV "HDMI in".
 
Je n'ai aucun problème ;)
 
Si ta barre de son te le permet, essai de procéder ainsi


 
Malheureusement j'ai pas de prise HDMI sur ma barre de son, c'est une Yamaha YAS 105, elle est bien juste la connectique qui est un peu limite du coup


---------------
Si tu cherche la merde, tu vas trouver mon cul.
n°2145510
FreshPrinc​eOf91
Posté le 17-05-2018 à 01:19:28  profilanswer
 

hello,
 
Voila j'ai un petit soucis avec la Shield qui a quelques semaine :(
 
J'ai eu un soucis une fois ou je regarder la TV de mon fournisseur (Knet) et en changeant de chaine plus rien ne s'afficher (sauf le bandeau en haut qui indique la chaine) ecran noir ou image fix de l'ancienne chaine sur laquelle j'etait avant, j'ai cru a un probleme avec la l'appli TV du coup j'ai lancer MolotovTV et la pareil aucune chaine ne ce lance (comme si il n'y avait plus internet ca charge pas), j'essaye avec Twitch pareil Oo obliger de rebooter la box.
 
La j'ai réussi a reproduire le bug de façon systématique je met sur la l'apli TV de mon fournisseur je change de chaîne rapidement, je regarde 1s d'une chaine je re zap et au bout d'un moment (30seconde maxi) ça bug comme precedement et plus rien ne marche molotovTV etc... j'ai pourtant bien internet je peux DL sur le store ou faire des MAJ ... obliger de reboot la box Shield pour pouvoir re-regarder une appli TV.
 
Avez vous deja eu un bug similaire ? l'appli pourrais faire planter toute la box et m’empêcher de regarder d'autre appli video Oo
 
IPV6 desactiver j'ai cru que le probleme aurait pu venir de ca mais non ca cela c'est reproduit


---------------
Mon Feed-Back
n°2145524
Le_poilu
Mangez des poils !
Posté le 17-05-2018 à 08:48:16  profilanswer
 

Petite news pas specifique à la Shield mais ça reste dans le giron:

 

https://youtube.googleblog.com/2018 [...] emium.html

 

Youtube Red Premium arrive chez nous.
(Premium remplace Youtube Red + Youtube Music)

 

On va enfin pouvoir profiter d'un youtube sans pub  :bounce:

 

C'est marrant que ça arrive maintenant alors que je trouve qu'ils ont particulièrement ouvert le robinet à pub ces derniers jours  [:k0rnmuz3] (Je n'arrive plus à voir 2 vidéos de suite sans avoir une pub entre ou au milieu)

Message cité 2 fois
Message édité par Le_poilu le 17-05-2018 à 08:49:37

---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°2145532
DiB91
Bwaaaaaaah
Posté le 17-05-2018 à 09:53:34  profilanswer
 

Mouais, de toute façon, ça empêchera pas les Youtubeurs de saturer leur contenu de sponso et placements, donc bon, je compte pas raquer 2 fois perso...
 
Par exemple: l'excellente chaîne geek Linus Tech Tips, qui propose des contenus de très bonne qualité (en anglais), sur l'info, hardware PC et gadgets, avec des critiques franchement sensées.  
La rédac a apparemment choisi d'être neutre et objective, mais en contre partie c'est pub au début + pub à la fin, intégrées dans la vidéo de manière naturelle en mode "Tiens en parlant de CPU qui consomme pas trop, je vous ai déjà parlé de Blablabla ? Blablabla c'est génial, ça permet de faire gnagnagn....".
 
Pour le moment, le contenu est vraiment intéressant et instructif, mais je sens que c'est vraiment le truc qui pourrait me rebuter et me faire me désabonner plus qu'autre chose...


---------------
Feedback achats/ventes : cf ma config | http://heyyeyaaeyaaaeyaeyaa.com | Toi aussi, viens te plaindre de l'autonomie de ton Galaxy S8
n°2145534
rootsayen
Jungle Cat
Posté le 17-05-2018 à 09:55:15  profilanswer
 

LinusTech j'ai de plus en plus de mal, souvent beaucoup de blabla pour rien. Et du clickbait. T'as vu la video sur le prototype de GPU Intel ? :D Le cas d'école.


---------------
"Being solitary is being alone well; being alone luxuriously immersed in doings of your own choice, aware of the fullness of your own presence rather than the absence of others."
n°2145535
DiB91
Bwaaaaaaah
Posté le 17-05-2018 à 09:59:38  profilanswer
 

rootsayen a écrit :

LinusTech j'ai de plus en plus de mal, souvent beaucoup de blabla pour rien. Et du clickbait. T'as vu la video sur le prototype de GPU Intel ? :D Le cas d'école.


 
Ouais j'avoue que celle-là est particulièrement vide de contenu...
Idem pour le soit-disant "prototype de GPU Intel" ...
Super
 
En dehors de ça, je découvre encore la chaine pour le moment, donc l'intérêt est toujours là, et je trouve (pour le moment) ses critiques sensées.
A voir par la suite :jap:


---------------
Feedback achats/ventes : cf ma config | http://heyyeyaaeyaaaeyaeyaa.com | Toi aussi, viens te plaindre de l'autonomie de ton Galaxy S8
n°2145540
Deadlock
Feck off, cup !
Posté le 17-05-2018 à 10:09:39  profilanswer
 

Le_poilu a écrit :

On va enfin pouvoir profiter d'un youtube sans pub  :bounce:


Pas le souvenir d'en avoir avec un Pi-Hole et la bonne liste sur la Shield.


---------------
"Les Doigts sont nos dieux!" - Année 100.000.667, 23ème, rebelle déiste.
n°2145542
Le_poilu
Mangez des poils !
Posté le 17-05-2018 à 10:23:40  profilanswer
 

rootsayen a écrit :

LinusTech j'ai de plus en plus de mal, souvent beaucoup de blabla pour rien. Et du clickbait. T'as vu la video sur le prototype de GPU Intel ? :D Le cas d'école.


 
Forcément quand tu dois pousser une vidéo par jour c'est pas toujours du high level  [:k0rnmuz3]  
 
Le coup du GPU Intel c'etait pas si mal, un petit retour en arrière sur le projet Larrabee de Intel qui aurait pu changer la donne à l'époque.
Mais ça aurait mieux s'il avait pu démarrer le bouzin à la fin  :D  
 
Après, toutes les chaines n'ont pas de contenus sponsorisés à tout va (c'est quand même pas mal les chaines tech d'ailleurs... parmis celles que je regarde). Et ceux qui le font "bien" ont tendance à le mettre à la fin donc facile à skipper.


---------------
Dans la lumière de l'ignorance je me débats pour que la bêtise humaine ne soit que de l'intelligence artificielle. Le monde virtuel dans lequel je vis n'est autre que le monde réel de l'obscur savoir.
n°2145543
DiB91
Bwaaaaaaah
Posté le 17-05-2018 à 10:32:15  profilanswer
 

Le_poilu a écrit :


 
Forcément quand tu dois pousser une vidéo par jour c'est pas toujours du high level  [:k0rnmuz3]  
 
Le coup du GPU Intel c'etait pas si mal, un petit retour en arrière sur le projet Larrabee de Intel qui aurait pu changer la donne à l'époque.
Mais ça aurait mieux s'il avait pu démarrer le bouzin à la fin  :D  
 
Après, toutes les chaines n'ont pas de contenus sponsorisés à tout va (c'est quand même pas mal les chaines tech d'ailleurs... parmis celles que je regarde). Et ceux qui le font "bien" ont tendance à le mettre à la fin donc facile à skipper.


 
Oui 100% d'accord.
D'accord, même s'il n'arrive pas à démarrer la machine, ses explications sont convaincantes et ses manips cohérentes, c'est pour ça que j'aime bien cette chaine : c'est pas juste claquer un Core i7 Extreme sur une CM à 600€ pour être le meilleur, c'est prendre le temps d'expliquer les choses dans leur contexte.
 
J'ai un peu de mal avec leur tendance à tabasser Windows 10 le gros méchant espion qui te veut du mal (épisode sur "Windows 9" bien clickbait aussi d'ailleurs...), mais après, chacun ses opinions sur la question.... et il le dit lui-même d'ailleurs, donc ça me va :jap:
 
Quant à ses sponso, c'est assez discret, le premier n'est pas facilement skippable, mais ça dure jamais très longtemps... et puis si ça peut leur permettre de produire du contenu de si bonne qualité, moi, ça me va .... mais j'irai pas payer en plus un abonnement pour skipper les pubs de la plateforme hein :jap:


---------------
Feedback achats/ventes : cf ma config | http://heyyeyaaeyaaaeyaeyaa.com | Toi aussi, viens te plaindre de l'autonomie de ton Galaxy S8
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  362  363  364  365  366  367

Aller à :
Ajouter une réponse
 

Sujets relatifs
Quelle TVPROBLEME parasite sonore de source indéterminée...
Problème ampli barre de sonlg 60lb650v probléme de réglage du contraste automatique
Problème de parasite micro casque Turtle Beach x12Problème Adobe Premiere Elements 11
Choix TVprobleme transitions premiere pro cc 2015 (urgent svp)
Smart TV samsung image très floueAide au choix TV 43 pouces
Plus de sujets relatifs à : TU Nvidia Shield Android TV


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR