Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1921 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  66  67  68  69  70  71
Auteur Sujet :

[Topic unique] MSI GE60 & GE70 - Les petites bombes d'MSI !

n°1473704
strathydra​49
Posté le 24-10-2015 à 18:47:28  profilanswer
 

Reprise du message précédent :
Re salut,
 
Le topic a l'air un peu mort mais je post quand même. J'ai finalement pris l'Apache Pro!  
 
Vraiment une bonne affaire, il n'a jamais été utilisé et dort depuis l'achat dans le carton. Et il y a tout les plastiques de protection et j'ai même ouvert le sachet de la batterie.
 
La je suis en train d'installer Windows 10.  
 
Tout semble ok pour l'instant, on sens que c'est du costaud. La seule petite déception c'est l'écran, c'est du TN... Du bon TN, mais du TN quand même :(  
 
Et l'implémentation des touches complètement débile de MSI!!!!! :pt1cable: Ca je sens que ça va vite me saouler...
 
J'ai une petite question. Je ne l'ai pas ouvert, mais apparement il y a 2 emplacement 2.5 et un emplacement msata. Est-ce que je peux faire un Raid 0 avec un SSD en Sata et l'autre en mSata? Et garder le dernier 2.5 de libre pour laisser le 1To?
 
Merci!


Message édité par strathydra49 le 24-10-2015 à 18:48:45
mood
Publicité
Posté le 24-10-2015 à 18:47:28  profilanswer
 

n°1473726
antp
Super Administrateur
Champion des excuses bidons
Posté le 24-10-2015 à 22:16:41  profilanswer
 

La touche "< >" à droite et le Enter comme sur un qwerty? Oui c'est assez lourd :o
Le Enter je m'y fais, mais le "< >" j'ai encore du mal après plus d'un an.


---------------
mes programmes ·· les voitures dans les films ·· apprenez à écrire
n°1473752
strathydra​49
Posté le 25-10-2015 à 10:21:26  profilanswer
 

Oui entre autre... J'ajoute effectivement la touche entrée, et le shift droit trop petit qui fait que je fait la fleche du haut pour une Maj. Et bien sur, ça marche pas... La c'est encore tout réçent mais ça me semble quand même moins si pire que ce que je craignais.
 
Sinon pas de réponse pour le Raid avec un disque en mSata et l'autre en Sata?

n°1474386
misato
Clavicula Nox
Posté le 30-10-2015 à 14:34:16  profilanswer
 

en tous cas, je viens d'acheter (une petite folie) un SSD 512 Go en msata (200 euros :cry: !), ça marche avec le HDD à coté. mais le bios a pas trop l'air de supporter le RAID ...
c une version 6 cm qu'il faut, enfin de toute façon les cartes qui ont plusieurs longueurs c du ssd PCIexpress il me semble, le msata ya qu'un seul formfactor (à vérifier)


Message édité par misato le 30-10-2015 à 14:36:24

---------------
shibboleet ! - HADOPI vous a plu ? Vous allez adorer la LOPPSI ! - generation NT bande de criminels inconscients !
n°1474404
strathydra​49
Posté le 30-10-2015 à 16:05:57  profilanswer
 

Ah oui ça m'intéresse, tu as testé? Sur l'autocollant j'ai bien indiqué "Raid en option" et dans le Bios je peux l'activer, mais ça ne prouve pas pour autant que ça fonctionne.

n°1474463
Profil sup​primé
Posté le 31-10-2015 à 09:20:29  answer
 

C'est du raid 100% hardware?

n°1474475
strathydra​49
Posté le 31-10-2015 à 10:27:33  profilanswer
 

Ca m'étonnerais, à mon avis c'est semi-hard Intel. Il faut essayer de l'activer et voir le nom du controlleur qui se lance.

n°1474722
strathydra​49
Posté le 03-11-2015 à 10:22:44  profilanswer
 

J'ai reçu et installer mon mSata de 256Go (un Crucial 550M), et oh! surprise, en fait il y a bien un deuxièmen emplacement mSata de dispo.
 
La je suis en tain de me faire violence (aidé par mon banquier) pour ne pas en prendre un second et faire un Raid 0!

n°1475242
Dadounou
La Fouine Informatique
Posté le 08-11-2015 à 01:38:05  profilanswer
 

Hello! Est-ce que c'est aussi le bon topic pour les GE62 ?? :??:


---------------
Topic [ACH-VDS] --- FeeDBacK
n°1475636
strathydra​49
Posté le 11-11-2015 à 21:47:10  profilanswer
 

Je ne sais pas, je n'en ai pas vu d'autres. Le Topic est un peu mort de toutes façon...
 
De mon côté j'ai fini par prendre un second crucial, j'ai donc 2 M550 de 256Go en Raid 0, et franchement ça tartine sévère!! Alors est-ce qu'on se rend compte de la différence avec un seul SSD... hum ça c'est moins sur :D

mood
Publicité
Posté le 11-11-2015 à 21:47:10  profilanswer
 

n°1475657
brice28
brice28#2565
Posté le 12-11-2015 à 09:26:18  profilanswer
 

[:true_playa]  Important [:true_playa]  
 
Pour ceux qui souhaitent mettre à jour le bios des portables SKYLAKE
 
Il faut faire la manipulation 2 fois de suite.
 
 [:true_playa]  [:true_playa]  [:true_playa]

n°1476080
fizelof
Posté le 15-11-2015 à 12:07:20  profilanswer
 

Salut tout le monde ! J'ai reçu mon GE62 et ajouté un SSD et j'aimerais formater la partition FreeDos d'origine qui est en FAT32, le problème c'est que j'obtiens toujours la même erreur "windows n'a pas pu effectuer le formatage" ...
Quelqu'un à déjà eu le problème ?

n°1476100
strathydra​49
Posté le 15-11-2015 à 14:42:14  profilanswer
 

Tu as ça via le menu d'installe de windows, ou après, une fois que windows ai bien été installé sur le SSD?

n°1476115
rel04d
Posté le 15-11-2015 à 16:42:14  profilanswer
 

Hello,
 
Vous avez reçu la MàJ 1511 de windows 10 ? Je fais une recherche via windows update mais elle est introuvable, alors que c'est passé crème sur mon fixe ....
 
Des idées ?


---------------
Avant j'étais schizophrène, maintenant nous allons mieux !
n°1476161
fizelof
Posté le 15-11-2015 à 20:40:29  profilanswer
 

strathydra49 a écrit :

Tu as ça via le menu d'installe de windows, ou après, une fois que windows ai bien été installé sur le SSD?


 
Après une fois que windows est installé.
 
Je peux utiliser la partition mais j'aimerais la passer en NTFS.

n°1478095
Shaffan
Posté le 30-11-2015 à 22:48:48  profilanswer
 

Hello ! Dites je suis intéressé par le GE62, soit en Broadwell soit en Skylake. J'pense plutôt prendre un Broadwell en fait, moins cher pour perf équivalente voire meilleure (j'ai tord ?)
 
Grosse question : y'a combien d'emplacements M-Sata dans le bousin ?! Je lis tout et son contraire...
 
Réf exacte qui m'intéresse : "GE62 2QF-258FR Apache Pro - Noir"
 
Ce serait cool si quelqu'un pouvait me dire avec certitude...

n°1478096
brice28
brice28#2565
Posté le 30-11-2015 à 22:53:28  profilanswer
 

Shaffan a écrit :


Grosse question : y'a combien d'emplacements M-Sata dans le bousin ?! Je lis tout et son contraire...


 
Dépend des modèles donc logique que tu n'es pas la même réponse partout.
 
Je regarde demain pour le : GE62 2QF-258FR

n°1478100
Shaffan
Posté le 30-11-2015 à 23:07:16  profilanswer
 

D'après le manuel MSI j'aurais tendance à penser qu'il y a 3 slots M2 mais c'est pas évident...
http://fr.msi.com/product/notebook [...] own-manual

n°1478122
brice28
brice28#2565
Posté le 01-12-2015 à 09:10:39  profilanswer
 

brice28 a écrit :


Je regarde demain pour le : GE62 2QF-258FR


 
0 M.Sata  
 
Par contre c'est 3 emplacement M.2 sata (vu qu'il supporte le Super Raid 2)
 
 
Les modèles avec 1 ou 2 emplacement M.sata c'était les GE60/GE70  :jap:

n°1478134
Shaffan
Posté le 01-12-2015 à 10:29:03  profilanswer
 

Ok merci, c'était une erreur de frappe.
Intéressant on dirait que les Broadwell on 3 emplacements et les Skylake seulement 1...

n°1478175
strathydra​49
Posté le 01-12-2015 à 17:23:25  profilanswer
 

Attention avec les descriptifs, le mien (GE720) était sensé n'avoir aucun mSata, mais au démontage j'en avais bien 2 de dispos (j'ai donc pu faire un Raid0 de 2x 256Go :p)


Message édité par strathydra49 le 01-12-2015 à 17:27:43
n°1478213
martel_420
Atypique
Posté le 01-12-2015 à 22:18:40  profilanswer
 

Normal que sur le GE60 le ventilo fasse un bruit horrible??

n°1478214
Kingus 430​0
D'oh! Nut
Posté le 01-12-2015 à 22:24:48  profilanswer
 

Tu veux dire désaxé ? Oui, ce sont des ventilos de merde en chinoisium à 0.10€.


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°1478215
martel_420
Atypique
Posté le 01-12-2015 à 22:38:22  profilanswer
 

Je sais pas si désaxé (quésako :??: :D )

 

J'ai ce modèle:
http://www.ldlc.com/fiche/PB00172285.html
modèle avec un i7 4700HQ et non i5

 

Même au repos le ventilo fait un bruit horrible :( J'ai pourtant les drivers à jours, sinon remettre de la patte thermique?

 

Possible de changer le ventilo sinon? Je sais pas d'autres fabriquant font des ventilos pour portable :bounce: :bounce:


Message édité par martel_420 le 02-12-2015 à 00:08:58
n°1478218
Kingus 430​0
D'oh! Nut
Posté le 01-12-2015 à 22:58:41  profilanswer
 

Le bruit ressemble à quoi ? Souffle simple ou impression de frottement ou autre ?
 
Quand j'ai changé celui de mon GE60 ( modèle bien plus ancien par contre ), c'était le même genre de merde qui était vendu à prix d'or ( presque 40€ le pauvre ventilo de merde chinois qui refaisait le même bordel au bout de 3 mois... ) Du coup, même chose que le premier ventilo: un programme qui me coupe le ventilo en dessous de 65°C et basta, du coup il tourne jamais sauf en encodage vidéo.
 


---------------
Config principale: InWin GRone blanc - Seasonic Prime Ultra 550W Platinum - ASRock B450 Pro4 - Ryzen 2700 @ 3.9Ghz 1.28V - 2x8Go 3200Mhz Ripjaws 5 - GTX1070 - SSD 850Pro 512Go + 1To MX500
n°1478220
martel_420
Atypique
Posté le 01-12-2015 à 23:35:11  profilanswer
 

non souffle simple, pas de frottement ^^  
 
Mais c'est quand même assez gênant. Peut être que je sur-estime le bruit, j'ai une tour mais elle est inaudible (à ce demander si elle est vraiment allumé :D )
 
J'ai regardé sous speedfan je suis aux alentours des 50-55° en idle

n°1478369
rel04d
Posté le 03-12-2015 à 13:55:25  profilanswer
 

Bonjour à tous,
 
Rencontrez-vous des soucis pour installer la mise à jour de Windows 10 Thresold 2 (1511) ? Je creuse à gauche et à droite mais je ne comprends pas pourquoi Windows Update ne la remonte pas ...
 
Si quelqu'un peu éclairer ma lanterne !
 
Merci beaucoup  :hello:

n°1478373
jasse bomb
Posté le 03-12-2015 à 15:19:06  profilanswer
 

Peut-être que cette mise à jour se fait au fur et à mesure comme pour le passage en Win 10. Perso Win 10 m'a été proposé que le 22 novembre.
 

n°1478378
Aurorepure
Posté le 03-12-2015 à 15:58:22  profilanswer
 

Salut a tous,  
 
Je cherche un SSD de 125Go ou 250Go format M.2 compatible avec mon MSI GE62 6QD.  
Les références de l'ordinateur indiquent un slot libre pour : SSD  M.2  PCI-E  2200mb/s  Gen3 x 4  NVMe...  
Je n'y comprends strictement rien et en tapant cette référence sur internet je trouve des SSD plutôt chers (1€ le Go...)  
Ayant un budget limité a uen centaine d'euros, je pense donc prendre plutot un 125Go...  
J'aurais voulu savoir si cette référence assez précise change quelques chose dans les perfomances, ou si les SSD "M.2 classiques" 2 fois moins chers font l'affaire ?...  
( http://www.amazon.fr/s/ref=nb_sb_n [...] k%3Assd+m2 )  
 
Merci ! :D

n°1478379
brice28
brice28#2565
Posté le 03-12-2015 à 16:01:50  profilanswer
 

Normalement c'est bien du combo sur les slots M.2
 
Par contre les débits en lecture/écriture sont du simple au double entre les M.2 sata et les M.2 PCI-E  
[PCIe Gen3 X4 / SATA-SSD Combo]
 

n°1478380
Aurorepure
Posté le 03-12-2015 à 16:06:19  profilanswer
 

Ok merci ! Et si je veux installer W10 sur le SSD, plus y faire tourner quelques jeux, le M.2 Sata suffit largement non ?
 
Quant a la taille, du coup si je choisi un Sata je prendrai en 250GO, et 120Go si PCI-E (par rapport au prix/Go)

n°1478381
brice28
brice28#2565
Posté le 03-12-2015 à 16:08:38  profilanswer
 

120Go ça sera vite léger si tu compte aussi mettre les jeux sur le SSD.
250Go devient un mini, et encore.  
Perso j'en suis déjà a plus de 250Go de jeu installé :sweat:  
 
Les débits c'est un confort, a l'utilisation quotidienne tu verra pas vraiment de dif.

n°1478385
Aurorepure
Posté le 03-12-2015 à 16:30:06  profilanswer
 

Ok ! On va partir sur du 250Go M.2 Sata alors. Merci Brice28 !!

 

Ah oui dernier truc ! Les sites proposent les SSD en différents "styles" : 2260DS ou 2280SS par exemple... ( http://www.amazon.fr/Crucial-MX200 [...] rds=ssd+m2 )
Ça signifie quoi et ça change quoi pour mon MSI GE62 6QD ?


Message édité par Aurorepure le 03-12-2015 à 16:46:47
n°1478482
eggs91
Posté le 04-12-2015 à 06:16:07  profilanswer
 

Bonjour les gens :)
Sur un GE62 6QD 040XFR
J'ai un problème de détection du disque SSD M2 samsung SM951 nVMe. A chaque boot j'arrive direct sur le bios et le disque n'est pas détecte. Dans l'emplacement Sata information: pas de disque PCIe

 

il suffit que je fasse un F10 et reboot (enregistrer et quitter) et la je boot correctement sur windows. Il suffit que je reboot pour arriver direct sur le bios -_-"

 

Le disque fonctionne bien je l'ai bencher mais j'avoue ne pas trop comprendre. Mon bios est a jour, verif via le site de MSI.

 

Autre question, comment être sur qu'il est bien utilisé en tan que Nvme ? Je n'ai qu'une info quand il est détecte c'est le sata Info qui le prends en PCIe ..

 


Merki les gens :)

 


Message édité par eggs91 le 04-12-2015 à 06:21:07
n°1478643
Gouki13
Posté le 05-12-2015 à 17:42:31  profilanswer
 

Hello, aux possesseurs d'un GE62 (ou autre) un changement de patte thermique sur le CPU fait il gagner beaucoup ( a savoir donc si la patte d'origine est de bonne qualité ou non)?


---------------
http://forum.hardware.fr/hfr/Achat [...] #t16326660
n°1478674
imruk
Posté le 05-12-2015 à 23:01:15  profilanswer
 

Tout à l'heure je m'étais trompé de topic donc je reposte mon message ici :
Bonsoir j'ai un msi ge 72 2QF, j'ai installé windows 7 dessus et je ne trouve pas les drivers. Sur le site msi il n'y a que des drivers pour windows 8.1.
Comment faire  ? surtout que je ne peux pas utiliser internet sur mon msi  
Merci :jap:


Message édité par imruk le 05-12-2015 à 23:01:46
n°1478678
eggs91
Posté le 06-12-2015 à 01:19:46  profilanswer
 

Plop  
 
Passe par le drivers de la carte wifi, c'est une intel et tu la au dos de ton pc portable. Tu trouvera facilement le drivers w7. Un fois que tu auras le net tu pourra chercher pour les autres :)
 
MAJ de mon probleme. Je me réponds tout seul  
 
Depuis l'installation de win10 le pc boot sans probleme sur le M2 nvme alors qu'avec 8.1 ct boot sur le bios direct.. chelou qu'un OS influe le démarrage du bios -_-"


Message édité par eggs91 le 06-12-2015 à 01:26:49
n°1478689
imruk
Posté le 06-12-2015 à 09:44:27  profilanswer
 

Merci :jap:

n°1478693
strathydra​49
Posté le 06-12-2015 à 11:26:58  profilanswer
 

Si tu galère sur certains pilote donne la ref VEN_ et DEV_ on t'aidera à trouver le bon pilote :jap:

n°1479174
Shaffan
Posté le 11-12-2015 à 13:56:40  profilanswer
 

Hello, et sur un GE62-6QF-004FR, quelqu'un sait il me dire combien de ports M2 sont dispos ?

n°1479180
brice28
brice28#2565
Posté le 11-12-2015 à 15:09:22  profilanswer
 

un Seul, comme tous les GE62 6xx :jap:

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  66  67  68  69  70  71

Aller à :
Ajouter une réponse
 

Sujets relatifs
HELP- Avoir accès au BIOS advances sur MSI GT60[Topic Unique] Sujet récapitulatif ASUS N56/N76
[Topic Unique] Acer Aspire TimelineUltra M5 - L'Ultrabook ultime[Choix PC] Question sur le MSI GE70
MSI/Medion, qui choisir ?Ordinateur portable MSI ou Medion ?
[Topic Unique] Asus Zenbook Prime UX31AMSI GT70 et roccat kave 5.1 problème micro
Update CPU sur un MSI 
Plus de sujets relatifs à : [Topic unique] MSI GE60 & GE70 - Les petites bombes d'MSI !


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR