Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
2660 connectés 

 



Quelle caméra IP WIFI PAN TILT IR (d'entrée de gamme) considérez-vous comme ayant le meilleur rapport fonctionnalités-qualité/prix ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  71  72  73  ..  251  252  253  254  255  256
Auteur Sujet :

[Topic Unique] FOSCAM FI8908W FI8918W FI8910W & clones

n°614063
xavax
Posté le 11-08-2010 à 16:37:24  profilanswer
 

Reprise du message précédent :

jpascal a écrit :

Un seul switch pour la détection de mouvement.
A toi après de voir si tu veux fromage et/ou dessert (mail et/ou ftp).


 
Oui mais dans la detection de mouvement je ne trouve pas la fonction ftp... j'ai du louper un truc la...

mood
Publicité
Posté le 11-08-2010 à 16:37:24  profilanswer
 

n°614065
jpascal
Posté le 11-08-2010 à 16:55:52  profilanswer
 

Relis mes réponses. Tu n'as pas bien compris contrairement à ce que tu écris.

n°614066
xavax
Posté le 11-08-2010 à 17:10:54  profilanswer
 

jpascal a écrit :

Relis mes réponses. Tu n'as pas bien compris contrairement à ce que tu écris.


 
J'ai relu et j'ai compris que l'on peut soit envoyer par mail et ou pas ftp en cas de détection de mouvement. mais le problème et que je ne sais pas ce qu'il faut cocher dans les paramètres de la caméra pour activer l'envoie vers ftp...
Il faut cocher upload on alarm pour le ftp?


Message édité par xavax le 11-08-2010 à 17:11:56
n°614068
jpascal
Posté le 11-08-2010 à 17:22:41  profilanswer
 

C'est pourtant clair.
Et si tu testais au lieu de philosopher ? :P

n°614069
Zimt
Posté le 11-08-2010 à 17:59:08  profilanswer
 

xavax a écrit :

Chez moi j'ai 2 routeurs. Un pour le wifi et un autre pour l'ethernet. Comment je dois faire pour acceder à ma camera qui est sur l'autre routeur? quand je tape l'ip et le port je ne me connecte pas.


Faut voir si ton routeur a la possibilité d'éditer manuellement ses tables de routage :)

Message cité 1 fois
Message édité par Zimt le 11-08-2010 à 17:59:18
n°614071
xavax
Posté le 11-08-2010 à 18:07:03  profilanswer
 

Zimt a écrit :


Faut voir si ton routeur a la possibilité d'éditer manuellement ses tables de routage :)


 
J'explique ma configuration : une freebox en mode routeur sans wifi. Une fonera comme routeur wifi sur laquelle sont connectées les caméras, et une fonera 2.0n ou j'ai connecté mon ordinateur en ethernet.
Je dois editer sur quel routeur?

n°614073
jpascal
Posté le 11-08-2010 à 18:09:02  profilanswer
 

Merci de poster un nouveau sujet car cela ne concerne pas la configuration de la Foscam.

n°614080
xavax
Posté le 11-08-2010 à 19:46:16  profilanswer
 

J'ai du mal à régler la sensibilité. Lorsqu'il y a un nuage dehors la caméra se déclenche. J'ai baissé d'un cran (sensibilité 4 ) mais la elle met trop de temps à détecter. Comment avez vous optimisé vos réglage?
Etes vous en 50 ou 60hz?
J'ai fais plusieurs essais et je n'arrive pas a trouver le juste milieu. Car lorsque le soleil tape l'image est trop blanche.
Merci pour vos conseils

n°614081
jpascal
Posté le 11-08-2010 à 19:59:45  profilanswer
 

Tu peux essayer de jouer sur le contraste et la luminosité. Mais tu n'obtiendras pas - à mon avis - un résultat convaincant.
En dernier recours tu peux acheter un détecteur que tu brancheras dessus (si tu possèdes le modèle motorisé.

n°614086
xavax
Posté le 11-08-2010 à 20:14:46  profilanswer
 

jpascal a écrit :

Tu peux essayer de jouer sur le contraste et la luminosité. Mais tu n'obtiendras pas - à mon avis - un résultat convaincant.
En dernier recours tu peux acheter un détecteur que tu brancheras dessus (si tu possèdes le modèle motorisé.


 
Ca change quoi 50 et 60hz?

mood
Publicité
Posté le 11-08-2010 à 20:14:46  profilanswer
 

n°614097
jpascal
Posté le 11-08-2010 à 20:28:19  profilanswer
 

Le nombre de trames par secondes.
Cela correspond respectivement aux normes PAL et NTSC.

n°614112
ppellero
Posté le 11-08-2010 à 22:49:50  profilanswer
 

Je viens à nouveau vous demander de l'aide, j'ai fait la manip ci dessous
pour désactiver la led verte :
http://[adresse.IP.cam]:port/set_misc.cgi?led_mode=2  
 
Ma question est : y a-t-il une manip similaire pour désactiver le compteur dans les noms de fichier quand on envoie les images par FTP?
Autrement dit est-ce que l'on peut avoir un nom de fichier unique en FTP?

n°614113
macrobronz​e
Posté le 11-08-2010 à 22:49:57  profilanswer
 

Bonsoir à tous et je galère malgré les tuto très détaillés. Ca doit bien faire 4 ou 5 heures que je lis, relis, et rerelis le tuto en pdf de la première page du topic, mais je ne parviens pas à avoir acces à ma camera depuis internet explorer en entrant mon adresse ip suivie de ":80"
 
Quelqu'un aurait-il un routeur Netgear WNDR3700 par hasard (c'est celui que j'ai :p ?
 
J'arrive à voir ce que filme la caméra avec le logiciel fourni (en WIFI).
 
Néanmoins, lorsque je rentre mon adrese IP dans internet explorer, je n'ai pas acces à la camera, la page ne se charge pas. Quelqu'un peut il m'aider ?
 
Par avance merci

n°614115
jpascal
Posté le 11-08-2010 à 23:15:57  profilanswer
 

macrobronze a écrit :

J'arrive à voir ce que filme la caméra avec le logiciel fourni (en WIFI).


De quel logiciel parles-tu ?
Quel est le modèle de ta caméra ?

n°614122
macrobronz​e
Posté le 12-08-2010 à 00:12:11  profilanswer
 

ARF, à peine 30 minutes après mon post, j'ai trouvé la solution.
Désolé du dérangement.

n°614125
jpascal
Posté le 12-08-2010 à 01:48:44  profilanswer
 

Donne-nous au moins le fin mot de l'histoire.

Message cité 1 fois
Message édité par jpascal le 12-08-2010 à 01:48:54
n°614130
Mr Calumet
Posté le 12-08-2010 à 10:05:56  profilanswer
 

Bon j'en viens à mon tour vous demander de l'aide.
 
Foscam 8908W  
 
J'ai un problème avec les DDNS.
 
Alors que je pense avoir tout bien configuré. Cela m'indique = Statut DDNS : Connexion impossible
 
Config DDNS
 
Service DDNS         == DynsDns.org(statdns)
Utilisateur DDNS      == même que sur Dyndns.org
Mot de passe DDNS == même que sur Dyndns.org
Domaine DNS          == xxxxxxxxxx.dyndns.org
 
Config NeufBox
 
Les deux   Port  8080  192.168.1.55  8080
 
J'arrive à me connecter sans problème en lan ou en wifi.
 
A noter que le DynDNS fonctionne normalement dans la NeufBox.
 
Merci pour votre aide car là je vois vraiment pas...

Message cité 1 fois
Message édité par Mr Calumet le 12-08-2010 à 10:09:54
n°614141
ppellero
Posté le 12-08-2010 à 11:24:09  profilanswer
 

Bonjour,
Pas de réponse à ma question ci-dessus j'en pose une autre en espérant que quelqu'un connaisse la réponse.
 
Comment sauvegarder le firmware de la Heden pour avoir une copie en cas de pépin?
 
paul

n°614160
batonnet51
Posté le 12-08-2010 à 15:55:47  profilanswer
 

jpascal a écrit :


Merci de ta compréhension. :)
 


 

jpascal a écrit :


Une capture d'écran de ta config STP.


 
Ca marche ! en fait je n'ai changé qu'une seule chose dans la config routeur Free : bloquage SMTP sortant=désactivé ...
bizzare, mon parametrage d'alarme par mail est xxx@free.fr vers xxx@free.fr donc je n'aurais pas dû avoir besoin de désactiver le bloquage SMTP non !?

n°614176
paillassou
Posté le 12-08-2010 à 17:57:10  profilanswer
 

ppellero a écrit :

Bonjour,
Pas de réponse à ma question ci-dessus j'en pose une autre en espérant que quelqu'un connaisse la réponse.
Comment sauvegarder le firmware de la Heden pour avoir une copie en cas de pépin?
paul


 
Peut être en passant en RS232...
avec une commande Unix (que je ne connais pas)
pour tenter de dumper (adresses mémoire)  
les fichiers linux.zip & Romfs.img
 
Ou
 
Demander le fw à PCAFrance... :lol:

n°614178
ppellero
Posté le 12-08-2010 à 18:39:33  profilanswer
 

paillassou a écrit :


 
Peut être en passant en RS232...
avec une commande Unix (que je ne connais pas)
pour tenter de dumper (adresses mémoire)  
les fichiers linux.zip & Romfs.img
 
Ou
 
Demander le fw à PCAFrance... :lol:


 
Bon compliqué tout ça je laisse tomber.
 
Par contre je reviens à ma première question qui était de savoir si on pouvais désactiver la numérotation des fichiers JPG envoyés en FTP sur un serveur afin que la dernière image envoyée écrase la précédente.

n°614190
guy_wyse
Posté le 12-08-2010 à 20:52:31  profilanswer
 

Bonsoir,
 
Cam reçue ce jour de http://stores.shop.ebay.de/4sureriskfree.
livraison de Grande Bretagne, dans les délais.
 
c'est bien une Foscam et c'est bien une FI8908W.
 
Délais respectés et 80€ port inclus.
 
Par contre, elle est passée à 138€ entre temps, j'ignore pourquoi.
 
Je n'ai  plus qu'à lire et installer.
 
Edit: Non, pour le prix, c'est curieux, selon le site Ebay de 4sureriskfree, les prix sont différents ???
 
La: http://cgi.ebay.de/ws/eBayISAPI.dl [...] 0532545140 la Foscam est à 72.44 € ??


Message édité par guy_wyse le 12-08-2010 à 22:49:45
n°614191
boubou42
Posté le 12-08-2010 à 20:55:07  profilanswer
 

bonne chance!!!
 
IOULA

n°614193
striker90
Posté le 12-08-2010 à 21:06:02  profilanswer
 

Bonsoir à tous,  
 
Juste une question pour, peut être, apporter une précision pour le topic.
 
Est ce que les Led Ir de la vrai fausse "Foscam" SMART-TECH ST8908W lâchent facilement ( modification à apporter en changeant la résistance R22 ) comme sur les clones de type Heden ???  :??:  
 
Merci d'avance pour vos réponses  :)

n°614195
paillassou
Posté le 12-08-2010 à 21:10:46  profilanswer
 

Jusqu'à présent, il n'y a eu aucun message concernant
ce genre de pb de la part d'un membre possesseur de ST8908w...
Donc...
cela renforcerait le fait que la ST8908w serait bien une FI8908w repackagée


Message édité par paillassou le 12-08-2010 à 21:16:04
n°614199
striker90
Posté le 12-08-2010 à 21:41:03  profilanswer
 

Ok Paillassou.
 
Merci pour ta réponse rapide.
 
Car j'hésite à la commander en Angleterre chez 4sureriskfree ( En cas  de garantie par exemple ).
Celle de Surcouf est un peu plus chère mais je pense que j'aurais plus de facilité à la renvoyer en cas de problème.

n°614201
jpascal
Posté le 12-08-2010 à 21:53:24  profilanswer
 

batonnet51 a écrit :


 
Ca marche ! en fait je n'ai changé qu'une seule chose dans la config routeur Free : bloquage SMTP sortant=désactivé ...
bizzare, mon parametrage d'alarme par mail est xxx@free.fr vers xxx@free.fr donc je n'aurais pas dû avoir besoin de désactiver le bloquage SMTP non !?


A savoir, la modification des paramètres Free ne sont pris en compte qu'après un redémarrage de la freebox.

n°614203
jpascal
Posté le 12-08-2010 à 21:56:48  profilanswer
 

Mr Calumet a écrit :

Bon j'en viens à mon tour vous demander de l'aide.
 
Foscam 8908W  
 
J'ai un problème avec les DDNS.
 
Alors que je pense avoir tout bien configuré. Cela m'indique = Statut DDNS : Connexion impossible
 
Config DDNS
 
Service DDNS         == DynsDns.org(statdns)
Utilisateur DDNS      == même que sur Dyndns.org
Mot de passe DDNS == même que sur Dyndns.org
Domaine DNS          == xxxxxxxxxx.dyndns.org
 
Config NeufBox
 
Les deux   Port  8080  192.168.1.55  8080
 
J'arrive à me connecter sans problème en lan ou en wifi.
 
A noter que le DynDNS fonctionne normalement dans la NeufBox.
 
Merci pour votre aide car là je vois vraiment pas...


 
1. Que signifie Les deux ?
2. Si la configuration Dyndns de la neufbox fonctionne alors pourquoi vouloir le configurer sur la caméra ??? Le seul intérêt est qu'en cas de reset de la box tu n'as pas à rentrer à nouveau les paramètres DDNS dans la box. Sauf que dans ce cas, la config NAT est aussi perdue donc même en paramétrant le DDNS dans la caméra ça ne fonctionnera plus après un reset de la neufbox.

n°614206
guy_wyse
Posté le 12-08-2010 à 22:40:30  profilanswer
 

bon, ma Foscam fonctionne parfaitement.
A priori, le firmware est en version 11.14.1.46 et le WebUI en 2.4.8.12.
 
Ais-je intérêt à upgrader les versions en fw_system = 11.14.2.17 & WebUI = 2.4.8.14 ??
 
Petit problème, sur le site Foscam pour le firmware (lien page 1) le package ne contient pas le firmware, mais uniquement le WebUI et un petit message texte indiquant que Foscam ne livre plus le fw_system en raisons des risques.
 
J'ai loupé quelque-chose ?? Ou trouver le Fw_system ??
 
Edit: C'est ça ??    http://www.paillassou.com/FOSCAM-F [...] 5-2010.zip


Message édité par guy_wyse le 12-08-2010 à 23:39:12
n°614215
jpascal
Posté le 12-08-2010 à 23:51:13  profilanswer
 

Non ce n'est pas ça. Va le télécharger sur le site de Gadget Victims.
http://www.gadgetvictims.com/2008/ [...] -page.html

 

Changes:
- Wifi Disconnections resolved
- Wrong timestamp in log resolved
- Log now reports motion detection events  
- Videostream FPS can be adjusted
- Ability to Backup/Restore  the settings
- PTZ errors are now solved


Message édité par jpascal le 12-08-2010 à 23:51:29
n°614226
guy_wyse
Posté le 13-08-2010 à 04:28:05  profilanswer
 

Merci, mais :
 
Petit problème, sur le site Foscam pour le firmware le package ne contient pas le firmware, mais uniquement le WebUI et un petit message texte indiquant que Foscam ne livre plus le fw_system en raisons des risques.  
 
Dear customer:
    there may be lose of data when you download the file because of the network, and if there is data lose of system fimware, it will cause a serious consequence.
so we decide not to offer the system firmware download, thank you.
 

n°614227
jpascal
Posté le 13-08-2010 à 05:24:39  profilanswer
 

Oh miroir, mon beau miroir.  :ange:

n°614232
xavax
Posté le 13-08-2010 à 09:19:55  profilanswer
 

Comment choisissez vous le ports reseau de la camera? vous laissez 80? m ias si vous en avez plusieurs ? on peut mettre n'importe quoi?

n°614233
guy_wyse
Posté le 13-08-2010 à 09:26:57  profilanswer
 

Ok pour le miroir  :D  
 
(ca mérite une petite mise à jour de la page 1 quand même).
 
Tu sembles comme moi, tu teste la nuit les infra-rouges ??  :sleep:

Message cité 1 fois
Message édité par guy_wyse le 13-08-2010 à 09:27:56
n°614236
guy_wyse
Posté le 13-08-2010 à 09:30:55  profilanswer
 

xavax a écrit :

Comment choisissez vous le ports reseau de la camera? vous laissez 80? m ias si vous en avez plusieurs ? on peut mettre n'importe quoi?


 
on peut changer, mais pas mettre n'importe quoi http://www.commentcamarche.net/con [...] /port.php3
 
D'autre part, le port 80 est le port par défaut http des navigateurs, si tu en mets un autre tu devra préciser dans l'url Exemple http:\\192.168.2.11:81
 
tout dépends le niveau de sécurité souhaité.

n°614247
Profil sup​primé
Posté le 13-08-2010 à 11:17:07  answer
 

Bonjour,
 
j'ai un problème avec internet explorer et ma cam Heden CAMHED02IPW.
Par mozzila tout fonctionne, mais bon on a pas accès a l'enregistrement video et autre options donnée sous IE.
http://img824.imageshack.us/img824/6320/fffgh.jpg
 
J'ai testé sous IE 6/7/8, XP/vista/7 après modification pour autoriser l'activeX.
Testé en Local et extérieur.
 
J'entre bien sous la page de controle web de la cam mais voila se que j'ai :
http://img248.imageshack.us/img248/1438/ffffl.jpg
 
une petite idée ?
 
Je n'ai pas mis à jour le firmware de la cam.
Si c'est cela, ou le trouver ?
 
sous Mozilla tout est OK.
 
Une petite idée messieurs les spécialistes :)
ps: je suis entrée en contacte avec le revendeur France de ma camIP à savoir Pearl diffusion. J'attend un retour.

Message cité 3 fois
Message édité par Profil supprimé le 13-08-2010 à 11:57:35
n°614251
juljez
Posté le 13-08-2010 à 11:52:41  profilanswer
 

Bonjour, j'ai besoin d'aide pour dialoguer avec ma cam via le port rs232.
 
J'ai créer une connexion avec hyper terminal, branché mon adaptateur usb rs232 au pcb,
 
et là je dois pas tout capter... comment afficher le bootloader, il est dit "connect power supply and quickly press esc key" s'agit il de l'alim de la cam? et esc key? c'est le echap du clavier?
 
car lorsque je branche mon alim de caméra le module rs232 se déconnecte...
 
Quelqu'un peut m'aider?
 
Merci d'avance,
 
Julien

n°614255
harde awar​e
Posté le 13-08-2010 à 12:06:17  profilanswer
 

Bonjour,
normalement tu dois pouvoir utiliser la connection rs232 même sans avoir à redémarrer ta camera (tu louperas les infos de début du boot, c'est tout).
Donc :
1/ tu fais tes branchements
2/ tu démarres ta cam
3/ tu te connectes avec hyper-terminal (attention à la config vitesse, etc,etc)
4/ tu tapes sur entrée plusieurs fois,  
5/ si tu vois apparaitre ">"  c'est ok ==> goto point 7/
6/ si tu ne vois pas apparaitre ">" , revérifier les point 1 et 3
7/ Tu peux redémarrer ta cam (tu débranches/rebranches l'alim de la cam en laissant tout branché le reste) et là si tu tapes sur ESC (èchap) quand c'est marqué tu accederas au bootloader.
8/ si tu n'accedes pas au bootloader et que ça charge linux direct, essayes de voir à la fin du chargement si tu peux taper quelque chose (style "ls" ou "cd" suivi de la touche entrée ) si ça ne marche pas c'est que le point 3 est à revérifier.
9/ C'est bon : tu vas pouvoir (dé)briquer ta caméra !

Message cité 1 fois
Message édité par harde aware le 13-08-2010 à 12:27:16
n°614269
xavax
Posté le 13-08-2010 à 12:57:07  profilanswer
 

Comment faites vous la netteté sur la camera outdoor?

n°614274
juljez
Posté le 13-08-2010 à 13:11:22  profilanswer
 

harde aware a écrit :

Bonjour,
normalement tu dois pouvoir utiliser la connection rs232 même sans avoir à redémarrer ta camera (tu louperas les infos de début du boot, c'est tout).
Donc :
1/ tu fais tes branchements
2/ tu démarres ta cam
3/ tu te connectes avec hyper-terminal (attention à la config vitesse, etc,etc)
4/ tu tapes sur entrée plusieurs fois,  
5/ si tu vois apparaitre ">"  c'est ok ==> goto point 7/
6/ si tu ne vois pas apparaitre ">" , revérifier les point 1 et 3
7/ Tu peux redémarrer ta cam (tu débranches/rebranches l'alim de la cam en laissant tout branché le reste) et là si tu tapes sur ESC (èchap) quand c'est marqué tu accederas au bootloader.
8/ si tu n'accedes pas au bootloader et que ça charge linux direct, essayes de voir à la fin du chargement si tu peux taper quelque chose (style "ls" ou "cd" suivi de la touche entrée ) si ça ne marche pas c'est que le point 3 est à revérifier.
9/ C'est bon : tu vas pouvoir (dé)briquer ta caméra !


 
 
Un grand MERCI!!!
Tout à bien fonctionné, mon clone est débriquée!!
Sans ton aide je n'y serais pas arrivé...
Merci et bonne journée,
 
Julien

n°614278
Profil sup​primé
Posté le 13-08-2010 à 13:47:24  answer
 


 
up :)
tjs pas de rep de pearl ni de heden...

Message cité 1 fois
Message édité par Profil supprimé le 13-08-2010 à 13:47:53
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  71  72  73  ..  251  252  253  254  255  256

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Nouveau Samsung PX2370Pb imprimante Wifi Tout-en-1 : erreur 1053
Heden Visiocam vs FoscamImprimer en wifi CanonMP620
Nouvelle PANASONIC BL-C230 PTZ H264 WiFi CAMERABrother DCP-375C (wifi) : status reste "hors connexion"
[topic unique] Philips 240PW9 - 24" - IPS 
Plus de sujets relatifs à : [Topic Unique] FOSCAM FI8908W FI8918W FI8910W & clones


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR