Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1542 connectés 

 



Quelle caméra IP WIFI PAN TILT IR (d'entrée de gamme) considérez-vous comme ayant le meilleur rapport fonctionnalités-qualité/prix ?




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  250  251  252  253  254  255
Auteur Sujet :

[Topic Unique] FOSCAM FI8908W FI8918W FI8910W & clones

n°871885
kbil69
Posté le 06-03-2016 à 19:50:58  profilanswer
 

Reprise du message précédent :
Je le suis aussi  :na:  
 
Tu tapes l'adresse IP de ta cam dans la barre de recherche de ton navigateur internet pour accéder aux paramètres.
Je ne sais pas si c'est faisable chez Foscam.

mood
Publicité
Posté le 06-03-2016 à 19:50:58  profilanswer
 

n°871886
alex949
Posté le 06-03-2016 à 20:01:51  profilanswer
 

Oui les paramètres je peux y accéder et apres je dois trouver quoi dans les paramètres ?

n°871896
kbil69
Posté le 06-03-2016 à 20:35:00  profilanswer
 

Je ne connais pas ceux de la Foscam, désolé.
Navigue dans les options, il doit bien y avoir un endroit pour le stockage ?

n°871898
alex949
Posté le 06-03-2016 à 20:40:16  profilanswer
 

Oui j'ai cherché d'ou ma question sur la paramétrage
merci quand meme

n°871968
db77
Posté le 07-03-2016 à 10:57:08  profilanswer
 

Tu as une option "Enregistrement" puis "Lieu d'enregistrement" si je ne me trompe pas, dans laquelle tu vas voir ta carte SD si celle-ci est bien reconnue. Moi, je la formate sur mon PC avec SD Formater avant de la mettre dans mes Foscam.
EDIT : je viens de vérifier sur une de mes Foscam depuis le boulot et c'est bien ça.
http://img15.hostingpics.net/pics/391643enregistrement.jpg


Message édité par db77 le 07-03-2016 à 15:32:06

---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°872141
alex949
Posté le 08-03-2016 à 14:37:51  profilanswer
 

Donc si ca se trouve c'est sans doute ma carte sd qui ne va pas, car d'apres toi, des que tu mets la carte sd dans la cam, celle ci doit etre reconnue?
Car j'avais fait ce que tu as marqué plus haut et rien

n°872181
db77
Posté le 08-03-2016 à 16:55:36  profilanswer
 

Est-ce que ta carte SD est lue par ton PC ou pas ?
Si oui, elle doit être reconnue automatiquement par ta Foscam, comme pour les miennes.
Si elle n'est pas reconnue par ton PC, elle est peut-être non formattée...
Si tu en as une autre ça vaudrait le coup d'essayer pour voir si elle est reconnue.
Maintenant, il ne faudrait pas non plus que ta Foscam bousillent les cartes SD que tu lui mets dans le bec :(


Message édité par db77 le 08-03-2016 à 16:56:16

---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°872411
Profil sup​primé
Posté le 10-03-2016 à 08:17:09  answer
 

Bonjour, certains ont-ils déjà essayé le service cloud payant de foscam ?

n°873492
dj pone
Posté le 17-03-2016 à 14:37:04  profilanswer
 

Bonjour à tous :)
 
Nouveau propriétaire d'une 9816P, je rencontre un petit souci de config et je n'ai pas trouvé de réponse...
 
Branchée en Eth sur ma box, j'accède de partout (ordi, téléphone en 4G etc.).
 
J'ai rentré le MDP de ma box dans les paramètres etc. Mais dès que je débranche le cable eth. plus rien, aucune connexion. La diode réseau clignote.
 
Ce serait qu'une histoire de ports redirigés ou elle ne se connecte pas à la box en wifi ?
 
Merci de votre aide précieuse.
 
 
 


---------------
Une minute, le rap minute, c'est tout nouveau
n°873499
db77
Posté le 17-03-2016 à 15:00:36  profilanswer
 

@dj pone :
L'adresse Mac du Wifi est différente de celle du câble RJ45. Donc si ça se trouve le problème vient de là. De mon côté, c'est ce qu'il se passait...


---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
mood
Publicité
Posté le 17-03-2016 à 15:00:36  profilanswer
 

n°873509
dj pone
Posté le 17-03-2016 à 15:32:04  profilanswer
 

db77 a écrit :

@dj pone :
L'adresse Mac du Wifi est différente de celle du câble RJ45. Donc si ça se trouve le problème vient de là. De mon côté, c'est ce qu'il se passait...


 
Du coup, ça se modifie comment le bousin ?
 
Sur la merde dlink que j'avais, on débranchait le RJ45 et le wifi prenait le relai :o


---------------
Une minute, le rap minute, c'est tout nouveau
n°873534
db77
Posté le 17-03-2016 à 16:49:01  profilanswer
 

Oui, sur mes Tenvis aussi mais pas sur la FI9816P qui a deux adresses Mac différentes.  
Maintenant, dans mon cas, c'est parce que je filtre par adresse Mac dans mon routeur que j'ai été embêté, mais si tu laisses ton Wifi ouvert, simplement avec la clé WPA/WPA2 et le mot de passe, ça devrait passer. Il faut te connecter sur ton Wifi à partir de "Réglages"


---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°873672
Coyottejay
Grunge life
Posté le 18-03-2016 à 17:04:55  profilanswer
 

Bonjour tous le monde !
 
j'ai une question un peu "technique". Je voudrai connecter ma caméra Foscam C1 en ad hoc, à mon raberry pi B. Pour ne pas avoir à passer par un routeur wifi.
 
Ca vous parait possible ?
 
Marci :D

n°874246
trikastin
Posté le 25-03-2016 à 13:46:58  profilanswer
 

FAI : FREE
MOBILE: FREE et BOUYGUES
BOX: freebox V5
SMARTPHONE : ANDROID 5.1  
Précédentes questions ayant trait à la même cam : page 212 du même post
 
 
J'ai une caméra IP easycam branchée en Ethernet depuis plusieurs années.
Je l'ai délaissée pendant pratiquement 1 an car suite à des coupures d'electricité, je n'arrivais plus y accéder à distance, l'adresse IP étant changée à chaque coupure visiblement.
 
J'ai décidé de la réutiliser le mois dernier.
 
Je suis allé en direct sur ma console de gestion sur le PC, j'ai activé l'alarme et je suis parti.
Comme je n'avais pas activé la détection des faux positifs liés à la variation de lumière, je n'ai pas arrêté de reçevoir des mails toutes les minutes avec des photos de mon interieur.
 
Donc ça fonctionnait.
 
J'ai réinstallé l'appli IP CAM VIewver. Je peux voir ma caméra à distance.
Puis j'ai activé l'alarme à nouveau en n'oubliant la detection des faux positifs et en ayant fermé tous les volets, et je suis parti en vacances.
Pendant mes vacances, pas d'alerte intempestive, et j'ai bien reçu un mail lorsqu'une personne est rentrée pour arroser les plantes.
 
De retour de vacances, j'ai désactivé l'alarme puis testé d'autres applis (My cam et Remote4cam)
Remote for cam car je l'utilisai avant, elle à l'extrème avantage de servir de télécommande pour activer désactiver rapidement l'alarme. (Quand j'utilisai ipcmawiever ça ne fonctionnait pas)
My cam pour tester, et je lui trouve comme interêt d'avoir un logo signalant si l'alarme est activé ou non .
Je peux faire bouger la cam à distance, pas de problème.
 
 
Depuis ce retour, je ne reçois plus de mails d'alertes.
J'ai une configuration sous GMAIL pour le smtp.  
Lorsque je fais 'test"  je reçois bien un mail de gmail avec l'adresse ip de ma cam. Pourtant, je n'ai pas d'email lorsque l'alarme est enclenchée et que je passe devant.
 
http://easycaptures.com/fs/uploaded/885/8204439901.pngView Screen Capture
 
 
 
http://easycaptures.com/fs/uploaded/885/9081031136.pngView Screen Capture
 
 
J'active désactive l'alarme via les aplis et en direct via le PC, ça ne change rien.
 
 
 
 
Autre question, comment faire pour recevoir des sms en cas d'alerte, via le code free mobile qui le permet ?


Message édité par trikastin le 25-03-2016 à 13:49:45
n°874251
trikastin
Posté le 25-03-2016 à 14:51:32  profilanswer
 

En désactivant "augmenter image alarme" je reçois à nouveau des mails d'alerte avec les photos.
 
 
EDIT: mais en activant de nouveau la detection de mouvement directement par l'application au lieu du pc, RIEN


Message édité par trikastin le 26-03-2016 à 05:46:11
n°874661
trikastin
Posté le 29-03-2016 à 18:13:39  profilanswer
 

Donc, j'ai bien la confirmation que la détection de mouvement est activée lorsque je regarde le statut des différentes applis, mais je ne reçois aucun message d'alerte.
 
Par contre, si j'active de mon PC et quitte les lieux, je reçois bien les alertes..  
 
Et la désactivation par les applis fonctionne elle
 

n°874674
db77
Posté le 29-03-2016 à 19:20:46  profilanswer
 

Perso, pour GMail, j'ai le port 587 et STARTTLS et tout fonctionne avec mes Tenvis et mes Foscam. Peut-être que ça vaudrait le coup d'essayer...


---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°875156
trikastin
Posté le 02-04-2016 à 19:10:24  profilanswer
 

Je peux essayer, mais je me dis que si je reçois les mails quand j'active directement du PC, ou quand je fait "test", c'est que ce n'est pas un problème de gmail

n°889161
Profil sup​primé
Posté le 13-07-2016 à 00:48:27  answer
 

Salut,  
je viens d'installer une foscam C1, et j'ai un petit souci, l'enregistrement sur le disque NAS n'a lieu que lorsque je suis sur la page/l'onglet video live de l'interface Foscam.
Quand je vais dans l'onglet Reglages/Statut/Statut appareil, si je passe la main devant l'objectif, si j'actualise vite fait la page, je constate que "l'état d'alarme d'action" passe de "aucune alarme" à "détection de mouvement"...ce qui devrait déclencher l'enregistrement, mais nada. D'ailleurs le "statut enregistrement" reste sur "aucun enregistrement"  [:canaille]  
Pour cela, il faut que j'ai le live à l'écran  [:glaurung]  
Une idée? Merci  :jap:

n°889267
prod74
LittleProd
Posté le 13-07-2016 à 20:10:06  profilanswer
 

Yo,
Petit soucis de ping avec ma foscam,
Quand je joue en reseaux mon ping monte jusqu'à 1500 et redescend à une valeur normal des que je débranche la caméra...
Un soucis de configuration peux causer ce genre de problème ?
J'ai une box orange.
Merci à ceux qui peuvent m'aider...

 
edit:rien à voir


Message édité par prod74 le 29-07-2016 à 03:24:00

---------------
SUV rose vendeur de poudre, t'entends!
n°889826
paf27
Paf Was Here !!!
Posté le 20-07-2016 à 10:55:34  profilanswer
 

Bonjour à tous, (je me permet de poster ici car dans le post générique, il n'y a pas de suivi, le post ici est très actif)
 
Premier achat ce week end (vive les soldes) d'une camera IP : Heden CAMHD06MD0.
je vous passe l'installation et j'en viens au fait : le micro.
 
A quoi s'attendre en terme qualitatif du micro de la camera ?
 
La en l’occurrence, c'est la foire du trône, il y a surtout un fond (bruit de fond) crachotant très désagréable et je ne sais quoi en tirer comme conclusion.
La caméra est dans le salon, il y a quelques bruit de fond certes, mais je ne m'attendais pas à entendre quelques choses d'inaudible au final.
 
En comparaison, l’impression d'essayer d'écouter quelqu'un parler à l'intérieur d'un hélicoptère.
 
j'ai essayé de changer le type de flux audio (il y en a 2 possibles), cela ne change rien.
 
RAS sur la vidéo par contre, de ce côté là tout roule.
 
Des idées ? une piste ?


---------------
Paf Was Here !!!  (Psn : paf27)
n°890568
paillassou
Posté le 27-07-2016 à 10:25:45  profilanswer
 
n°892106
matt2_uk
Posté le 08-08-2016 à 17:45:26  profilanswer
 

Merci paillassou!
 
Following months of annoyance with the IR reflection issue, I've finally bitten the bullet and opened my FI9821W V2 up to see if I can also apply the fix that paillassou has come up with.
I was happy to see that although the main boards (inc camera board) are identified as 9821, the IR board itself is a FI8918W board, so I cracked on with the 470k resistor mod.  Instead of cutting the jumper spike between the boards, I separated it and bent it away (so that it could be returned in the future).  I then poked the shortened end of the resistor into the receiving connector and soldered on the other end to the bent spike.
 
All seems to work, so I'll hopefully be seeing colour pictures during the day and IR pictures using the external IR torch illuminator I've installed during the night.  
 
N.b. I had previously tried a half house solution in getting to this by disconnecting the above bent pin which left the camera working fine during the night (ie B&W with the external illumination), but during the day it was still B&W but with a pink tint black and white - presumably due to the filter & IR LED interlock still bringing in the IR filter.)
 
Hope this helps!
 

paillassou a écrit :

tags: fi8910wirledircut
 

ATTENTION - AVERTISSEMENT - MISE-EN-GARDE -  
Tout DEMONTAGE, tout BIDOUILLAGE, toute INTERVENTION électronique ou toute MODIFICATION hardware
effectuée sur votre caméra IP annule purement et simplement votre garantie et engage votre propre responsabilité.
C'est logique: il ne faut pas aller "pleurer" chez votre revendeur ensuite si qqchose ne se passe pas bien... après avoir bidouillé qqchose...
Je décline toute responsabilité concernant une panne sur votre caméra suite à vos bidouilles...
Quand on se jete à l'eau pour faire une bidouille, on est responsable, on assume et on sait où on met les pieds...
VOUS ETES DONC PREVENUS


 
============================================================================
 
FI8910W: comment désactiver complètement les LEDs IR tout en laissant le filtre infrarouge IR-Cut en mode auto (jour=filtre / nuit=pas de filtre)
FI8910W: How to completely disable IR LED and let infrared filter IR-Cut in auto mode

 
voilà, j'suis parvenu à faire une autre bidouille hardware sur la FI8910W:
 
https://lh5.googleusercontent.com/-f1RncDEawFs/T_mK3rOaZ5I/AAAAAAAAB3M/a_ToHhxi22w/s621/P1010233.JPG
https://lh4.googleusercontent.com/-uiC8efYmcwo/T_gnmfqjIMI/AAAAAAAAB28/qEcDptZaE_I/s621/P1010240.JPG
 
Cela consiste à:
1) complètement désactiver les 11 LEDs IR (afin de la pas avoir le reflet des LEDs infrarouge si la caméra est placée devant une vitre)
2) laisser le filtre IR-Cut en mode automatique pour qu'il commute en fonction de la luminosité via la LDR (jour=filtre / nuit=pas de filtre)
 
En conclusion, avec cette bidouille, on peut donc:
-placer une FI8910W derrière une vitre (c.a.d à l'interieur d'une maison)
-désactiver les 11 LEDs IR via un interrupteur (modif hardware interne / 2 fil et une résistance de 470K ohms)
-installer un projecteur IR, au dehors de la maison, pour éclairer la zone l'exterieur à surveiller  
 
toutes les photos sont là:
https://plus.google.com/u/0/photos? [...] 7530351777
 
;)


n°901913
AnthonyB0
Posté le 27-10-2016 à 21:19:38  profilanswer
 

Bonjour, je possède depuis maintenant quelques années, plusieurs caméras IP. Aujourd'hui ma caméra FOSCAM FI8904W a un problème, elle ne commute plus en mode nuit alors que les LED IR sont bien allumées. Est ce que je peux remplacer un composant pour que cela refonctionne ? Je sais qu'il y a une photorésistante en façade de la caméra, est ce qu'elle gère ce passage jour / Nuit ou sert-elle simplement à allumer les LED IR ?
 
Dans l'attente d'un peu d'aide de votre part.

n°902036
AnthonyB0
Posté le 28-10-2016 à 16:27:32  profilanswer
 

AnthonyB0 a écrit :

Bonjour, je possède depuis maintenant quelques années, plusieurs caméras IP. Aujourd'hui ma caméra FOSCAM FI8904W a un problème, elle ne commute plus en mode nuit alors que les LED IR sont bien allumées. Est ce que je peux remplacer un composant pour que cela refonctionne ? Je sais qu'il y a une photorésistante en façade de la caméra, est ce qu'elle gère ce passage jour / Nuit ou sert-elle simplement à allumer les LED IR ?
 
Dans l'attente d'un peu d'aide de votre part.


 
 
mon pb est résolu.

n°906769
alex949
Posté le 05-12-2016 à 20:30:31  profilanswer
 

Bonjour
Pour ceux qui ont des téléphones android récents j'ai un soucis avec l 'application ipcam viewer
Le bouton en bas à gauche de mon ancien téléphone ( samsung galaxy s3) sous android 4.4 me permettait lors d un appui de rentrer dans le menu, mais depuis les versions android depuis 2015 ou avec mon téléphone (samsung a5 2016) l’appui en bas à gauche fait fermer toutes les applications  
Du coup plus possible de rentrer dans le menu, et ce n'est pas la seul application.
 
Quelqu un serait il dans le meme cas que moi ?

n°906799
db77
Posté le 06-12-2016 à 09:30:40  profilanswer
 

alex949 : chez moi, ce sont les trois petits points en bas à droite (et non à gauche) qui m'ouvrent le menu, et je suis sous Android 7.1 avec Pixel launcher.


---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°906870
alex949
Posté le 06-12-2016 à 17:34:45  profilanswer
 

En bas à droite, je reviens en arrière, t'as quoi comme téléphone DB?

n°906887
db77
Posté le 06-12-2016 à 20:16:32  profilanswer
 

Un Nexus5 : Je te fais une capture et t'explique... Deux minutes, le temps que je fasse ça...
http://img11.hostingpics.net/pics/402023ipcam.jpg


Message édité par db77 le 06-12-2016 à 20:32:57

---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°920643
emylive
Posté le 04-04-2017 à 09:07:48  profilanswer
 

Bonjour,
 
Quand je me connecte sur http://192.168.1.61:80 (la camera étant branchée en ethernet) l'interface administration de la caméra ne fonctionne plus. Elle s'affiche et accepte tout les noms d'utilisateur et mot de passe. Ensuite l'interface s'affiche mais il est impossible de cliquer nul part
http://nsa37.casimages.com/img/2017/04/03/mini_170403072915933901.jpg
 
Connaissez vous ce bug/soucis?
 
J'ai déjà fait plusieurs reset de la caméra

n°920698
db77
Posté le 04-04-2017 à 20:25:23  profilanswer
 

Jamais vu ce bug qui accepte tous les logins et mots de passe, pas normal du tout... Un reset ne devrait pas lui faire de mal, appui long pendant 20 à 30 secondes jusqu'à ce que la caméra redémarre et réessayer... Pour trouver l'adresse IP de la caméra et son port, utiliser SearchTools de Foscam, il voit même mes deux Tenvis :)
ici : http://www.foscam.com/Private/Prod [...] 519055.zip


Message édité par db77 le 04-04-2017 à 20:29:46

---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°922580
rico891089
Posté le 25-04-2017 à 22:41:46  profilanswer
 

Bonsoir,
 
je viens de faire l'acquisition de 2 Foscam FI8919W.  Celle ci sont motorisé et j'aimerais qu'elle le soit H24.
Deja est ce possible ?
Ensuite comment faire ?
 
Je pense avoir trouver comment faire, mais comment lui faire donner une position exacte ?  
 
J'aimerais qu'elle pivote plus haut que l'origine, sauf que je n'arrive pas a lui donnez la position apres redemarrage. Elle reviens systematiquement au centre .
 
http://img4.hostingpics.net/pics/773333Capture.jpg

n°922661
db77
Posté le 26-04-2017 à 16:54:10  profilanswer
 

As-tu défini une position de démarrage ?
Car elle doit revenir sur cette position donc à toi de la définir.
Sinon, il faut faire des essais, par tâtonnement...
Bon courage.

Message cité 1 fois
Message édité par db77 le 26-04-2017 à 16:54:23

---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°922680
rico891089
Posté le 26-04-2017 à 22:23:40  profilanswer
 

db77 a écrit :

As-tu défini une position de démarrage ?
Car elle doit revenir sur cette position donc à toi de la définir.
Sinon, il faut faire des essais, par tâtonnement...
Bon courage.


 
bonjour,
Deja je n'arrive pas a lui donnez une position exacte pour se recadrer au redemarrage. Y'a bien un bouton SET (Preset) , mais au redemarrage elle en fait qu'a sa tete et reprend pas la position du set1

n°922702
db77
Posté le 27-04-2017 à 10:02:52  profilanswer
 

Salut,
Je vois qu'il y a une case à cocher "Aller à la présélection au démarrage" mais où est situé le menu de ces présélections car je ne vois pas du tout... En plus, sur mes Foscam (FI9900P, FI9821P, FI9816P) je n'ai pas du tout ces menus... Donc dur dur de t'aider...
EDIT : peut-être faut-il cocher "Désactiver Prédéfini" pour avoir un autre menu...

Message cité 1 fois
Message édité par db77 le 27-04-2017 à 10:04:26

---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°922760
rico891089
Posté le 27-04-2017 à 17:54:27  profilanswer
 

db77 a écrit :

Salut,
Je vois qu'il y a une case à cocher "Aller à la présélection au démarrage" mais où est situé le menu de ces présélections car je ne vois pas du tout... En plus, sur mes Foscam (FI9900P, FI9821P, FI9816P) je n'ai pas du tout ces menus... Donc dur dur de t'aider...
EDIT : peut-être faut-il cocher "Désactiver Prédéfini" pour avoir un autre menu...


 
Bonjour,
 
Pour la preselection c'est bon , j'ai trouvez . Il faut allez sur la video de la camera , faire SET 1 .  
Ensuite dans le parametrage, effectivement coché "Aller à la présélection au démarrage" et voila ^^
Merci deja pour cette aide ^^
 
Maintenant est t'il possible de la mettre en mouvement h24 ? Car dans les reglages on peut seulement lui donnez un nombre X ( de 1 a 10 ) pour sa rotation, mais pas indefini apparement...

n°923455
louis266
Posté le 07-05-2017 à 10:23:58  profilanswer
 

Bonjour,  
Ca fais longtemps que je cherchais une mine sur les Foscam.
merci
J'ai une 9816P que je fais bien fonctionner sur Firefox 48 et pas sur les dernières versions(je pense que ce doit etre un pb de HTTPS)
L'adresse ip est bien trouvée avec Ip camera tools, donc pas de pb.
Par contre avec Foscam client, impossible d'avoir une image.
La camera est bien trouvée lors de la recherche, ajoutée, les zones bien définies, mais lorsque je passe sur sytème, elle n'est pas trouvée,.
Quand je clique sur l'icone camera à gauche elle est bien là. Mais pas d'images.J'ai essayé sans antivirus, en désactivant le firewall, rien n'y fait.
Une chose me chagrine tout de mème, c'est l'histoire des mots de passe.Lorsque je fais une connection avec Firefox, j'ai défini des mots de passe et ça baigne.
Avec Foscam client ils demandent à nouveau des mots de passe avec par défaut Admin, admin.
Est ce que je dois mettre les mèmes mots de passe que avec la connection Firefox, ou admin suffit?
 
Merci de vos avis

n°923458
louis266
Posté le 07-05-2017 à 10:45:04  profilanswer
 

J'ai oublié de préciser je suis sous W7 pro, mais le pb est le mème avec XP.
*A+

n°923468
db77
Posté le 07-05-2017 à 12:34:45  profilanswer
 

J'ai contacté Foscam pour ce souci avec FireFox et ils m'ont envoyé un PDF que je ne retrouve pas, qui indiquait quelle manipulation faire dans FireFox. Maintenant avec une vieille version de Firefox, la 17  qui était la plus stable par exemple, tout fonctionne bien.
Le support NPAPI sera définitivement abandonné par FireFox avec la version 53. Avec les versions antérieures il y a une ligne à ajouter dans about:config, mais je ne sais plus laquelle. En tout cas, avec Chrome et les derniers firmwares (http://www.foscam.com/downloads/index.html), tout fonctionne bien.


Message édité par db77 le 07-05-2017 à 12:35:20

---------------
3 Foscam et 2 Tenvis JPT3815W. Comment j'ai fait SANS le CD d'installation : https://www.dropbox.com/s/gww3ue2cr [...] s.pdf?dl=0
n°923480
louis266
Posté le 07-05-2017 à 14:50:26  profilanswer
 

Bonjour,  
Sur le site casabill, ils indiquent une modif effectivement mais qui ne marche que sur la version 52, pas les autres.
En attendant je suis revenu à la version 48. Et ca baigne
A+

n°923529
ing89
Posté le 08-05-2017 à 11:12:52  profilanswer
 

louis266 a écrit :

Bonjour,  
Sur le site casabill, ils indiquent une modif effectivement mais qui ne marche que sur la version 52, pas les autres.
En attendant je suis revenu à la version 48. Et ca baigne
A+


Bonjour Louis266,
 
Vous avez utilisé quelle version de firefox et vous avez quel modèle de caméra FOSCAM.
 
Cordialement,
L'équipe CASABILL

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  250  251  252  253  254  255

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] Nouveau Samsung PX2370Pb imprimante Wifi Tout-en-1 : erreur 1053
Heden Visiocam vs FoscamImprimer en wifi CanonMP620
Nouvelle PANASONIC BL-C230 PTZ H264 WiFi CAMERABrother DCP-375C (wifi) : status reste "hors connexion"
[topic unique] Philips 240PW9 - 24" - IPS 
Plus de sujets relatifs à : [Topic Unique] FOSCAM FI8908W FI8918W FI8910W & clones


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR