Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1552 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  37  38  39  40  41  42
Auteur Sujet :

[Topic Unique] Temperature Penryn

n°6739353
Grimace
Posté le 12-12-2008 à 21:48:15  profilanswer
 

Reprise du message précédent :
config : E8400+vendetta+artic silver+P5Q+2048 Gskill Pc8500
voila j'ai laisse les reglages par defaut du bios c-a-d tout est en AUTO  
le vcore a 0.95 detrecé par everest; la temp core 42° et la temp processeur est a 14°C
cette derniere temp m'etonne ainsi la différence entre les 2 et en meme tmps 429C je trouve ca bcp pour le proc undercloké qq part
speedfan donne les memes resultats
vouc pouvez me donnez qq conseils
je peux fixer le vcore dans le bios a 1.2V sans pbs dans un premier temps?


Message édité par Grimace le 12-12-2008 à 21:54:19
mood
Publicité
Posté le 12-12-2008 à 21:48:15  profilanswer
 

n°6742144
reptiles57
Posté le 14-12-2008 à 22:16:27  profilanswer
 

Salut a tous,
 
j'ai un Q9550 @3.1Ghz (révision C1) avec un noctua NH-C12P
 
temp idle : 42°
temp full : 58°
 
qu'en pensez vous ? je le monte encore ? :d

n°6742746
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 15-12-2008 à 12:38:42  profilanswer
 

Non on ne peut pas, c'est l'1 & l'autre


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°6742849
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 15-12-2008 à 13:36:29  profilanswer
 

C'est 1.45V H24
Tu peux bencher @1.6V sinon ^^


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°6742902
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 15-12-2008 à 14:05:28  profilanswer
 

Tension commerciale de vente
Tu vois un PENRYN vendu pour 1.45V toi
Moi non...


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°6743843
reptiles57
Posté le 15-12-2008 à 23:17:11  profilanswer
 

Bonsoir, j'ai une question :
 
1) q9550 @ 3.1Ghz , avec un Vcore a 1.21v (mais occt me marque 1.12v ???), trouver vous sa élever ? (full a 58°)
 
je ne tente pas au dessus car cela ne me servira a rien , appart bencher ^^, au moment venu....
 
2) par contre le vcore est plus important en idle qu'en full ? normal ? sachant que j'ai mit 1.21v dans le bios...
voici le screen : http://img241.imageshack.us/my.php [...] orebg0.png
 
3) par contre mon pc a freezer deux fois en poussant a 3.14ghz ; premiere fois sur 3dMark Vantage et une autre fois sur le bureau windows avec OCCT, et freeze et ma souris et clavier n'etait apparament plus brancher (razer eteint dans les deux cas) d'ou sa peut venir ? merci


Message édité par reptiles57 le 15-12-2008 à 23:54:55
n°6744159
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 16-12-2008 à 11:05:14  profilanswer
 

Lothiek > tensions commerciales et d'o/c c'est pas pareil


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°6744743
sinoufzor
Posté le 16-12-2008 à 16:19:29  profilanswer
 

Deja que je monte à 68° avec 1.35v sur un E8500 avec un IFX14 ...
 
J'aimerais bien voir 70° avec 1.44v ...
 
 
 

n°6747826
sinoufzor
Posté le 18-12-2008 à 15:36:28  profilanswer
 

Pourrais je avoir un recap SVP pour mon E8500 ?  
 
Je précise que c'est pour du H24 :  
 
Vcore max ?  
VFSB max ?  
VNB max ?  
VSB 1.5 max ?  
VSB 1.1 max ?  
 
Temp maxi cpu ?  
Temp maxi Power ?  
Temp maxi MB ?  
Temp maxi NB ?  
Temp maxi SB ?  
 
Merci d'avance  
 

n°6757066
orionx31
Posté le 24-12-2008 à 18:56:07  profilanswer
 

la ca dépend de la carte mère, ce qui change la durée de ve du cpu c'est surtout son vcore et un peu sa temp, c'tout, le reste c'est la mobo qui l'encaisse


Message édité par orionx31 le 24-12-2008 à 18:56:50
mood
Publicité
Posté le 24-12-2008 à 18:56:07  profilanswer
 

n°6761973
seyar72
à moi l' armure d' or ^_^ !
Posté le 28-12-2008 à 14:06:41  profilanswer
 

Bonjour,  
 
pour ma part je possède un E8500  
 
En idle:  43 ° (rien d'inquiétant donc...)
 
Par contre lorsque je joue à Counter strike: source, Core Temp m'affiche des températures allant jusqu' à 99°...
 
comment expliquer un tel écart ?! est-ce vraiment un problème de sonde ici? Je suis un peu désemparé face à la situation, j'ai commandé un Zalman 9500 du coup, mais je ne suis pas certain que cela règle mon problème... étant donné que Counter strike source n'est pas une application très lourde....
 
J'attends vos réponses avec impatience, merci d'avance. :)

n°6762008
matthiman
de Gilead
Posté le 28-12-2008 à 14:35:57  profilanswer
 

bah 43°C en idle, c'est énorme pour un e8500 !!!
il est O/C ? quel vcore ?
de ce temps là, les C2D sont plutôt dans les 30°C gros gros max en idle...
sondes foireuses ? quelle mobo ?


---------------
Ventes - Feedback
n°6762015
Wilfried28​_2
Posté le 28-12-2008 à 14:39:25  profilanswer
 

C'est combien le temperature à ne pas dépasser sur Q9550 oc en 24/24h ? 70°C ?


Message édité par Wilfried28_2 le 28-12-2008 à 14:39:35

---------------
Ex HFR : Wilfried2828 -->>  Wilfried28_2  le retour...
n°6762055
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 28-12-2008 à 14:53:31  profilanswer
 

Voilà ce qui arrive quand on désactive toutes les fonctions d'économie d'énergie :spamafote:!


Message édité par BIERMAN le 28-12-2008 à 14:53:46

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°6762072
seyar72
à moi l' armure d' or ^_^ !
Posté le 28-12-2008 à 15:00:55  profilanswer
 

Le Vcore je l'ai laissé en normal dans le bios donc il doit être d'environ 1.2375V, (c'est bien la partie nommée VID dans core temp?!)
Non il n'est pas Overclocké.
et que signifie le terme Mobo? et j'ai dis en idle mais j'ai du mal interpreter le terme encore une fois, en fait sous Win sans aucun application particulière d'ouverte il est à 42/43°... voilà
et sinon pour ce qui est de l'economie d'energie, si là est le problème comment l'activer?
Je suis vraiment un gros novice... je vous prie de bien vouloir m'excuser :/
En tout cas merci pour votre aide.

 

EDIT: J'ai cherché les définitions de "mobo" et "idle" x), donc pour vous répondre, ma mobo c'est une GA-EP31-DS3L et mon proc' est bien à 43/42 ° en idle... quand il est utilisé à 0% donc si j'ai bien compris...

 

EDIT2: autre question: une alim' 480W est-elle suffisante?!

 

EDIT3: je viens de faire une séance de CPU stress... en full la temperature des Cores monte à 99+....................... à l'aide :'( !!!! comment expliquez-vous une telle différence avec l'idle ? :(

Message cité 1 fois
Message édité par seyar72 le 28-12-2008 à 16:43:27
n°6762474
link81
geek attitude ^^
Posté le 28-12-2008 à 19:40:31  profilanswer
 

le mieux c'est dit coller une sonde exterieur pour etre sur de la vrai temp, mais pour moi c'est ta sonde qu ai foireuse ^^'


Message édité par link81 le 28-12-2008 à 19:41:33

---------------
Mon Feed-Back, Mes ventes/achats
n°6762679
wolfflyter
Posté le 28-12-2008 à 21:07:37  profilanswer
 


pas facile de choper la température des cores avec une sonde
physique  :whistle:


Message édité par wolfflyter le 28-12-2008 à 21:08:05

---------------
該反思的是,往往有幫助
n°6762728
link81
geek attitude ^^
Posté le 28-12-2008 à 21:30:31  profilanswer
 

exacte ^^', je voulais parler de la temp du proc pour voir deja, apres il peut voir a essayer d'autre log, mais si il peut le mieux etant de le renvoyer en garanti.
 
je l'ai fait et on me la echange


---------------
Mon Feed-Back, Mes ventes/achats
n°6763419
seyar72
à moi l' armure d' or ^_^ !
Posté le 29-12-2008 à 12:31:11  profilanswer
 

et bien en pleine activité j'ai posé mon doigt sur le rad... qui était tiède voir légèrement chaud... mais voilà je pouvais y laisser mon doigt...
Link81 tu penses vraiment que RDC m'echangeront mon proc' pour un simple problème de sonde défectueuse ?

n°6763540
okult-33
Posté le 29-12-2008 à 13:31:10  profilanswer
 

Mon e8300 est à 40° en idle  :o  mais 55° en burn tout ça en étant d'origine...
 
Donc faudrait dans un premier temps revoir ton montage  ;)


---------------
Geek un jour, Geek toujours!
n°6763620
seyar72
à moi l' armure d' or ^_^ !
Posté le 29-12-2008 à 14:06:07  profilanswer
 

le E8500, d'après toutes les recherches que j'ai pu effectué ces trois derniers jours, est réputé pour être le proc' qui "chauffe"(selon les sondes foireuses...) le plus de toute la série des C2D E8xxx... et je pense qu'à ce stade faudrait vraiment que je sois c** pour pas avoir vérifié mon montage une bonne dizaine de fois...: pâte thermique étalée de façon parfaitement uniforme avec une carte telephonique(couche très fine) Ventirad Intel en mousse fixé très facilement malgré les fixations qui laissent vraiment à désirer... enfin merci quand même de la suggestion, mais si j'en suis rendu là c'est pas pour qu'on me dise que ça vient du montage :) c'est assez frustrant...

n°6763699
okult-33
Posté le 29-12-2008 à 14:34:33  profilanswer
 

seyar72 a écrit :

Le Vcore je l'ai laissé en normal dans le bios donc il doit être d'environ 1.2375V, (c'est bien la partie nommée VID dans core temp?!)
Non il n'est pas Overclocké.
et que signifie le terme Mobo? et j'ai dis en idle mais j'ai du mal interpreter le terme encore une fois, en fait sous Win sans aucun application particulière d'ouverte il est à 42/43°... voilà
et sinon pour ce qui est de l'economie d'energie, si là est le problème comment l'activer?
Je suis vraiment un gros novice... je vous prie de bien vouloir m'excuser :/
En tout cas merci pour votre aide.
 


 
 
Excuse moi :jap: je voulais aider pas te vexer  :jap:. Je m'étais basé la dessus et je pensais que tu n'avais pas fait le montage toi même du coup  :ange:  


---------------
Geek un jour, Geek toujours!
n°6763737
seyar72
à moi l' armure d' or ^_^ !
Posté le 29-12-2008 à 14:51:49  profilanswer
 

ahhhhh nan mais je ne me suis pas enervé :) excuse ma maladresse, je me suis mal exprimé... j'ai répondu de manière impulsive non pas contre toi mais contre mon problème en lui même x) :(
oui je suis bien un gros novice pour tout ce qui concerne l'après-montage dirons-nous, je te l'accorde x) ! pour la bonne et simple raison que je n'ai jamais rencontré de problèmes avant cela ...
En revanche, pour le montage en lui-même, j'ai assez d'expèrience pour ne pas me tromper.
Donc je te repose la question: aurais-tu une idée pour arranger mon problème? nouveau ventirad? désactivation de la sonde?(si oui, comment faire)
La réponse qui m'a été le plus souvent donnée était : "sonde foireuse..."
c'est bien joli, mais y'aurait-il un moyen de contourner ce foutu problème de sonde ? à côté de ça mon système est parfaitement stable, mais c'est très dérangeant de voir 90°(alors que c'est complètement faux...je peux carresser le rad en jouant... :/) quand je joue à un jeu Tel que Counter-strike: Source, qui n'est pas un application lourde, pour une bête comme le E8500... ou alors je ne suis plus à la page :/..


Message édité par seyar72 le 29-12-2008 à 14:52:31
n°6763832
okult-33
Posté le 29-12-2008 à 16:12:11  profilanswer
 

Bon et bien dejà tu peux commencer par changer ton rad (tu as commandé un zalman 9500 c'est ça?)  
 
Pourquoi pas tester ton e8500 sur une autre carte mére ...
 
Après effectivement si la sonde est effectivement foireuse 2 solutions d'offre à toi: passer par le SAV  ou alors de le garder après tout il marche bien et il est stable...(pour le moment)  :)


---------------
Geek un jour, Geek toujours!
n°6764405
link81
geek attitude ^^
Posté le 29-12-2008 à 21:07:41  profilanswer
 

seyar72 a écrit :

et bien en pleine activité j'ai posé mon doigt sur le rad... qui était tiède voir légèrement chaud... mais voilà je pouvais y laisser mon doigt...
Link81 tu penses vraiment que RDC m'echangeront mon proc' pour un simple problème de sonde défectueuse ?


 
  :hello: Si tu as la garanti or oui, car moi chez top achat avec cette garanti je leur est dit que c'etait pas normal que la difference de temp entre mais deux core soit si elever (20°) et echanger :love: , donc a toi de voir appel  et ils te le diront  :jap:
 
edit: moi c'etait au mois de juin que ca c'est passer et pour un e8400 c1, ils te vendent un produit neuf sans defaut normalement donc ...


Message édité par link81 le 29-12-2008 à 21:13:56

---------------
Mon Feed-Back, Mes ventes/achats
n°6764767
seyar72
à moi l' armure d' or ^_^ !
Posté le 30-12-2008 à 03:24:30  profilanswer
 

bon bah gros miracle... je rentre de soirée, j'allume mon pc... 30° en idle ...
Ok.. je lance le cpu stress... 45°
 
Je crois que mon CPU est allé faire un tour à Lourdes pendant que j'étais parti, je n'en reviens pas... pourvu que ça dure... merci à tous pour vos réponses en tout cas :)

n°6764844
link81
geek attitude ^^
Posté le 30-12-2008 à 09:28:34  profilanswer
 

tant mieux pour toi seyar72^^


Message édité par link81 le 30-12-2008 à 09:29:09

---------------
Mon Feed-Back, Mes ventes/achats
n°6764850
sinoufzor
Posté le 30-12-2008 à 09:36:55  profilanswer
 

De toute facon à une echelle différente biensur mais je pense qu'ils ont tous voir les 3/4 quelque soucy de sondes ces cpu ...
 
Le mien perso, à 500x8 @ 1.25vcore avec un IFX14, en full, jes les cores qui montent à 58° donc la pas de probleme sauf que la temp CPU est supérieure ... elle est à 63° ... pas trop logique non ? :p
 
Bon je m'en fous je regarde uniquement la tem des cores mais bon voila ...

n°6764853
okult-33
Posté le 30-12-2008 à 09:39:26  profilanswer
 

seyar72 a écrit :

bon bah gros miracle... je rentre de soirée, j'allume mon pc... 30° en idle ...
Ok.. je lance le cpu stress... 45°
 
Je crois que mon CPU est allé faire un tour à Lourdes pendant que j'étais parti, je n'en reviens pas... pourvu que ça dure... merci à tous pour vos réponses en tout cas :)


 
 
La magie de Noel sans aucun doute    :D  
 
 


---------------
Geek un jour, Geek toujours!
n°6802094
John Ventu​re
Posté le 18-01-2009 à 22:36:04  profilanswer
 

Quand je vois vos OC je suis grave jaloux, avec mon E8500 CO je dois mettre 1.4 vcore bios (1.36 occt) pour être stable plus de 30 secondes @ 500x8 sous occt!

n°6802282
sokaaar
Craftyoursoul
Posté le 19-01-2009 à 00:35:31  profilanswer
 

avec ce fsb ça vient peut-être pas du cpu :spamafote:


---------------
feedback achats/ventes
n°6802291
John Ventu​re
Posté le 19-01-2009 à 00:49:40  profilanswer
 

La CM est une MSI X48C platinum elle est censée tenir plus de 560 de fsb (j'ai laissé les tensions chipset en auto).
 
J'ai essayé 420x9.5 il me fallait 1.4 de vcore aussi :/

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  37  38  39  40  41  42

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème plantage + PenrynPenryn 8400/8500 ou actuel Q6600 ?
avec penryn x38 ou p35En quoi la temperature nuit elle au bon fonctionnement d'une puce?
[TOPIC UNIQUE]Nouvelles Radeon HD 3450 et 3650 !Upgrade config à base de Penryn
quelle carte mère avec le Penryn quad 9450 ?[Topic unique] Gigabyte GZ-M1
Temperature Asus P5K et E6850Température CPU dans les jeux
Plus de sujets relatifs à : [Topic Unique] Temperature Penryn


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR