Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1498 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  37  38  39  40  41  42
Auteur Sujet :

[Topic Unique] Temperature Penryn

n°6630778
nans'
Posté le 06-10-2008 à 21:27:47  profilanswer
 

Reprise du message précédent :
A mon avis t'as une mauvais montage, pas possible que ça monte à 80°C en même pas 3 minutes :sweat:
 
Revois ton montage :jap: Souvent dans les clips Intel ya un 4e picot qui est mal enfoncé et du coup le contact se fait très mal :sweat:

mood
Publicité
Posté le 06-10-2008 à 21:27:47  profilanswer
 

n°6630947
Colonel My​thO
Protège la couche d'eau jaune
Posté le 06-10-2008 à 22:45:16  profilanswer
 

J'ai le Vendetta et à mon OC je dépasse pas les 62°C en full...


---------------
Vends matos PC - FeedbacK
n°6631235
matthiman
de Gilead
Posté le 07-10-2008 à 07:12:34  profilanswer
 

j'ai aussi le vendetta et je confirme que des fois on a l'impression que c'est fixé et c'est pas le cas... :/
essaie de tirer dessus voir si des fixations s'enlèvent, parce qu'il faut vraiment appuyer fort !


---------------
Ventes - Feedback
n°6631275
kakashii
Posté le 07-10-2008 à 08:43:06  profilanswer
 

oki je regarderais ce week end, tranquillement :)
Je vous tiens au courant !

n°6631824
okult-33
Posté le 07-10-2008 à 14:49:39  profilanswer
 

kakashii a écrit :

oki j'ai mis 80 en max et ça l'a atteint...
Ça fais vraiment peur, j'ai l'impression d'avoir acheté tout ce matos pour rien (CPU + OCZ VENDETTA)
 
http://img366.imageshack.us/my.php [...] pu1do4.png
 


 
Démontes et regarde comment est étalé ta pate thermique sur le vendetta.... faut pas hésiter à mettre une bonne couche pour remplir les rainures des caloducs... et surtout vérifie bien le montage avec les clips clair qu'il faut forcer un peu  :o  
 


---------------
Geek un jour, Geek toujours!
n°6632415
kakai59
Posté le 07-10-2008 à 20:23:53  profilanswer
 

Salut à tous!. Je m'inquiète un peu!.
Je viens d'acheter un E8400 (je précise qu'il a un stepping E0) avec une Asus P5Q Pro. Je laisse tout en auto dans le bios sauf la mémoire à 1066 mhz.
Sous everest v4.60.1500 j'obtiens ceci avec le rad. intel d'origine:
 
Processeur 33 °C  (91 °F)
CPU #1 / Coeur #1 42 °C  (108 °F)
CPU #1 / Coeur #2 42 °C  (108 °F)
 
Ventilateur à 844 rpm tout ça en idle.
 
Fréquence réelle proc.: 2000 mhz!.
 
Cela vous paraît -il normal?.

n°6632441
nans'
Posté le 07-10-2008 à 20:38:04  profilanswer
 

Oui.

 

Explications :

Citation :

En gros c'est ça, ce que lisent les logiciels c'est ce que relèvent les "Digital Thermal Sensors", en gros les sondes internes des cores du processeur.
 

 

Or, les DTS ne sont là que pour donner la distance entre la température du core et ce qu'on appelle le TjMax, en gros une limite que le processeur ne doit pas dépasser (le processeur est bourré de systèmes de sécurité, même sans refroidissement espères pas cramer ton processeur ;)). En gros, plus le processeur chauffe plus ce que rapporte les DTS est petit, et quand les DTS se rapprochent fortement du 0, les systèmes de sécurité se déclenchent.
 

 

On a donc l'équation :
T°C réelle des cores = TjMax - DTS
 

 

Le problème c'est que ya pas si longtemps, Intel ne voulait pas communiquer le TjMax.
Donc les DTS rapportaient une valeur, les logiciels les lisaient, mais comment savoir la véritable température ?
Les logiciels "prenaient" arbitrairement un TjMax en gros, certains étaient partisans du TjMax = 95°C (comme Real Temp) et d'autres 105°C (Core Temp, Everest...). C'est ce qui est à l'origine que les logiciels ne donnent pas tous les mêmes températures.
 

 

Intel a révélé le TjMax il y a un moins environ, et, il est de 100°C (comme quoi :d).
Les logiciels sont donc en cours de modification et la plupart se sont déjà mis à un TjMax de 100°C et donc vont finir par tous donner la même température :jap:
 

 

Autre info : j'arrête pas de me répéter mais c'est très important :
La température Idle est souvent faussée, cela vient du fait que les DTS ne sont là que pour déclencher les systèmes de sécurité. Intel les calibre donc sur les hautes températures (DTS tend donc vers 0, puisque c'est la distance entre la T°C et le TjMax), ce qui compromet la linéarité des résultats et donc des températures Idle. En full en général il n'y a plus de problèmes.
Raison à cela ? 99% des gens qui ont un processeurs Intel ne s'intéressent pas du tout à l'intérieur (tetre même qu'ils ne savent même pas ce qu'est un processeur :sweat:), et les sondes ne sont là que pour déclencer les systèmes de sécurité, donc sur les hautes températures :jap:


http://forum.hardware.fr/hfr/Hardw [...] m#t6592881
Et en plus là ton ventilateur est à 800RPM, donc inaudible, et 42°C en Idle, c'est exactement la température typique sans overclocking.

 

Et pour la fréquence, c'est juste une fonction d'économie qui est activée (Speedstep, C1E jcrois, un des 2 j'ai oublié :sweat:), et ton coeff est mis à x6 en Idle => 333*6 = 2000 (ça sert à rien d'avoir la fréquence maximale d'un prcoesseur si tu l'utilise même pas hein ... :sweat:).


Message édité par nans' le 07-10-2008 à 22:02:10
n°6632471
kakai59
Posté le 07-10-2008 à 21:01:13  profilanswer
 

Après 10 minutes sous OCCT, les 2 cores sont à 58°c.
Après un overclocking a 3.6 ghz (400*9) sous OCCT, ils ont atteint 78°c!.
 
Tout cela est-il aussi normal?.
 
Jusqu'ou est-il possible d'overclocker ce E8400 avec le rad intel d'origine? (désolé si je suis un peux hors sujet pour ça!).
 
Merci!.

n°6632479
nans'
Posté le 07-10-2008 à 21:03:06  profilanswer
 

http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
 
Sinon. L'overclocking n'est pas une science exacte. On peut rien prédire.
 
Ceci dit 80°C à 3.6Ghz ... ça dépend du vcore. Si tu l'as laissé en Auto, il a du augmenter pas mal (plus que nécessaire) et forcément le radbox suffit pas.
 
Et pis de toute façon le radbox c'est une vrai bouse :sweat:
Espère bien faire des overclockings confortables avec ça.

n°6632492
kakai59
Posté le 07-10-2008 à 21:10:13  profilanswer
 

A cette fréquence (3.6 ghz) quel vcore est conseillé et devrait passer?. Je suppose que moins la tension est élevée, moins la température l'est?.

mood
Publicité
Posté le 07-10-2008 à 21:10:13  profilanswer
 

n°6632508
nans'
Posté le 07-10-2008 à 21:18:21  profilanswer
 

Tout à fait.
 
On peut pas te dire. C'est pas une science exacte l'overclocking. Il faut que tu augmentes progressivement la fréquence et tester la stabilité à chaque fois. Si ca passe plus, faut augmenter un peu le vcore et recommencer. A chaque fois vérifier la température. Au fur et à mesure tu arriveras à quelque chose de bien clair. Ne pas oublier d'éliminer les facteurs qui limitent tels que la RAM ou le FSB.

n°6632624
kakai59
Posté le 07-10-2008 à 22:17:22  profilanswer
 

Cool, avec le vcore à 1.1, le proc. tient les 3.6 ghz en full à 54°c pour chaque core!.

n°6632648
nans'
Posté le 07-10-2008 à 22:27:13  profilanswer
 

Voilà :jap:
 
Il ne faut pas laisser le vcore en auto quand tu overclockes :jap:

n°6632651
kakai59
Posté le 07-10-2008 à 22:28:55  profilanswer
 

là j'essaie avec le vcore à 1.0875

n°6636023
BlackFox91
pourfendeur de navets
Posté le 10-10-2008 à 11:08:47  profilanswer
 

Bonjour,
 
j'ai monté mon nouveau PC hier soir :
E8500
Thermalright Ultra-120 eXtreme Edition
Arctic Silver 5
Noctua NF-S12
Asus P5Q Deluxe
 
Bon il était 23h30 donc j'ai juste regardé vite fait si le PC démarrait (les deux cloisons du P182 ouvertes) , et dans le bios, la température indiqué était de 26°C. Est-ce une température normale ? (C'était la première fois que je mettais autre chose que le ventirad d'origine donc niveau quantité pate thermique, c'est peu être pas trop ça)


Message édité par BlackFox91 le 10-10-2008 à 11:09:39
n°6636077
matthiman
de Gilead
Posté le 10-10-2008 à 11:49:11  profilanswer
 

niveau pate thermique il faut en mettre le moins possible, une très fine couche qu'on étale avec une carte téléphonique par exemple
Mais sinon ta t° a l'air ok, même si il faudrait mieux voir à combien ça monte en full => lance un occt !


---------------
Ventes - Feedback
n°6636108
BlackFox91
pourfendeur de navets
Posté le 10-10-2008 à 12:02:58  profilanswer
 

Oki merci, je ferais ce WE, faut encore que j'installe XP et le reste ^^.
Pour la pate j'ai lu un gros grain de riz après coup. En fait j'en ai mis plus sans pour autant en mettre 5mm, étallé avec ma carte vitale :). Mais je pourrais pas dire combien exactement.

n°6636612
wolfflyter
Posté le 10-10-2008 à 18:54:57  profilanswer
 

BlackFox91
 
cpu a 26 degrès dans le bios c'est bon.
 
Pas contre le ventilo ne va pas bien pour les performances
sur ce dissipateur.
 
Un Arctic cooling 12025 PWM aurait été plus adapté.
(performance supérieur silence +/- = en fonction des réglages
Q-Fan)
 
:)
 


Message édité par wolfflyter le 10-10-2008 à 18:56:26

---------------
該反思的是,往往有幫助
n°6639002
kakashii
Posté le 12-10-2008 à 15:21:27  profilanswer
 

Salut
Me revoila ^^
j'ai remonté correctement l'ocz vendetta et ca va un peu mieux.
 
La temp en idl est à 49 pour chaque core quand meme ! mais quand je fais un test sur occt, ca ne dépasse pas les 60°.
ET bizarrement, je trouve que le pc est assez lent.

n°6639017
Colonel My​thO
Protège la couche d'eau jaune
Posté le 12-10-2008 à 15:32:09  profilanswer
 

49 en idle c'est chô si tu l'as pas encore OC...


---------------
Vends matos PC - FeedbacK
n°6639248
matthiman
de Gilead
Posté le 12-10-2008 à 18:54:12  profilanswer
 

20°C de trop... :/


---------------
Ventes - Feedback
n°6639337
Djay83
Posté le 12-10-2008 à 19:51:15  profilanswer
 

vous êtes têtu quelques post plus haut les membres vous ont déjà dit que la temp idle on s'en balance!!!

n°6639340
Elahir
:)
Posté le 12-10-2008 à 19:58:48  profilanswer
 

Bah non :o 60 degrés avec un vendetta en full de toute c'est trop. Je suis à 49 MAX sur les cores sans OC sur un E8400... Avec le vendetta. Par contre j'ai du revoir mon montage plusieurs fois avant d'y arriver.

n°6639364
matthiman
de Gilead
Posté le 12-10-2008 à 20:12:00  profilanswer
 

pareil, vendetta et e8400 à 4ghz pour 1.27v et je suis à 60°C...


---------------
Ventes - Feedback
n°6639407
Colonel My​thO
Protège la couche d'eau jaune
Posté le 12-10-2008 à 20:45:54  profilanswer
 

Djay83 a écrit :

vous êtes têtu quelques post plus haut les membres vous ont déjà dit que la temp idle on s'en balance!!!


 
Pitetre, mais si t'as 60°C en idle tu trouves ça normal, toi ???


---------------
Vends matos PC - FeedbacK
n°6639448
Djay83
Posté le 12-10-2008 à 21:11:34  profilanswer
 

sur mon 6600 j'étais a 60° en ilde et 70° en full sur mon Q9550 je suis a 45° en idle et 75 en full donc oui pour moi ca ne veut rien dire.

n°6639533
jm@d38
Posté le 12-10-2008 à 22:15:02  profilanswer
 

Djay83 a écrit :

sur mon 6600 j'étais a 60° en ilde et 70° en full sur mon Q9550 je suis a 45° en idle et 75 en full donc oui pour moi ca ne veut rien dire.


 
Juste un essai d'OCCT sur mon E8400 C0 :gun: avec radbox intel et le bios par défault sur la cm
 
Au départ, j'ai ça
http://images0.hiboox.com/images/4108/5bce40190f44ba5cc8a37c84b052bb76.png
 
:cry:
 
 
Je vérifie le montage du radbox, sors le proco, nettoie la pâte, remet de l'artic silver et réinstalle le radbox et j'ai ca
 
http://images1.hiboox.com/images/4108/6a12833c3d514447215e7ec6071c0396.png
 
:(
et encore j'ai dû remonter la température critique à 80°c sinon arrêt buffet après 2minutes...
 
en plus j'ai un delta T de 10° entre les 2 cores :ouch:
 
Croyez vous que je puisse overclocker sereinement ce cpu même avec un ventirad performeur genre xfx-14 ?  
:non:
 
 
 

n°6639545
wolfflyter
Posté le 12-10-2008 à 22:23:04  profilanswer
 

jm@d38
 
" Croyez vous que je puisse overclocker sereinement ce cpu même avec un ventirad performeur genre xfx-14 ?  "
 
Si tu parle de l'IFX-14 oui, sans soucis.
 
:)
 
 
 


---------------
該反思的是,往往有幫助
n°6639607
jm@d38
Posté le 12-10-2008 à 22:59:59  profilanswer
 

wolfflyter
 
oui, désolé c'est bien celui là    :jap:
 
Mais un Nh-U12P suffirait peut être, non ?   :ange:

n°6639612
wolfflyter
Posté le 12-10-2008 à 23:04:23  profilanswer
 

jm@d38 a écrit :

wolfflyter
 
oui, désolé c'est bien celui là    :jap:
 
Mais un Nh-U12P suffirait peut être, non ?   :ange:


 
oui tout depends de ce que tu veux faire et investir.
 
:)


---------------
該反思的是,往往有幫助
n°6639668
mygalo
Posté le 13-10-2008 à 00:17:21  profilanswer
 

jm@d38 a écrit :


 
Juste un essai d'OCCT sur mon E8400 C0 :gun: avec radbox intel et le bios par défault sur la cm
 
Au départ, j'ai ça
http://images0.hiboox.com/images/4 [...] 52bb76.png
 
:cry:
 
 
Je vérifie le montage du radbox, sors le proco, nettoie la pâte, remet de l'artic silver et réinstalle le radbox et j'ai ca
 
http://images1.hiboox.com/images/4 [...] 1c0396.png
 
:(
et encore j'ai dû remonter la température critique à 80°c sinon arrêt buffet après 2minutes...
 
en plus j'ai un delta T de 10° entre les 2 cores :ouch:
 
Croyez vous que je puisse overclocker sereinement ce cpu même avec un ventirad performeur genre xfx-14 ?  
:non:
 


 
tu as un gros souci de montage, là, car @3GHz, ton c2d même avec ton radbox ne doit pas donner ces t°. Jamais +de 2/3° d'écart entre les cores... en étant large.
 
Alors, si tu investis dans un Noctua NH-U12P, là, en laissant les mêmes réglages bios, tes t° seront bien plus basses en étant en plus plus discret.
 
Un IFX-14, c'est très bien. Plus difficile à monter, plus gros, besoin de ventilos (1 ou 2 non fournis), plus cher. Excellentes perfs... si tu montes très haut en oc. Sinon, aucun intérêt vis à vis du Noctua.
Si tu aimes l'excellent matos, alors tu peux le choisir...


Message édité par mygalo le 13-10-2008 à 00:19:18

---------------
Myg
n°6639750
Elahir
:)
Posté le 13-10-2008 à 07:09:56  profilanswer
 

Sérieux les mecs, même moi qui non seulement suis vraiment PAS doué j'ai réussi à monter mon radbox correctement et c'était mon premier montage. Avec le radbox je pouvais O/C mon E8400 à 3.6 ghz en arrivant à 61 degrés maxi. Revoyez vos montages quoi :t, n'ayez pas peur d'appuyer comme des boeufs si il le faut pour enfoncer les clips, c'est pensé pour... Et stop dire que les radbox intels sont pourris vu leur taille moi je les trouve plutot perfs.


Message édité par Elahir le 13-10-2008 à 07:22:15
n°6639785
mygalo
Posté le 13-10-2008 à 09:21:06  profilanswer
 

radbox: très bien pour le fonctionnement normal, économique, pwm.
 
dès que tu montes en oc, là, il ne suit pas ou plus.
 
61° ce n'est pas bcp à 3.6 pour le cpu de début d'année. mais avec un rad plus élaboré tu serais aux mêmes réglages, vers 49/50/55.
 
côté bruit: là, il se fait entendre qd c'est chaud.
 
selon utilisation -> radbox ou pas radbox


---------------
Myg
n°6641123
kakashii
Posté le 14-10-2008 à 08:39:18  profilanswer
 

kakashii a écrit :

Salut
Me revoila ^^
j'ai remonté correctement l'ocz vendetta et ca va un peu mieux.
 
La temp en idl est à 49 pour chaque core quand meme ! mais quand je fais un test sur occt, ca ne dépasse pas les 60°.
ET bizarrement, je trouve que le pc est assez lent.


 
Donc ça ne peut être du qu'à la pâte thermique non ? Étant donné que le ventirad est bien monté...

n°6641973
link81
geek attitude ^^
Posté le 14-10-2008 à 18:27:15  profilanswer
 

y a des chances kakashii, tu utilises quoi comme pate


---------------
Mon Feed-Back, Mes ventes/achats
n°6642024
kakashii
Posté le 14-10-2008 à 18:57:12  profilanswer
 

de la Arctic-Cooling MX-1
Mais la derniere fois que j'en ai mis, elle était pas trop liquide, enfin je sais que ca doit pas etre liquide mais j'avais quand meme du mal à l'étaler, elle restait toujours sur ma petite carte (que j'utilise pour étaler :D)

n°6643791
jm@d38
Posté le 15-10-2008 à 21:28:08  profilanswer
 

mygalo a écrit :

radbox: très bien pour le fonctionnement normal, économique, pwm.
 
dès que tu montes en oc, là, il ne suit pas ou plus.
 
61° ce n'est pas bcp à 3.6 pour le cpu de début d'année. mais avec un rad plus élaboré tu serais aux mêmes réglages, vers 49/50/55.
 
côté bruit: là, il se fait entendre qd c'est chaud.
 
selon utilisation -> radbox ou pas radbox


 
Mygalo,Wofflyter, Elahir, désolé les gars de ne pas répondre plus tôt à vos remarques   :hello:
Quelques précisions sur mon post de dimanche :
cette config est posée sur une table sans ventilation,
 
http://images1.hiboox.com/images/4208/8aa8c2b33f73086b2186027f72200612.jpg
 
le radbox était effectivement mal monté (une fixation pas complètement clipsée)   :D
 
A priori, j'ai hérité d'un proco un peu bancal et il va falloir déployer les grands moyens pour tenter un oc digne de ce nom...  :sol:

n°6644634
FlyingFree​man
Un bourre tous et tous bourrin
Posté le 16-10-2008 à 15:17:32  profilanswer
 

Salut tlm,  
 
moi perso mon E8400@3,6GhZ est a 45° en idle, 60° en full avec un Triton 79 (température des cores sous Everest, température proc a 35° ).
Ca me semble un peu haut, mais bon...au voltage stock et o/c à 3,6, y'a pire :)

n°6654458
-heat-
Posté le 22-10-2008 à 22:59:07  profilanswer
 

J'apporte ma pierre à l'édifice. E8600 fraichement monté sur une Asus P5E, le tout dans un boitier Antec P182 et surmonté d'un ventirad Noctua U12P.
 
Au départ, 44° en idle, pour environ 60° en full, le tout à vcore d'origine et fréquence d'origine... bref la misère.
 
J'ai tout démonté, il s'avère qu'il n'y avait presque pas de pate thermique (j'y suis allé trop timidement au début...). Du coup je remonte le tout avec un peu plus de pate thermique (pate Noctua pour info), mais rien à faire, j'ai toujours les mêmes températures de merde, à savoir 45° en idle sous windows et ca monte à 60/61° en full sous OCCT...
 
Bref j'y comprend rien, pourtant mon montage est bien réalisé... quelqu'un a une idée ?
 
edit : en parcourant le topic j'ai bien compris que la température en idle on s'en fous un peu, par contre ca vous semble pas trop élevé 60° en full avec un Noctua U12P et 3 ventilos de boitiers 120 mm ?
 
Quand je vois ca ca me fait un peu peur de me lancer dans de l'O/C avec ce proco.... :o (et pourtant à la base je l'ai acheté pour ca :cry:)

Message cité 1 fois
Message édité par -heat- le 22-10-2008 à 23:14:32
n°6654621
sokaaar
Craftyoursoul
Posté le 23-10-2008 à 01:48:13  profilanswer
 

tu relèves les températures avec quel logiciel?


---------------
feedback achats/ventes
n°6655773
-heat-
Posté le 23-10-2008 à 20:08:59  profilanswer
 

Core Temp, avec Tj max : 100°
 
Ca me parait anormalement élevé tout ca.... :o

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  37  38  39  40  41  42

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème plantage + PenrynPenryn 8400/8500 ou actuel Q6600 ?
avec penryn x38 ou p35En quoi la temperature nuit elle au bon fonctionnement d'une puce?
[TOPIC UNIQUE]Nouvelles Radeon HD 3450 et 3650 !Upgrade config à base de Penryn
quelle carte mère avec le Penryn quad 9450 ?[Topic unique] Gigabyte GZ-M1
Temperature Asus P5K et E6850Température CPU dans les jeux
Plus de sujets relatifs à : [Topic Unique] Temperature Penryn


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR