Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
463 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Auteur Sujet :

[Topic Unique]Asus Striker Extreme

n°5714058
wolftype
Posté le 14-08-2007 à 11:52:43  profilanswer
 

Reprise du message précédent :
Merci bocou de ta reponce clair est rapide :p
 
Sinon je pense kun processeur dual core serait a mon avis un peu limite pour les 2 betes ????

mood
Publicité
Posté le 14-08-2007 à 11:52:43  profilanswer
 

n°5714076
wolftype
Posté le 14-08-2007 à 11:58:57  profilanswer
 

Commande en cours  :pt1cable:

n°5747448
samolo10
ya pas de bug !
Posté le 17-08-2007 à 15:20:51  profilanswer
 

Salut a tous !
 
j'ai monté la striker extreme et apparait cpu init !
voici ma config
 
core 2 duo E4300
2*512 mo ddr2 pc 5400 xms2 corsair
 
J'ai acheté un chip bios avec le dernier bios, je l'ai remplacé avec l'ancien chip, et la pareil cpu init, cela pourrait-il provenir de l'alimentation? j'ai essayé les 24 pin + 8 pin, 20 + 4 pin etc... et la rien... au fait pour ceux que la config marche vous brancher quoi comme pin ?
 
Aussi pour ceux qui on mal flashé leur bios je vend celui que je viens d'acheter avec le manuel d'instalation 19 € frais de port inclus, si vous etes intérressé contacter moi a mon mail ou msn.
 
Merci a tous

n°5832284
old100
V8 Power
Posté le 18-08-2007 à 13:00:29  profilanswer
 

Il semble que ce soit lié à un pb de tension de la ram.
Sur le forum Asus, il y a des "recettes":
 
 I know ther are many guides about this, but i have never found one tht contains all fixes or most of them, so i made this one, im a pc builder, and i have to deal with lots of strikers here so, i found this steps are the most reliable to fix the problem. plz ignore the bad english
 
 
ok, follow this steps.  
1.unplug the computer from the AC  
2. unplug from the mobo the ATX12v and the EATXPWR  
3.remove the bios battery wait 30 secs {dont put it again)  
4. move clrcmos jumper to enable position {meaning jumper in pins 2-3}  
and wait 30 secs.  
5. press and HOLD the clrcmos switch for 30 secs then relase,{now clrcmos is clring the cmos} you are going to let the switch in tht position for 2 hrs.. this is very important or it wont work  
6. After 2 hrs, press the clrcmos switch to turn it off {dont change the clrcmos enable jumer to disable) leave it enable.  
7. connect only the next devices to your computer. 1 sata drive, 1 ide drive, 2 ddr2 dimms in blue slots, 1 video card. 1 striker extreme audio card. and 1 ps2 keyboard {usb wont do} and connect all pc fans  
8. recheck that nothing expet the hardware mention above is connected.  
9.plug the atx12v and the eatxpower connector and pcie aux if needed  
10. put in the cmos battery  
11. connect your computer to the ac  
12. turn on the pc, and after 3 secs, your going to start hiting {del} in your keyboard, not to fast, 1 click per sec. do more and u will disable the keyboard.  
13. asumming the computer boots and enter the bios, go directly to your ram configuration and set voltage to memmory specification (ultra important!!) if you dont set correct voltage to your ram u will get cpu init again in next reboot  
14. boot and go to asus and download the new bios 1301 i think it is, and flash your bios. recheck memmory voltage has not been changed  
-----------------------------  
alternative option1  
if computer does not start, do all the process again only this time:  
between steps 5 and 6 your going to connect your cmos battery upsidedown ( yes you read correctly, your going to flip 180 degrees the battery from its original position, and leavit there for 1 minute) then remove it and proceed to step 6 and so on  
-------------------  
if still nothing alternative option2  
 
do all again including alternative option1  
 
this time between steps 2 and 3 you will remove the processor from your mobo, and you will not put it back until step 8  
 
-------------------  
omg if computer still dead, ur cpu init is angry, this is  alternative option3 and final.  
do all mention above inculding alternative option1 and 2  
just this time in step 5 your going  to leave the clrcmos switch on for 12hrs  
----------------------------------  
ok thts it dudes, if this does not fix your cpu init. test your cpu in other computer, and if it works RMA your board.  
hope this helps,  
side note...  
i have faced about 7 cpu inits in 7 diferent computers, and in 2 of those computers { for user mistake ) 2 more times each.  
and i can tell you that, it will go away, it will boot, if you follow this mini guide. i have only see 1 case where the board was actually dead so odds are 7 to 1 gl!  
 
 
 
Many here get there motherboard, put it in with a smile. Hook everything up and when they turn it up, the smile goes quickly to tears. CPU INIT. Many users have this error message on the LCD Poster when starting up for the first time. So here I will post some tips and tricks, so we can rederect all people to this thread. Now myself I had this problem with bios 0803, and I couldn't get it right. So I you have bad luck, the bios chip can be broken like mine was. You could ask Asus just to send you a new one flashed already to the latest bios version. You will need also a special tool to replace the chip safely.
 
First, take out everything you don't need to make it boot. You'll need only one memory stick and one graphic card. Keyboard of course also. The floppy drive and probably one Hard-Drive. All other things you should disconnect. First get the system to boot.
 
Also get a floppy handy with bios 0901 or higher.
 
Extreme Procedure to Reset CMOS.
 
01 - Take out the power cord. All this must be done without the power connected.
02 - Put the jumper "CLRTC" (above the CLR_CMOS button) from pins 1-2 to pins 2-3.
03 - Push the reset button "CLR_CMOS" in. (Battery is now disconnected normally).
04 - Take out the cmos battery and leave it like that for at least 3 hours. (This is to be sure).
05 - After 3 hours put the battery back in.
06 - Push again the the reset button out.
07 - Replace the jumper back to it's original place. Pins 1-2
08 - Put back in the power cord and turn on the power.
09 - When booting, scream very hard "YES" and quickly push the "Delete" to get into bios.
10 - Flash the new bios with the floppy and you should hopefully be fine.  
11 - When all works, connect everything and starting having fun with your system.

n°5836054
old100
V8 Power
Posté le 18-08-2007 à 14:33:39  profilanswer
 

traduction rapide de la pemière recette:
 
1. déconnecter le PC du secteur
2.débrancher la cm de l'alim (ATX12, EATXPWR)
3.Enlever la pile du bios, attendre 30secondes (ne le remettez pas en place)
4.mettre le jumper clrcmos en position 2-3 (enable), et attendre 30 secondes
5.Appuyer sur le switch clrcmos pendant 30 secondes, puis relachez le ( à ce momoment clrcmos est en cours). Laisser le switch dans cette position pendant 2 heures. Très important, ça ne marche pas sinon
6. au bout de deux heures, appuyer sur le switch clrcmos pour le mettre off. laisser jumper en position enable
7. connecter seulement un disque SATA, un disque IDE, installer 2 barrettes de DDR2 dans les slots bleus, une carte video, la carte audio striker extreme et un clavier PS2 (ça marchera pas avec un clavier USB), brancher les ventilos
8. vérifier qu'il n'y a rien d'autre de connecté que ce qui est indiqué en 7.
9.brancher les prises de l'alim (ATX12, ...)
10. remettre la pile
11.brancher le cordon secteur
12. démarrer le PC, et au bout de 3 secondes, appuyer sur DEL (suppr), pas trop vite, une fois par seconde, sinon le clavier sera désactivé
13.si le PC boote et que vous avez accédé au bios, aller directement à la page de la configuration de la ram et régler le voltage conformémént aux specs de votre mémoire (super important!), sinon vous aurez de nouveau CPU init au prochain reboot
14.récupérer le dernier bios sur le site Asus (1301 ?), flasher le bios et vérifier que les réglages de la mémoire n'ont pas été modifiés.
 
variante 1
si le PC n'a pas démarré, recommencer, mais cette fois
entre les étapes 5et 6 mettre votre pile à l'envers (vous avez bien lu, retournée à 180° ) pendant 1 minute, puis  l'enlever et continuer par l'étape 6
 
variante 2
si ça démarre toujours pas, enlever le processeur après l'étape 2 et le remettre en 8.
 
variante 3
étape 5, laisser le switc en position pendant 12h.
 
si rien de tout ça marche, il faut tester le proc sur une autre carte.
 
-----------
 
selon le posteur, il a fait ça sur 7 PC, et il n'y a eu qu'une fois où la cm était morte.
 

n°5838759
jvx
Posté le 19-08-2007 à 20:53:02  profilanswer
 

Bon apres plus de 1 mois a avoir eu des probleme de CPU INI et Cmos ERR ma mobo fonctionne enfin correctement :D  
Voila pour tout le monde des setting pour 4*1GB
Config
Asus striker Extreme 1303 bios
Q6600 overcloker 3050MHz refroidi Thermalright 120 Extreme avec deux Delta 190CFM
OCZ PC2-9200 Reaper 5-5-5-18 2T  4*1GB fonctionne en 950MHz 4-4-4-12 1T
EVGA 8800 Ultra (avec un vantec spectrum inverser pour refroidir le dos de la carte)
Asus Physx
X-FI FATAL1TY avec le rack
 
 
Parametre  
 
Unlinked
FSB 1356 MHZ
MEM 950MHz
 
vcore                               1.45
memory voltage              2.25      
1,2V HT Voltage                  1.25  
NB La tension Fondamentale   1.45
SB La tension Fondamentale  1.5  
CPU VTT VOLTAGE               1.4
 
 Sous Everest
Lecture
Core 2 Quad Q6600    3053 MHz    Asus Striker Extreme    nForce680i-SLI    Dual DDR2-950    4-4-4-12 CR1    9528 Mo/s
 
Écriture
Core 2 Quad Q6600    3053 MHz    Asus Striker Extreme    nForce680i-SLI    Dual DDR2-950    4-4-4-12 CR1    6155 Mo/s
 
Copier
Core 2 Quad Q6600    3053 MHz    Asus Striker Extreme    nForce680i-SLI    Dual DDR2-950    4-4-4-12 CR1    6669 Mo/s
 
Latence
Core 2 Quad Q6600    3053 MHz    Asus Striker Extreme    nForce680i-SLI    Dual DDR2-950    4-4-4-12 CR1    52.1 ns  
 
Désoler pour ma grammaire qui laisse a désirer ;)

Message cité 1 fois
Message édité par jvx le 19-08-2007 à 21:16:33
n°5840186
cidgaly
Posté le 20-08-2007 à 15:44:13  profilanswer
 

salut jvx  
 
s'aurai tu par hasard ce que cerai le EXECUTE DISABLE BIT dans le bios de la striker extreme


---------------
Mon Feedback: http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5840943
jvx
Posté le 20-08-2007 à 19:54:42  profilanswer
 

Non désoler

n°5841017
Strifer
Posté le 20-08-2007 à 20:16:52  profilanswer
 

Salut,
Comment utiliser SetFSB avec une asus striker Extreme ?

n°5841402
sabolo
Posté le 20-08-2007 à 22:43:22  profilanswer
 

salut tt le monde  
je vien juste de recevoir ma striker extrem et je vois sur le bouquin qu'il parle de la memoire et leur soidisant qvl or pour la memoire j'ai deja commandé (4*1024 pc2 8500) crusial dites moi svp si j'en ai fait une. je l'ai pas encore monté tt n'est pas arrivé et si c bon faut il metre xp 64 pour toute la gerer ?? j'ai pas eu le temps de lire toute la discution mais le peut que j'ai lu me fait deja assait peur ...mci d'av

mood
Publicité
Posté le 20-08-2007 à 22:43:22  profilanswer
 

n°5841768
Strifer
Posté le 21-08-2007 à 02:43:38  profilanswer
 

Personne pour setFSB ?

n°5844377
Strifer
Posté le 22-08-2007 à 04:33:09  profilanswer
 

Salut,
 
Je suis entrain de faire quelques test avec AIbooster.
 
J'ai mis mon multiplicateur a 6 et un FSB de 333Mhz.
Il est en manuel sur le bios.
Vcore de 1.35
Mémoire a 2.20v avec un ratio 1:1
 
Dés que j'augemente de 1mhz le FSB, ça freeze aussitôt.
Grave docteur ?
 
Je comprends vraiment pas ....

n°5844378
double002
Posté le 22-08-2007 à 04:35:33  profilanswer
 

Essaie d'augmenter de 5mhz pour voir. Il me semble qu'il y a des "étapes" genre il faut augmenter de x mhz pour que ce soit pris en compte réellement

n°5844481
joshian
A trop vouloir, c rien savoir
Posté le 22-08-2007 à 09:32:43  profilanswer
 

bonjour à tous,
 
je suis aussi en possession de cette carte et pour le moment pas de souci (j'touche du bois  :jap: )
 
ma configue:
e 6750 pas overclocké pour le moment, je test avant comme ça;
alim m12 700 de seasonic
2 asus ultra 8800
watercooling,
2 wd 2500 ks et le bios 1303  
 
pour ma part, j'ai tous installé, monté, etc., mais j'ai un petit probleme, quand je mets le cd asus, il installe tous sauf une chose, le pilote sound max adi1988, l'utilitaire se lance bien et tout et tout, il redémarre me dit que les composant sont installés, mais après au menu de choix des pilotes, il est marqué pas installé. :heink: allez comprendre. si c'est arrivé à certains posseceurs de striker extreme, merci de votre aide par avance. car joué sans son pas le top  :(


---------------
Mon FEED/ Celui qui pose une question risque cinq minutes d'avoir l'air con. Celui qui ne pose pas de question restera con toute sa vie.
n°5846127
joshian
A trop vouloir, c rien savoir
Posté le 22-08-2007 à 20:43:31  profilanswer
 

joshian a écrit :

bonjour à tous,
 
je suis aussi en possession de cette carte et pour le moment pas de souci (j'touche du bois  :jap: )
 
ma configue:
e 6750 pas overclocké pour le moment, je test avant comme ça;
alim m12 700 de seasonic
2 asus ultra 8800
watercooling,
2 wd 2500 ks et le bios 1303  
 
pour ma part, j'ai tous installé, monté, etc., mais j'ai un petit probleme, quand je mets le cd asus, il installe tous sauf une chose, le pilote sound max adi1988, l'utilitaire se lance bien et tout et tout, il redémarre me dit que les composant sont installés, mais après au menu de choix des pilotes, il est marqué pas installé. :heink: allez comprendre. si c'est arrivé à certains posseceurs de striker extreme, merci de votre aide par avance. car joué sans son pas le top  :(


 
 
j'oublis l'important, voici des sccrens de l'instal
 
le premier, c'est après le redémarrage.
 
http://img505.imageshack.us/img505/3985/apresredqi3.th.jpg
 
disnt que tout est bien installé
 
la c'est quand j'appuis sur ok, et ca me marque pas installé
 
http://img260.imageshack.us/img260/1047/finpz9.th.jpg
 
tous ceci se passant avec l'instal auto des pilotes
et celui la c'est en le faisant directement.
 
http://img516.imageshack.us/img516/4659/sanstitresv6.th.jpg
 
voila, merci d'avance pour votre aide.


---------------
Mon FEED/ Celui qui pose une question risque cinq minutes d'avoir l'air con. Celui qui ne pose pas de question restera con toute sa vie.
n°5846822
joshian
A trop vouloir, c rien savoir
Posté le 23-08-2007 à 09:04:43  profilanswer
 

allez, il y a personnepour me donner un coup de main  :sweat:


---------------
Mon FEED/ Celui qui pose une question risque cinq minutes d'avoir l'air con. Celui qui ne pose pas de question restera con toute sa vie.
n°5847165
Grodz
Posté le 23-08-2007 à 11:47:29  profilanswer
 

Hello,
 
J'ai aussi monté un config a base Striker, et je suis entièrement satisfait. Me reste plus qu'à préparer mon O/C et ce sera parfait  :bounce:  
 
Asus Striker Extreme
Intel C2D E6850 G0 @3000ghz
2x 1g Ballistix Tracer 8500 @1066
2x Nvidia 7800gtx 256mb
2x WD Raptor 10000rpm 36gb Raid 0
4x Samsung 7200rpm 500gb Raid 5
Alim Corsair HX620
Zalman GT1000
Noctua 12
 
Ce que j'apprécie particulièrement pour le moment:
Stabilité du système
Le bios très complet
La gestion des deux raids sur le controleur principal de la CM
Sli en 16x
L'esthétisme de la carte  :D  
 
Bref que du bon, plus qu'à voir ce que ca donne en O/C  :sol:


Message édité par Grodz le 23-08-2007 à 11:48:40
n°5849523
Djam_
Ca se passe à fond, t'entends?
Posté le 24-08-2007 à 11:35:55  profilanswer
 

Joshian, je ne sais pas pourquoi ça ne veut pas s'installer, mais as-tu essayé de télécharger les pilotes sur le site d'Asus ?
Je t'aurais bien filé un lien direct, mais je ne connais pas ton OS.
 
Grodz, ça fait plaisir de voir quelqu'un qui n'a pas de problème avec sa carte :) Je te souhaite un bon OC ;)


Message édité par Djam_ le 24-08-2007 à 11:37:15

---------------
Eat, Sleep, Train, Repeat.
n°5849816
Grodz
Posté le 24-08-2007 à 13:23:26  profilanswer
 

J'ai eu quelques plantages hier, mais je crois que c'est dut au sous-voltage de la Ram, 1.9v au lieu des 2.2v. Je vais augmenter ca ce soir et voir comment ca se comporte.
 
@Joshian: J'ai recu ma CM il y a environ 2 semaines, et avec, était livré un cd-rom pour les drivers vista (si c'est le meme os que tu as). J'ai pu les installer sans aucun problème. Le reste des drivers étant intégré à Vista, je n'ai rien eu de spécial à faire.
 
Sinon, une remarque pour les drivers raids, ne pas installer ceux fournit avec Windows Update (Vista), ca fait disparaitre mon raid5, j'ai revenir à un point de restauration antérieur pour récupérer mon raid. Sans dommages, heureusement.


Message édité par Grodz le 24-08-2007 à 13:27:08
n°5850074
Djam_
Ca se passe à fond, t'entends?
Posté le 24-08-2007 à 14:49:40  profilanswer
 

Je crois que ceux proposés par Win Update ne correspondent pas au nf680i (590 si je me souviens bien).
Donc je pense aussi que cette maj n'est pas conseillée.


---------------
Eat, Sleep, Train, Repeat.
n°5851776
yaumish
Posté le 25-08-2007 à 00:57:09  profilanswer
 

Wolftype je possede un Q6600  et la striker Extreme et pour l'instant sa tourne je l'ai OC vite fait a 15% et sa roule, je te tiens au courant dans la semaine pour comment sa se passe sous windows...


---------------
You Lost In The World, G3t Pwn3d In M!ne !
n°5856083
joshian
A trop vouloir, c rien savoir
Posté le 27-08-2007 à 12:53:01  profilanswer
 

merci pour certains de vos réponses, mais le problème est réglé, c t un hotfix qui fautait la zizanie  :pt1cable:

n°5857365
yaumish
Posté le 27-08-2007 à 21:27:47  profilanswer
 

Petite Question ... Acombien est votre carte mere?


---------------
You Lost In The World, G3t Pwn3d In M!ne !
n°5857557
appolonia
Posté le 27-08-2007 à 22:54:05  profilanswer
 

Slt à tous,
 
Je compte aussi m'acheter la Stricker Extrem mais je suhaiterais qu vos me donniez votre avis sur ma futur config:
 
Boitier Mozart Thermaltake
CM ASUS Striker Extrem
Process Intel Q6600
2*1024 PC 5400 Corsair Cas 4
Alim thermaltake Cable Management Though Power 750w
Carte graph ATI Radeon X800 GTO²( à changer dans quelques temps ???
Watercooling (uniquement pur le CPU car je changerais la carte graph + tar) principalement à base de thermaltake (bigwater 745, aquabay M1+aquabay m3 ...)
 
Si vous pouviez aussi me donner des consels pour le watercooling ce serais sympa !!! :)  
 
PS: Pour ceux qui ont cette CM, est il vrai que le caloduc chauffe beaucoup ??? :( ; si oui, ne devrais je pas plutot me tourner vers la nouvelle Blitz Extrem ???
 
 
Merci pour votre aide, dont j'ai vraiment besoin !!!! :ange:


Message édité par appolonia le 27-08-2007 à 23:09:04
n°5857576
yaumish
Posté le 27-08-2007 à 23:01:53  profilanswer
 

Pour repondre a queslque de tes questions:
 
J'ai un KAndalf LCS avec CPU et GPU Watercooler et Avec un Q6600
Mon Proco est a 20 en idle  et a maxi 29 en burn
sinon en GC jai une 8800 GTX avec le tmg ND4 de chez Tt  et je sui a 45° au maxi
pour ce qui est de la carte chez moi elle monte au maxi a 52°
 
Voila j'espere  tavoir aider et desole pour les fautes !


---------------
You Lost In The World, G3t Pwn3d In M!ne !
n°5857597
appolonia
Posté le 27-08-2007 à 23:10:04  profilanswer
 

Et comment trouvez vous ma config, surtout en ce qui concerne le watercooling?

n°5857655
yaumish
Posté le 27-08-2007 à 23:31:45  profilanswer
 

LE BOitier est bien , et pour le reste des equipement de chez Tt sa doit etre bien , je ne les connait pas trop !


---------------
You Lost In The World, G3t Pwn3d In M!ne !
n°5857756
wolftype
Posté le 28-08-2007 à 00:11:59  profilanswer
 

oki tu me dit tout sa sa serait gentil.
BOUUUUUUH je eux mon ordi :p

n°5857761
wolftype
Posté le 28-08-2007 à 00:13:34  profilanswer
 

Disons que j'eco aussi pour une PS3  lol
Et oui le banquier hurle mais fo bien se faire plaisirs ^^

n°5860248
appolonia
Posté le 28-08-2007 à 22:39:41  profilanswer
 

Petite question concernant la striker: est il vrai qu'elle chauffe enormément?

n°5860255
appolonia
Posté le 28-08-2007 à 22:41:29  profilanswer
 

Petite question concernant la striker: est il vrai qu'elle chauffe enormément?

n°5860258
appolonia
Posté le 28-08-2007 à 22:42:53  profilanswer
 

Si oui, serait il possible selon vous d'installer directement sur une partir du caloduc un waterblock genre waterblock pour chipset ???  J'ai vramimet besoin de savoir cela pour savoir si je prends ou non cette CM !!

n°5860343
yaumish
Posté le 28-08-2007 à 23:12:19  profilanswer
 

non tout le block pour le NB et SB sont d'un block sinon moi je sui a 45° en idle et a 51° en full


---------------
You Lost In The World, G3t Pwn3d In M!ne !
n°5860716
Grodz
Posté le 29-08-2007 à 07:01:58  profilanswer
 

Je ne trouve le cuivre pas trop chaud, au pire il y a le petit ventilo livré avec la CM que tu peux poser sur un radiateur.
 
Par contre, tout dépend la config que tu va faire, je te conseille vivement de laisser une bonne circulation d'air (in/out) dans ton boitier. Le WC c'est bien, mais ca ne sort que la chaleur de tes principaux composants.

n°5861208
yaumish
Posté le 29-08-2007 à 12:12:10  profilanswer
 

C'est vrai mais il a dit que son boitier etait un Tt Mozart TX qui d'apres mes souvenirs est plutot bien ventillé


---------------
You Lost In The World, G3t Pwn3d In M!ne !
n°5861922
cidgaly
Posté le 29-08-2007 à 16:14:43  profilanswer
 

salut si quelqu'un a ateint le 2000 de fsb peut il me donner les reglage a mettre dans le bios car moi j'arrive pas a passer le cap des 1800 stable  
 
merci


---------------
Mon Feedback: http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5862424
appolonia
Posté le 29-08-2007 à 18:36:28  profilanswer
 

Que pensez vous de ce radiateur pour mon watercooling?
http://www.rueducommerce.fr/Compos [...] Silver.htm
 
Ou pour 1 euro de plus, ya celui la en cuivre:
http://www.rueducommerce.fr/Compos [...] e-Noir.htm
 
 
Mais la couleur ne va pas dépareiller de la tour si je prends celui en noir??

n°5863257
Grodz
Posté le 30-08-2007 à 06:42:18  profilanswer
 

Zalman Reserator XT, c'est beau, c'est sympa et ultra cher^^

n°5864353
cidgaly
Posté le 30-08-2007 à 14:29:44  profilanswer
 

personne ne monte a 2000 de fsb sur cette mobo ??


---------------
Mon Feedback: http://forum.hardware.fr/forum2.ph [...] w=0&nojs=0
n°5864372
Pinto
Posté le 30-08-2007 à 14:37:14  profilanswer
 

bah non c'est quasi impossible!

n°5864682
Grodz
Posté le 30-08-2007 à 16:18:56  profilanswer
 

ATTENTION!!! NE PAS INSTALLER LES PILOTES NFORCES 15.08!!!
 
Ca a niquer mes 2 raids et impossible de redémarrer sur mon OS qui est sur un raid 0 de raptors!

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  16  17  18  19  20  21

Aller à :
Ajouter une réponse
 

Sujets relatifs
[assez de watts?] silentium T1 + Asus A8N-E + Radeon X800GTOasus p4p800e-deluxe question memoire graphique
impressions sur l'Asus Striker ExtremeGros probleme Asus M2N (écran bleu) [Résolu]
usb 2 sur cm asus k8n8e - seAsus Commando
Désactiver le son sur une Asus P5VD2-MXbios asus P5W DH
Plus de sujets relatifs à : [Topic Unique]Asus Striker Extreme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR