Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
650 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Page Suivante
Auteur Sujet :

[Topic Unique]Asus Striker Extreme

n°7376603
tifaya972
Heuuu... proute !?
Posté le 24-03-2010 à 02:28:56  profilanswer
 

Reprise du message précédent :
Bonjours , j'ai pas trouver de topic pour la Stiker II formula , je pansse que c'est un peut la même chose hein.. donc mon problème:
J'ai OC mon E8400 a 3.3 , et je voulez un peut plus (Je suis déjà monté a 4) donc je le monte tout doucement , et a 1650 un message d'erreur me disant je c'est plus trop quoi.. en gros que javais mi mon bios HS je crois,
Quand je démarre je ai pas les petit lumière qui a sur la carte normalement :/ donc je c'est pas quoi faire.
 
Merci d'avance ;)
 

mood
Publicité
Posté le 24-03-2010 à 02:28:56  profilanswer
 

n°7381805
Dracuula
Posté le 27-03-2010 à 13:43:27  profilanswer
 

Re bonjour a tous,
 
 
Voila je viens de mettre mon Bios a jour,  
mais le PC ne démarre plus, je n'arrive même plus, il se lance mais écran noir.
si qq'un peux m'aider.
 
Merci

n°7381807
Oxidoz
Posté le 27-03-2010 à 13:46:20  profilanswer
 

[:agla] La magie de la striker extreme.
Tu tester Clear CMOS ?


---------------
>> Mes Ventes <<
n°7381821
Dracuula
Posté le 27-03-2010 à 13:52:39  profilanswer
 

Je trouve aucune info comment utiliser "Clear CMOS "


---------------
Dracuula™ -> BattleField 2142 - Fond d'ecran au Format 1680x1050 --> Clique ici !!! - Site sur la Yamaha R6 -->www.yzf600-r6.com
n°7381837
Oxidoz
Posté le 27-03-2010 à 14:01:24  profilanswer
 

Tu as un bouton sur la carte à coté du power et reset avec ecris dessus clr cmos.
Tu coupe l'alim, tu enfonce le bouton, tu attend 5 min, tu rebranche le jus et démarre la carte.


---------------
>> Mes Ventes <<
n°7381862
Dracuula
Posté le 27-03-2010 à 14:17:54  profilanswer
 

Merci a toi , j'ai eu le temps de trouver ceci :  
En tout ca fonctionne :-)
Mais ce que je ne comprend pas, c'est que le Bios a bien ete mis a jour
est pourtant il a bugé :-s  
 
1* Éteindre l'ordinateur et débrancher le cordon d'alimentation
2* Passer le jumper des pins 1-2 (par Default) à 2-3 pour activer la fonction CLRTC
3* Pressez l'interrupteur clr CMOS, presser le a nouveau pour le libérer.
4* Brancher le cordon d'alim et démarrer l'ordinateur
5* Maintenez la touche "suppr" enfoncé pour booter sur le Bios.
 


---------------
Dracuula™ -> BattleField 2142 - Fond d'ecran au Format 1680x1050 --> Clique ici !!! - Site sur la Yamaha R6 -->www.yzf600-r6.com
n°7381872
Dracuula
Posté le 27-03-2010 à 14:24:18  profilanswer
 

Par contre il ne boot plus sur le HDD :-s  
J'ai un message en dessous de la page d'acceuil ou il faut appuyé sur "Del" pour rentrer dans le Bios.
 
CMOS checksum error - default Loaded  
 
Alors la je suis perdu :-s
 
--> Je viens de faire "F1" est la il boute :-)  


Message édité par Dracuula le 27-03-2010 à 14:28:13

---------------
Dracuula™ -> BattleField 2142 - Fond d'ecran au Format 1680x1050 --> Clique ici !!! - Site sur la Yamaha R6 -->www.yzf600-r6.com
n°7381885
Dracuula
Posté le 27-03-2010 à 14:30:55  profilanswer
 

Par contre pour le coup, il ne m'indique toujours pas la temperature des mes HDD :-s  
Merde alors


---------------
Dracuula™ -> BattleField 2142 - Fond d'ecran au Format 1680x1050 --> Clique ici !!! - Site sur la Yamaha R6 -->www.yzf600-r6.com
n°7382561
tifaya972
Heuuu... proute !?
Posté le 27-03-2010 à 21:15:16  profilanswer
 

Dracuula a écrit :

Merci a toi , j'ai eu le temps de trouver ceci :  
En tout ca fonctionne :-)
Mais ce que je ne comprend pas, c'est que le Bios a bien ete mis a jour
est pourtant il a bugé :-s  
 
1* Éteindre l'ordinateur et débrancher le cordon d'alimentation
2* Passer le jumper des pins 1-2 (par Default) à 2-3 pour activer la fonction CLRTC
3* Pressez l'interrupteur clr CMOS, presser le a nouveau pour le libérer.
4* Brancher le cordon d'alim et démarrer l'ordinateur
5* Maintenez la touche "suppr" enfoncé pour booter sur le Bios.
 


 
J'ai tester, toujours pareille!
 
Merci quand même.
 :hello:

Message cité 1 fois
Message édité par tifaya972 le 28-03-2010 à 01:31:45
n°7384301
Dracuula
Posté le 29-03-2010 à 00:01:18  profilanswer
 

tifaya972 a écrit :


 
J'ai tester, toujours pareille!
 
Merci quand même.
 :hello:


 
 
Erf :-s  
Bon courage a toi pour trouver l'astuce
ou alors il faut que tu contact ASUS directement .


---------------
Dracuula™ -> BattleField 2142 - Fond d'ecran au Format 1680x1050 --> Clique ici !!! - Site sur la Yamaha R6 -->www.yzf600-r6.com
mood
Publicité
Posté le 29-03-2010 à 00:01:18  profilanswer
 

n°7384367
Herve_9422​0
Perfectionniste
Posté le 29-03-2010 à 00:56:26  profilanswer
 

Après clear-cmos, n'oubliez pas de remettre le cavalier en 1-2 !!

Message cité 1 fois
Message édité par Herve_94220 le 29-03-2010 à 00:56:32

---------------
Mon Feed-Back
n°7385739
Octyplajyo
Posté le 30-03-2010 à 07:14:45  profilanswer
 

Herve_94220 a écrit :

Après clear-cmos, n'oubliez pas de remettre le cavalier en 1-2 !!


 
salut  
 
pour les cavalier, c'est ecrit dans le manuel de la CM ^^ et il ne faut pas le replacer si tu veut pouvoir utiliser le bouton du "clrCmos" et tu vas en avoir besoin souvant hihihi
les cavalier ne servent qu'a verouiller ou deverouiller l'utilisation du bouton (verouiller d'origine pour eviter un sois dissant clrcmos accidentelle y dise lol)
 
c'est une carte folle et tres caprisieuse  :pt1cable:  
 
bon courage pour la dompter ^^
mais ca reste une tres bonne carte qui peut nous montré de jolie chose rassurer vous  
 
 :bounce:   http://valid.canardpc.com/show_oc.php?id=1103285  :bounce:  
 
j'en est ue du mal ^^  
A++ :hello:  

n°7439836
Koddo82
Posté le 13-05-2010 à 18:12:50  profilanswer
 

Voila j'ai une Asus Striker II NSE c'est presque la même, ou se trouve la broche (connection) pour mettre le cable audio qui relie
la carte graphique (285GTX NVidia) à celle ci ?
 
C'est le cable ou la connection "S pdif", "coaxial intern"
 
Au faite c'est pour relié ma tele en hdmi mais avec le son !!
 
Merci à celui ou ceux qui peuvent me repondre ;)

n°7761523
shalkys3
made in rimard
Posté le 19-01-2011 à 18:17:53  profilanswer
 

A bruler au buché ces cartes, toujours aussi merdique :O

n°7890123
noobzed
Where is Brian ? DTC !
Posté le 05-05-2011 à 18:44:24  profilanswer
 

yen a qui ont encore cette mobo et qui tourne comme une horloge ?


---------------
FEEDBACK HFR  
n°7890465
Djam_
Ca se passe à fond, t'entends?
Posté le 05-05-2011 à 22:37:26  profilanswer
 

Oui :D
Avec toujours le même OC @3Ghz + undervoltage du C2Duo.


Message édité par Djam_ le 05-05-2011 à 22:37:34

---------------
Eat, Sleep, Train, Repeat.
n°7901990
Herve_9422​0
Perfectionniste
Posté le 15-05-2011 à 13:48:50  profilanswer
 

Voilà que maintenant l'ordi ne démarre plus, avec le fameux "CPU INIT" sur l'écran de contrôle.
 
Symptômes visibles : le voyant du disque dur ne clignotte pas, éran noir, malgré le témoins vert allumé sur la carte mère.
 
Carte mère HS je suppose ?
Cette carte mère vient d'un échange standard de garantie.


---------------
Mon Feed-Back
n°7902221
noobzed
Where is Brian ? DTC !
Posté le 15-05-2011 à 17:41:43  profilanswer
 

HS je pense, oui :(


---------------
FEEDBACK HFR  
n°7902371
Herve_9422​0
Perfectionniste
Posté le 15-05-2011 à 19:31:35  profilanswer
 

Avant d'en racheter une neuve à 62 € à Montgallet (P5QL-Pro ou P5QLD-Pro), je la ferai contrôler.
 


---------------
Mon Feed-Back
n°8694043
Bruce
Music 4 your ears!
Posté le 19-04-2013 à 18:47:48  profilanswer
 

noobzed a écrit :

yen a qui ont encore cette mobo et qui tourne comme une horloge ?


Oui... 2 ans de plus même ;)


---------------
A+++ Bruce - http://www.bheller.com
n°8698688
Djam_
Ca se passe à fond, t'entends?
Posté le 24-04-2013 à 09:48:24  profilanswer
 

Pareil, j'attends Haswell pour changer.


---------------
Eat, Sleep, Train, Repeat.
n°8858087
NaaB88
I'll be back
Posté le 09-09-2013 à 21:15:18  profilanswer
 

Oui, elle est toujours vivant pour ma pat aussi !!! En réflexion pour changer sur les processeurs Haswell...


---------------
Chacun a son propre point de vue...^^
n°8864282
baller38
Posté le 15-09-2013 à 18:16:30  profilanswer
 

j'ai la striker 2 formula, je n'en suis pas déçu, bien au contraire.


Message édité par baller38 le 15-09-2013 à 18:23:24
n°8864820
Djam_
Ca se passe à fond, t'entends?
Posté le 16-09-2013 à 10:34:59  profilanswer
 

Finalement je vais attendre la DDR4, le prix de la DDR3 étant entrain de bien remonter, je vais pas me faire une nouvelle config maintenant :o


---------------
Eat, Sleep, Train, Repeat.
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  16  17  18  19  20  21
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
[assez de watts?] silentium T1 + Asus A8N-E + Radeon X800GTOasus p4p800e-deluxe question memoire graphique
impressions sur l'Asus Striker ExtremeGros probleme Asus M2N (écran bleu) [Résolu]
usb 2 sur cm asus k8n8e - seAsus Commando
Désactiver le son sur une Asus P5VD2-MXbios asus P5W DH
Plus de sujets relatifs à : [Topic Unique]Asus Striker Extreme


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR