Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1310 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  311  312  313  314  315  316
Auteur Sujet :

[Topic Unique] ASUS - Cartes mères P67, H67, Z68 (S1155/Sandy Bridge)

n°9753525
micmey
Posté le 05-03-2016 à 14:21:35  profilanswer
 

Reprise du message précédent :
Je me demande si ce n'es pas le bios 3602 car avant je n'avais pas autant de problèmes  :pfff:
 
Bon le lecteur étais mal brancher donc c'est déjà un problème résolu
 
En regardant mes anciennes capture avec mon ancien bios 1850 je n'avais pas tout c'est problèmes même au niveau des options du bios il étais plus complet le 1850
 
 
Dans AIDA ET CPU-Z j'ai bien 16384 DDR3 c'est fou ça !!! Donc ce n'es pas un soucis de la carte mère puisqu'ils sont la ?
 
Est-ce possible que je revienne à mon ancien bios 1850 ?


Message édité par micmey le 05-03-2016 à 16:33:21

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
mood
Publicité
Posté le 05-03-2016 à 14:21:35  profilanswer
 

n°9753644
micmey
Posté le 05-03-2016 à 17:03:57  profilanswer
 

Miles Dyson  
 
J'ai remis le bios 1850 en suivant ta méthode donc je les récupéré sur un ancien cd que j'avais, je l'ai ouvert avec FD44Editor Jai remis les informations de ma carte mère, ensuite je l'ai remplacer par le bios que tu avais nommé prepared.bin et j'ai flashé avec la commande flashprp.bat
 
Du coup je suis à nouveau au BIOS 1850 et mes 4 barrettes de ram sont bien reconnues aussi bien dans le bios que sous windaube., quand à la carte graphique elle es bien morte de toute façon je devais en reprendre une plus récente. Demain je soude mon pc faut que j'arrête d'y chipoté :pfff:  
 
BIOS 3602 uniquement 2 barrettes reconnues :pfff:  
http://img11.hostingpics.net/thumbs/mini_449791image485.jpg
 
BIOS 1850 les 4 barrettes reconnues :D  
http://img11.hostingpics.net/thumbs/mini_812625image304.jpg
 
Encore merci à toi Miles Merci :jap:


Message édité par micmey le 05-03-2016 à 17:27:12

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753668
mooms
EEKUM BOKUM
Posté le 05-03-2016 à 17:42:45  profilanswer
 

En effet et elles sont aussi correctement reconnues à 1600 Mhz

 

Pas la peine de t'embêter avec FD44Editor si tu veux juste changer de version, FTK fait tout ça pour toi automatiquement.
Il suffit de renommer le BIOS à flasher en bios.bin et d’exécuter la commande reflash puis poweroff.

 

Tu as les tutos complets ici: http://forum.hardware.fr/hfr/Hardw [...] 9459_1.htm

 

Par contre vu que tu es passé sur un BIOS avec un ME en v7 (=Management Engine, tu peux voir la version dans le BIOS) , il me semble qu'il faudra utiliser FTK7 si tu souhaite flasher à nouveau avec FTK (tu utilisais FTK8 jusqu'à présent).
A confirmer cependant, il se peut que FTK8 puisse aussi flasher les BIOS avec ME en v7.
Les bios jusqu'au 2302 compris ont un ME en v7, à partir du 3207 c'est un ME en v8.

 

Il y a des version plus récentes que le 1850 en ME v7 que tu voudras peut-être essayer:
P8P67-DELUXE-ASUS-2302.zip
P8P67-DELUXE-ASUS-2103.zip
P8P67-DELUXE-ASUS-2001.zip

 

Tu peux aussi faire le flash depuis le BIOS lui-même, mais uniquement pour flasher une version supérieure, les downgrade ne sont pas possibles avec les outils ASUS (il faut utiliser FTK).

 

Vu que tu as deux puces tu es maintenant assez tranquille pour tester la meilleure version.


Message édité par mooms le 05-03-2016 à 17:56:55

---------------
Le Livre de Vie
n°9753693
micmey
Posté le 05-03-2016 à 18:13:39  profilanswer
 

Merci encore, j'avais déjà utilisé les bios après le 1850 comme le 2001 et le récent 3602 mais je perdais l'overclocking de mon i7 2600k et les barètes restais bloqué a du 1333Mhz au dessus ca rebootais non stop., avec le 1850 il tiens depuis 4 ans, j'ai juste foutu ma carte graphique en l'air en l'overclockant mais c'est fini, je m'achète une nouvelle carte et je ne touche plus a rien.
 
J'ai fait quelques captures d'écrans de tes posts au cas ou  :D  
 
Encore merci a toi  :jap:


---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753764
Aline BOQS
a.k.a Maggie TARAINAZE
Posté le 05-03-2016 à 20:09:06  profilanswer
 

Euh.
Depuis mon dernier message, je ne comprends plus rien à cette histoire  :D  
Au final, son truc refonctionne apparemment, donc cool.
 
Mais les 2 puces bios, elles sont reflashées et fonctionnelles toutes les deux  :??:
 
 
EDIT : merci, c'est plus clair now.  :jap:

Message cité 2 fois
Message édité par Aline BOQS le 06-03-2016 à 16:44:36

---------------
-=* Feedback de Liline *=- _._ -=* Ptit bazar à Liline *=-  
n°9753889
mooms
EEKUM BOKUM
Posté le 05-03-2016 à 23:15:55  profilanswer
 

Aline BOQS a écrit :

Mais les 2 puces bios, elles sont reflashées et fonctionnelles toutes les deux  :??:


 
Oui  :)  


---------------
Le Livre de Vie
n°9753907
micmey
Posté le 05-03-2016 à 23:44:04  profilanswer
 

Aline BOQS a écrit :

Euh.
Depuis mon dernier message, je ne comprends plus rien à cette histoire  :D  
Au final, son truc refonctionne apparemment, donc cool.
 
Mais les 2 puces bios, elles sont reflashées et fonctionnelles toutes les deux  :??:


Oui les deux puces fonctionnent maintenant mais flashé avec le bios 1850, avec le 3602 mes barrettes de RAM n'étaient pas toute reconnue :) par contre ma carte graphique est morte elle reste bloquée à du 800x600 et aucun programme n'affiche ces fréquences soit ils ont été effacer ou grillé par un mauvais overclocking  
 
Encore merci à vous  :)


Message édité par micmey le 05-03-2016 à 23:44:38

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9754118
micmey
Posté le 06-03-2016 à 13:38:15  profilanswer
 

Saurais tu m'aider encore une fois, depuis le flash j'ai ceci sur mon écran que je n'avais pas avant  
 
 
http://img11.hostingpics.net/thumbs/mini_713062image711.jpg


Message édité par micmey le 06-03-2016 à 19:27:43

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9754200
mooms
EEKUM BOKUM
Posté le 06-03-2016 à 15:11:05  profilanswer
 

C'est l'écran de POST de la puce Marvell pour les 4 ports SATA additionnels.
Tu peux la désactiver dans le BIOS si tu ne t'en sers pas, tu n'auras plus cet écran et ça accélérera le boot.


---------------
Le Livre de Vie
n°9754232
micmey
Posté le 06-03-2016 à 15:56:47  profilanswer
 

Merci Dyson  
 
https://lh3.googleusercontent.com/-v5BO_Tzpe-k/VZN0EF7x_oI/AAAAAAAAOoU/U8TDSPpO3vs/w500-h240/Ill-Be-Back-Terminator.gif


---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
mood
Publicité
Posté le 06-03-2016 à 15:56:47  profilanswer
 

n°9754250
mooms
EEKUM BOKUM
Posté le 06-03-2016 à 16:17:57  profilanswer
 

[:talladega:3] [:scypion]


---------------
Le Livre de Vie
n°9756061
micmey
Posté le 09-03-2016 à 00:15:12  profilanswer
 

c’était bien ma carte graphique qui étais morte, je me suis repris une nouvelle lol, j'aurais besoin de toi pour les disques dur que j'ai acheter, j'aimerais les installé sur les deux premier port SATA bleu foncé (MARVEL), en gros j'ai mon graveur et mon ssd sur les ports gris (INTEL) et sur les 4 du dessous les bleu clair j'ai 4 disques dur mais je me suis repris deux nouveau disque que j'aimerais mettre sur les deux premier sata. C'est mieux comment ?
 
j'ai mon:
 
SSD avec Windows
Graveur blu-ray
3 disque 1To 7200rpm (Jeux, Emulateurs,)
3 disque 2To 5400rpm (sauvegarde, musiques, vidéos et documents)
 
 
Ok j'ai trouvé mais les disques sur les Ports Marvell ne s'affiche pas sur l'écran lors du lancement du pc, ils apparaissent et disparaissent.Ils sont reconnu comme des périphériques amovibles, il n'y a pas moyen de les mettre comme disques dur définitif ?


Message édité par micmey le 09-03-2016 à 14:36:51

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9756679
mooms
EEKUM BOKUM
Posté le 09-03-2016 à 17:04:53  profilanswer
 

Je n'utilise pas les ports Marvell , donc je manque d'expérience avec eux, mais je mettrais les disques les plus lents sur les Marvell.  
Le graveur n'a pas besoin d’être sur un port gris (SATA3), il peut se contenter du SATA2 des ports bleu clair.
Pour la deuxième question, essaie des autres pilotes, ou regarde si il n'y a pas une option dans le BIOS.
A savoir: il est possible de MAJ la ROM Marvell


---------------
Le Livre de Vie
n°9756877
micmey
Posté le 09-03-2016 à 22:59:02  profilanswer
 

Ok merci, ce qui m’embête c'est que sur les ports MARVELL mes disques sont reconnus comme des disques branchés genre externes alors que ce sont des internes
 
http://img4.hostingpics.net/pics/64617558e.jpg


Message édité par micmey le 10-03-2016 à 22:28:24

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9756903
mooms
EEKUM BOKUM
Posté le 10-03-2016 à 00:06:48  profilanswer
 

Oui j'ai compris, vois ma réponse 2.


---------------
Le Livre de Vie
n°9758097
KoRni
Vision analogique
Posté le 11-03-2016 à 15:32:33  profilanswer
 

C'est pas plutôt un réglage dans le BIOS ça ?


---------------
Signature Loading...
n°9758540
micmey
Posté le 12-03-2016 à 00:01:47  profilanswer
 

Je ne sais pas, moi dans le bios j,'ai du activé les ports Marvell pour pouvoir y branché deux disques dur en sata, les deux disques sont reconnus comme des disque dur amovible c'est pas dérangeant mais si ils pouvais être reconnu comme des disques sur constant j'aurais préféré.
 
voila mes disques
 http://img15.hostingpics.net/pics/474238Sanstitre.jpg
 
 
et mon réglage du bios
http://img15.hostingpics.net/pics/810570477563Configurationdespriphriquesembarqus.jpg


Message édité par micmey le 12-03-2016 à 09:16:26

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9758760
KoRni
Vision analogique
Posté le 12-03-2016 à 13:35:53  profilanswer
 

9To d'espace disque :ouch:  
Je sais plus où c'est dans le BIOS mais il y a un réglage spécifique sur les DD qui se comportent ou non comme des périphériques USB. Peut être dans les réglages du SATA, en tout cas tu n'es pas loin ;)


---------------
Signature Loading...
n°9758762
micmey
Posté le 12-03-2016 à 13:40:29  profilanswer
 

Je trouve pas :pfff:


Message édité par micmey le 12-03-2016 à 13:56:19

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9758863
KoRni
Vision analogique
Posté le 12-03-2016 à 16:08:47  profilanswer
 

D'après ce que j'ai pu lire, c'est le fonctionnement normal des disques SATA. Pour enlever cette fonction, il faut aller trifouiller non pas dans le BIOS mais dans le registre de Windows. Perso, je le laisserais activé !


---------------
Signature Loading...
n°9758899
micmey
Posté le 12-03-2016 à 16:44:19  profilanswer
 

Ouais j'ai vu ca aussi, mais j'ose pas trop bidouillé surtout la base de registre  :cry:


---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9763978
-the_unfor​given-
frakkinn home : 1123.6536.5321
Posté le 19-03-2016 à 02:03:30  profilanswer
 

on peu toujours se faire remplacer la CM a cause du pb de contrôleurs SATA2 qui merdent ? :o

 

Edit : it replaced free of charge between 2011/03/01 and 2011/06/30. -_-


Message édité par -the_unforgiven- le 19-03-2016 à 02:14:33

---------------
FACEBOUKE , bordel a photos :o
n°9770380
jigs@w
Scie !
Posté le 29-03-2016 à 10:45:57  profilanswer
 

Salut !
 
Je cherche à faire fonctionner les 2 ports USB 3.0 Asmedia (couleur bleu à l'arrière de la carte mère P8P67-M Pro).
 
J'ai installé les drivers Asmedia fournis sur la page Asus pilote de la carte mais malgré une installation sans encombre, il y a rien de reconnu sur ces 2 ports (clavier, souris, HUB USB 3.0).
 
 
Une idée pour palier à ce problème ? :??:  (Windows 7 x64)
 
EDIT: Résolu ! Apparemment il faut laisser faire la recherche windows dans le répertoire du dit driver plutôt que de spécifier le fichier .inf
...


Message édité par jigs@w le 29-03-2016 à 11:02:54
n°9782772
el_boufono
LE boufon!!
Posté le 14-04-2016 à 18:33:48  profilanswer
 

Messieurs, Mesdames, bonsoir,
 
je cherche à mettre à jour ma CM qui ne l'a pas été depuis le début... soit il y a 4 ans a peu près...
J'ai une P8p67-LE (visiblement première version puisqu'il n'y a aucun "rev" à côté) avec le BIOS: VER1017
Je suis allé sur le site support de ASUS et j'ai pris le dernier, le 3801, téléchargé le zip, mis le ".rom" sur un des disque et j'ai reboot.
Dans le bios je suis allé sur EZFlash2, j'ai trouvé le fichier .rom et fait "Enter"
Et là il me dis que le fichier n'est point compatible :(  
Quelle serait la marche à suivre pour mettre à jour ma CM?  
 
Cordialement


Message édité par el_boufono le 14-04-2016 à 22:41:06

---------------
Mon FeedBack
n°9782849
mooms
EEKUM BOKUM
Posté le 14-04-2016 à 19:28:00  profilanswer
 

Tu as certainement une révision B2, du coup les BIOS en révision 3xxx te sont inaccessibles.
Pour le confirmer, va dans le BIOS et regarde la version en face de "South Bridge Stepping". Si c'est B2 le dernier BIOS accessible est le 1104

 

edit: exemple avec mon BIOS:
http://nsa37.casimages.com/img/2016/04/14/mini_160414074655834787.png


Message édité par mooms le 14-04-2016 à 19:36:50

---------------
Le Livre de Vie
n°9782851
el_boufono
LE boufon!!
Posté le 14-04-2016 à 19:30:07  profilanswer
 

Ok merci je regarde ça


---------------
Mon FeedBack
n°9782870
el_boufono
LE boufon!!
Posté le 14-04-2016 à 19:58:56  profilanswer
 

Hummm, bizarre, en fait j'ai une B3...
La ou tu m'as montré j'ai marqué "B3 Stepping"
J'ai essayé de flash la 1104 il me dis pareil en fait... Il faut que je laisse dans le zip peut être? Ou est-ce que ça ne marche pas si je le mets sur un Disque dur interne (qui n'est pas le système) ?


---------------
Mon FeedBack
n°9782909
mooms
EEKUM BOKUM
Posté le 14-04-2016 à 20:42:43  profilanswer
 

Tu as peut-être un autre modèle que ce que tu penses avoir.
Lance SIW: http://www.mediafire.com/download/ [...] gr/siw.zip ou http://www.commentcamarche.net/dow [...] w-portable
à gauche, tu clique sur la catégorie Hardware-> Motherboard
Là tu devrais voir le modèle s'afficher.


Message édité par mooms le 14-04-2016 à 22:08:24

---------------
Le Livre de Vie
n°9782973
el_boufono
LE boufon!!
Posté le 14-04-2016 à 22:17:57  profilanswer
 

http://i.imgur.com/2pBotht.jpg


Message édité par el_boufono le 14-04-2016 à 22:40:51

---------------
Mon FeedBack
n°9783472
mooms
EEKUM BOKUM
Posté le 15-04-2016 à 15:42:17  profilanswer
 

Étrange, je vois que SIW identifie la révision en X.0X, il semblerait que tu aies une révision non standard...
 
 
Et si tu essaies de MAJ vers le 1104 sous DOS avec l’utilitaire Bupdater ?  
 
Tu peux aussi essayer sous Windows avec ASUS Update.
 
Je te parle du 1104 car pour les versions 3xxx il faut MAJ en deux fois (un redémarrage est nécessaire), donc il vaut mieux le faire avec l'utilitaire intégré au BIOS.
 
Tu peux aussi essayer avec FTK: http://forum.hardware.fr/hfr/Hardw [...] 9459_1.htm
 
Mais là-aussi il vaut mieux commencer par tester avec le 1104.
 
Si l'une des deux méthodes fonctionne pour MAJ en 1104, tu devrais pouvoir passer au 3801 avec l'utilitaire intégré au BIOS ensuite.
FTK le permet aussi, mais je pense que tu as la région ME verrouillée en écriture donc il faut d'abord passer par l'utilitaire ASUS pour le faire sauter (voir le topic FTK pour plus de détails).


---------------
Le Livre de Vie
n°9783978
el_boufono
LE boufon!!
Posté le 16-04-2016 à 10:13:01  profilanswer
 

Hummm... ça commence bien l'utilitaire ASUS me dit qu'il ne fonctionne qu'avec les CM de marque ASUS...
Je suis tombé sur une copie chinoise ou quoi?


---------------
Mon FeedBack
n°9784033
mooms
EEKUM BOKUM
Posté le 16-04-2016 à 11:25:51  profilanswer
 

Oui ta CM est spéciale: rien qu'a voir le n° de série, ça ne ressemble pas du tout aux autres modèles P67 de Asus qui commencent par 3 lettres.
Tu l'as achetée où ?


---------------
Le Livre de Vie
n°9784106
el_boufono
LE boufon!!
Posté le 16-04-2016 à 13:01:57  profilanswer
 

De mémoire à un membre Hfr...


---------------
Mon FeedBack
n°9784135
mooms
EEKUM BOKUM
Posté le 16-04-2016 à 13:48:06  profilanswer
 

:whistle: Et tu as la boite ?
Si tu es aventureux tu peux essayer de MAJ avec FTK, sinon laisse-là comme ça.


---------------
Le Livre de Vie
n°9784142
el_boufono
LE boufon!!
Posté le 16-04-2016 à 13:54:43  profilanswer
 

Oui je crois que je vis la laisser comme ça... elle prends son oc @4ghz sans broncher je vais pas tenter le diable.
Merci beaucoup pour ton temps et tes conseils!


---------------
Mon FeedBack
n°9784149
mooms
EEKUM BOKUM
Posté le 16-04-2016 à 14:00:17  profilanswer
 

:jap:


---------------
Le Livre de Vie
n°9784230
HJ
Posté le 16-04-2016 à 15:34:49  profilanswer
 

Sur la carte elle même (voire la boite), il n'y a pas marqué le numéro de série ou la révision ? Généralement c'est le cas.

n°9784254
el_boufono
LE boufon!!
Posté le 16-04-2016 à 16:26:40  profilanswer
 

La boite est pas chez moi, je peux pas regarder maintenant, mais sur la carte elle même impossible de voir autre chose que P8P67 LE...
J'ai cherché partout sur la carte xD


---------------
Mon FeedBack
n°9784285
mukumi
Hands up! Guns out!
Posté le 16-04-2016 à 17:36:03  profilanswer
 

Sinon si tout fonctionne bien ne mets pas à jour ton bios :o

n°9784395
el_boufono
LE boufon!!
Posté le 16-04-2016 à 21:10:03  profilanswer
 

mukumi a écrit :

Sinon si tout fonctionne bien ne mets pas à jour ton bios :o


On se dirige vers ca en effet xD


---------------
Mon FeedBack
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  311  312  313  314  315  316

Aller à :
Ajouter une réponse
 

Sujets relatifs
Bug son carte mère IntelCompatibilité Mémoire // Carte Mère
Carte mère am2 et x4 955Carte mère LGA 775
[RESOLU] PC qui ne démarre plus - alimentation ou carte mère ?ATI Radeon HD5850 + ASUS P5N-E SLI = Pas de boot
Perte de Bluetooth sur Netbook Asus 1015 PEM 
Plus de sujets relatifs à : [Topic Unique] ASUS - Cartes mères P67, H67, Z68 (S1155/Sandy Bridge)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR