Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
736 connectés 

 


 

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  311  312  313  314  315  316
Auteur Sujet :

[Topic Unique] ASUS - Cartes mères P67, H67, Z68 (S1155/Sandy Bridge)

n°9750170
mooms
EEKUM BOKUM
Posté le 01-03-2016 à 19:22:35  profilanswer
 

Reprise du message précédent :
Quand tu la reçois, installe la nouvelle puce (attention à l’électricité statique), fais un clear CMOS pour être tranquille, puis démarre le PC et configure le BIOS.
Comme je t'ai expliqué il faudra ensuite flasher pour restaurer au moins l'adresse MAC, sinon l’Ethernet risque de ne pas fonctionner.
Je t'ai préparé un fichier à flasher, basé sur les infos de tes stickers:

 

http://nsa38.casimages.com/img/201 [...] 706011.png

 


Voilà l'archive avec le programme de flash (FTK) et le BIOS 3609 pour la P8P67 Deluxe rev 3.0 de chez ASUS modifié par mes soins, c'est à utiliser sous Windows:
P8P67_Deluxe_micmey.zip

 


Voici les directives, pas à pas:

  • Décompresse l'archive dans un dossier quelconque et:
  • Clic-droit sur backup.bat (ou backup si tu as caché les extensions de fichiers) et Exécuter en tant qu'administrateur. Ceci créera une sauvegarde du BIOS actuel au cas où.
  • Clic-droit sur flashprp.bat (ou flashprp si tu as caché les extensions de fichiers) et Exécuter en tant qu'administrateur. Ça va flasher le nouveau BIOS avec les infos que l'on veut restaurer.
  • Redémarre le PC. Il faudra peut-être refaire un clear CMOS.


Tiens-moi au courant.


Message édité par mooms le 01-03-2016 à 19:26:38

---------------
Le Livre de Vie
mood
Publicité
Posté le 01-03-2016 à 19:22:35  profilanswer
 

n°9750348
micmey
Posté le 02-03-2016 à 00:53:20  profilanswer
 

Ok merci beaucoup, j'espère que ça ira cette fois... Flashé sous Windows ça fait peur... C'est comme ça que j'ai foutu mon bios en l'air...:pfff:  
 
Tu a trouvé toutes les informations de ma carte mère où tu a du entrée d'autres chiffres ? Je ferais ça directement quand je reçois la nouveau bios, ils m'ont envoyer la confirmation du paiement :D  
 
Hello,
 
info:
your payment arrived. Your order is ready and will be send to your given address.
Prog. version: P8P67-DELUXE-ASUS-3602.ROM

Message cité 1 fois
Message édité par micmey le 02-03-2016 à 00:56:29

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9750709
Aline BOQS
a.k.a Maggie TARAINAZE
Posté le 02-03-2016 à 13:19:00  profilanswer
 

Cool, ça s'en vient bon !
 
En passant, tu sais que tu pourras par la suite re-flasher ton ancienne puce en utilisant la
méthode du hot-flash ?
Ca parait impressionnant au départ, mais en réalité, c'est simple comme bonjour.


---------------
-=* Feedback de Liline *=- _._ -=* Ptit bazar à Liline *=-  
n°9751000
mooms
EEKUM BOKUM
Posté le 02-03-2016 à 17:56:54  profilanswer
 

micmey a écrit :

Ok merci beaucoup, j'espère que ça ira cette fois... Flashé sous Windows ça fait peur... C'est comme ça que j'ai foutu mon bios en l'air...:pfff:

 

Si tu préfères flasher sous DOS c'est possible aussi, il suffit de télécharger FTK, copier le contenu du dossier FTK\FTK8\DOS sur une clé USB que tu auras au préalable rendue bootable DOS avec Rufus, ainsi que le fichier prepared.bin que je t'ai préparé dans l'archive du post précédent. les commandes sont les mêmes que celle que je t'ai données dans le post précédent.

 

Maintenant, flasher sous Windows n'est pas beaucoup plus risqué que depuis DOS (du moment que ton installation n'est pas instable ou bourrée de virus bien sûr), ce ne sont pas des outils ASUS mais Intel qui sont utilisés ici.
Vérifie que la version que BiosFlash.com a flashé sur la puce est bien la 3602 avant de flasher par contre.

 


micmey a écrit :

Tu a trouvé toutes les informations de ma carte mère où tu a du entrée d'autres chiffres ?


Hormis les deux premiers octets de l'UUID, et les trois premiers caractères du serial, oui ce sont bien les infos que tu as sur tes stickers. Si tu préfères une copie parfaite, voir l'explication ci-dessous.

 


Aline BOQS a écrit :

Cool, ça s'en vient bon !

 

En passant, tu sais que tu pourras par la suite re-flasher ton ancienne puce en utilisant la
méthode du hot-flash ?
Ca parait impressionnant au départ, mais en réalité, c'est simple comme bonjour.

 

En effet, il doit d'ailleurs être possible de récupérer les infos uniques dessus.
Il vaut mieux faire ça sous DOS par contre.
Si tu veux le faire, il faut booter sous DOS avec FTK sur une clé USB , faire le hotswap, puis taper la commande pour faire le backup.

 

Le seul souci, c'est que suivant si la région ME a été mise à jour ou pas, il faudra utiliser les outils FTK en version 7 ou 8.

 

Le mieux serait de copier les deux versions sur la clé USB (chacune dans un dossier différent), et d'essayer d'abord la v7: si ça ne fonctionne pas tu auras un message d'erreur, il suffira alors de recommencer avec la v8.
La commande c'est backup pour une sauvegarde complète (toutes les régions de la puce), et biosbck pour sauvegarder uniquement la région BIOS. Tu obtiendra alors un fichier nommé backup.bin ou biosbck.bin suivant la commande utilisée. Essaie de faire les deux.

 

Ensuite, éteindre le PC, remettre la puce qui est fonctionnelle, redémarrer sous Windows, et transférer les infos uniques de la sauvegarde créée sous DOS dans un nouveau fichier vierge téléchargé chez ASUS. ça se fait en quelques clics avec FD44Editor.

 

Restera alors à flasher dans ta nouvelle puce la version que tu viens de créer.

 

Avec la technique du hotswap sous DOS, il sera aussi possible de reflasher la puce mal flashée avec le nouveau fichier créé, et du coup auras deux puces fonctionnelles.
Si tu veux plus d'infos et mieux comprendre, je te renvoie au topic sur FTK et FD44Editor, tout y est expliqué clairement.

Message cité 1 fois
Message édité par mooms le 02-03-2016 à 18:00:37

---------------
Le Livre de Vie
n°9751374
micmey
Posté le 03-03-2016 à 02:48:54  profilanswer
 

mooms a écrit :


Hormis les deux premiers octets de l'UUID, et les trois premiers caractères du serial, oui ce sont bien les infos que tu as sur tes stickers. Si tu préfères une copie parfaite, voir l'explication ci-dessous.


 
Ok, mais c'est trop compliqué pour moi tout ca, tant que ta première méthode fonctionne ca m'ira très bien comme ça., je veux juste à nouveau jouer, écouté ma musiques et aller sur internet. J'imagine que ne pas remettre le mêmes numéros de série et les deux premiers de l'UUID n'est pas si grave.  
 
:jap:


---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9752007
mooms
EEKUM BOKUM
Posté le 03-03-2016 à 18:40:17  profilanswer
 

Il n'y a vraiment rien de compliqué du moment que tu sais te servir d'un PC, mais c'est toi qui voit. :jap:  
 
En gros: -> booter le PC sur une clé USB  -> échanger les puces -> taper deux commandes -> éteindre -> remettre la nouvelle puce et redémarrer.
 
Tu as alors une sauvegarde de ton BIOS original qui contient les infos uniques que tu pourras transférer sur ta nouvelle puce.


---------------
Le Livre de Vie
n°9752317
micmey
Posté le 04-03-2016 à 06:30:07  profilanswer
 

mooms a écrit :

Il n'y a vraiment rien de compliqué du moment que tu sais te servir d'un PC, mais c'est toi qui voit. :jap:  
 
En gros: -> booter le PC sur une clé USB  -> échanger les puces -> taper deux commandes -> éteindre -> remettre la nouvelle puce et redémarrer.
 
Tu as alors une sauvegarde de ton BIOS original qui contient les infos uniques que tu pourras transférer sur ta nouvelle puce.


Ok, mais je doit changer la puce avec le pc allumer alors ? avec la puce mal flasher rien ne s'affiche sur l’écran il reste noir du coup impossible de booter sur une clé USB
 
 
 
 
 
j'ai retrouvé quelques infos sur mon bios et mon réseau que j’avais fait via le site maconfig.com quelques mois avant de raté le flashage du bios  
 
Numéro de série (carte mère) : MT7014K50501774
Identificateur du BIOS : 63-0100-000001-00101111-020510-Chipset
Version EC F/W : MBECE-0018
Version  ME : 7.0.4.1197
Exécution pas à pas du SouthBr : B3 Stepping
 
http://img15.hostingpics.net/thumbs/mini_1533488903.jpg
http://img15.hostingpics.net/thumbs/mini_8365531101.jpg
http://img15.hostingpics.net/thumbs/mini_5637509202.jpg
 
si ca peux complété des infos manquante

Message cité 1 fois
Message édité par micmey le 04-03-2016 à 06:41:59

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9752601
Aline BOQS
a.k.a Maggie TARAINAZE
Posté le 04-03-2016 à 13:15:23  profilanswer
 

micmey a écrit :

Ok, mais je doit changer la puce avec le pc allumer alors ? avec la puce mal flasher rien ne s'affiche sur l’écran il reste noir du coup impossible de booter sur une clé USB


Non non.
 
Il faut extraire la vieille puce PC eteint, puis inserer la nouvelle en douceur, de manière à ce
qu'elle fasse contact mais sans devoir tirer dessus fortement pour l'enlever.
 
Plus clairement : faut pas l'enfoncer à fond comme d'origine.
 
Tu allumes le PC qui va démarrer sans souci, et là, il faut retirer la nouvelle puis la remplacer
par l'ancienne, et ensuite tu flashes.
 
Pour dire que c'est plus effrayant que difficile, je l'ai déjà fait sur une machine posée à la verticale, c-a-d la tour
posée sur ses pieds. A deux reprises même (foutue Asus et son bug de corruption du bios dans certains cas).


---------------
-=* Feedback de Liline *=- _._ -=* Ptit bazar à Liline *=-  
n°9752899
micmey
Posté le 04-03-2016 à 16:53:13  profilanswer
 

Ok mdr, je viens de recevoir la puce et je l'ai enfoncer comme un gros goret, je peux enfin accéder à mon bios et à windows par contre j'ai un nouveau soucis avec ma carte graphique j'ai des gros BSO bleu avec une erreur du au pilotes NVidia nvlddmkm.sys
 
Ma carte n'est plus reconnue sur le 1er port PCI mais sur celui juste en dessus elle es reconnue, vu que mon PC reboot non stop je n'ose même pas flashé le bios, impossible de démarré en mode normal il n'y a que le sans échec qui fonctionne en 800x600 en mode normal j'ai des BSO
 
Quand j'aurais règlé ce problème je flasherais le bios que tu m'a préparé, merci encore grâce à ton aide le PC redémarre enfin :)


Message édité par micmey le 04-03-2016 à 17:18:50

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9752915
Aline BOQS
a.k.a Maggie TARAINAZE
Posté le 04-03-2016 à 17:19:08  profilanswer
 

Redescends peut-etre tous les parametres à leur valeur par defaut...?
Genre le 4,4 Ghz  :D  
 
Et verifie les reglages du bios, tu avais ptetre changé des trucs depuis le temps.


---------------
-=* Feedback de Liline *=- _._ -=* Ptit bazar à Liline *=-  
mood
Publicité
Posté le 04-03-2016 à 17:19:08  profilanswer
 

n°9752938
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 17:49:30  profilanswer
 

@micmey:
 
Suite à ta demande en MP, je poste aussi ici le tuto, ça pourrait servir à d'autres.
 
Voici le tuto pour faire une sauvegarde de l'ancienne puce BIOS, et tenter de la reflasher si les infos sont encore lisibles.
Puisque ta carte ne démarre pas, tu ne pourras faire tout ça qu'une fois la nouvelle puce installée.
Les étapes 1 et 2 et la 9 peuvent êtres effectuées sur un autre PC.
 
 

  • Préparation:

1. Prépare une clé USB avec Rufus de cette manière (le nom de volume n'a pas d'importance):
http://nsa37.casimages.com/img/2016/03/04/160304033800856800.png
 
2. Télécharge cette archive et copie le contenu sur la clé USB  
(Note aux lecteurs: attention cette archive contient des BIOS pour P8P67 Pro rev 3.0 uniquement, ne pas l'utiliser telle quelle sur une autre CM, vous briqueriez le BIOS).
 
Tu te retrouveras avec un truc de ce genre:
http://nsa38.casimages.com/img/2016/03/04/160304033800956950.png
 
 
 

  • Le flash:


3. Branche la clé sur un des ports USB (  [:icon4] pas les USB3) de ta carte mère, redémarre et presse plusieurs fois F8 jusqu'à ce que tu vois une image permettant de sélectionner les périphérique de démarrage, sélectionne celui qui correspond à ta clé USB comme montré sur l'image:
(Attention à ne pas sélectionner la version UEFI)
http://nsa37.casimages.com/img/2016/03/04/160304091433329503.jpg
 
4. FreeDOS va alors démarrer, sélectionne le clavier Fr avec Entrée.
 
5. Il faut maintenant échanger les puces BIOS. Attention au sens !
 
6.  Une fois que tu as échangé les puces, tape bios puis entrée.
http://nsa38.casimages.com/img/2016/03/04/160304091433417046.jpg
 
7. La sauvegarde va être créée, et le flash va être tenté. Ça devrait prendre deux ou trois minutes.  
Tu auras à la fin un message t'invitant à éteindre le PC. Je te conseille de couper l’alimentation et faire un reset CMOS avant de redémarrer.
 
8. Si ça redémarre, tu te retrouvera soit avec le BIOS 2302, soit le 3602 selon le cas de figure.
 
9. Sur la clé, tu trouveras une archive zip nommée BACKUP.zip:
http://nsa38.casimages.com/img/2016/03/04/160304035818283858.png
 
Envoie-moi là sur xxx@hotmail.com (voir MP)  et indique-moi comment s'est passé le flash (si la puce a été récupérée et si oui sur quel version de BIOS tu tourne).
 
Je te préparerais alors un nouveau fichier BIOS, soit uniquement pour la nouvelle puce, soit pour les deux.
 
Si tu n'as pas pu récupérer les infos, il faudra flasher le flash se fera avec le fichier que j'ai créé à partir des stickers.
 
 [:icon4] Puisque ton PC semble instable, ne flashe surtout pas sous Windows ! edit: ah ben tu l'as fait quand même  :lol:


Message édité par mooms le 04-03-2016 à 21:11:17

---------------
Le Livre de Vie
n°9753064
micmey
Posté le 04-03-2016 à 20:23:22  profilanswer
 

Ok, encore merci pour tout Miles Dyson  :jap:  
 
Je vais copier tout ça pour une prochaine fois., Je reviens de chez un ami avec ma carte graphique, elle ne fonctionne pas non plus chez lui, elle es morte., elle reste bloquer à du 800x600 et une fois les drivers installé qu'ils datent de deux an ou du mois passé et bien une fois installé son pc aussi reboot non stop avec des BSO.
 
La carte es reconnu sous Windows mais ne supporte plus aucuns drivers, j'adore mon pc., Je reprendrais une nouvelle carte graphique plus tard.


Message édité par micmey le 04-03-2016 à 20:24:28

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753078
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 20:33:24  profilanswer
 

Bah tant qu'elle fonctionne sous DOS ça devrait aller... :D


---------------
Le Livre de Vie
n°9753099
micmey
Posté le 04-03-2016 à 20:54:34  profilanswer
 

J'ai quand même su flashé le bios avec ton fichier sous Windows  :D  
 
http://img11.hostingpics.net/thumbs/mini_149116image322.jpg


Message édité par micmey le 04-03-2016 à 21:06:33

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753103
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 20:58:19  profilanswer
 

Cool !
J'ai maj l'archive du post précédent pour être certain que l'ancienne puce soit flashée même si les données ne sont pas lues, du coup si tu es chaud pour faire le hotswap ( histoire de ne pas avoir fait le tuto et l'archive pour rien :D )

Message cité 1 fois
Message édité par mooms le 04-03-2016 à 21:00:39

---------------
Le Livre de Vie
n°9753109
micmey
Posté le 04-03-2016 à 21:06:01  profilanswer
 

mooms a écrit :

Cool !  
J'ai maj l'archive du post précédent pour être certain que l'ancienne puce soit flashée même si les données ne sont pas lues, du coup si tu es chaud pour faire le hotswap ( histoire de ne pas avoir fait le tuto et l'archive pour rien :D )


 
 
Pour la méthode de récupération je le ferais quand je me reprendrais une nouvelle carte graphique car même mon bios s'affiche en 800x600 et tout es vraiment illisible mais je reviendrais sur ce topic pour le faire.


---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753113
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 21:08:15  profilanswer
 

Y'a même pas besoin de rentrer dans le BIOS ;)


---------------
Le Livre de Vie
n°9753120
micmey
Posté le 04-03-2016 à 21:21:24  profilanswer
 

C'est tentant, mais quand je change les puces je fait ca à chaud? Pc toujours sous tentions?


Message édité par micmey le 04-03-2016 à 21:24:10

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753127
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 21:27:02  profilanswer
 

Oui, c'est pour ça qu'on parle de hotswap :D :lol:  
(La première puce sert à faire démarrer le PC, puis on lit et écrit sur la seconde).
Mais ne t'inquiète pas, comme te l'as indiqué Aline BOQS c'est sans risques, au pire si le flash échoue tu éteins et remet la nouvelle puce.
Ce serait cool si tu arrives à récupérer les données, comme ça je pourrais voir les différences avec celui que je recréé avec les stickers. (et je n'aurais pas passé 2h dessus pour rien  :p  )
Et toi, tu auras 2 puces fonctionnelles comme ça  ;) (ou alors tu renvoies la nouvelle au vendeur  :o )

Message cité 1 fois
Message édité par mooms le 04-03-2016 à 21:34:14

---------------
Le Livre de Vie
n°9753132
micmey
Posté le 04-03-2016 à 21:31:41  profilanswer
 

mooms a écrit :

Oui, c'est pour ça qu'on parle de hotswap :D :lol:  
Mais ne t'inquiète pas, comme te l'as indiqué Aline BOQS c'est sans risques, au pire si le flash échoue tu éteins et remet la nouvelle puce.
Je t'avoue que je serais bien content si tu arrives à récupérer les données, comme ça je pourrais voir les différences avec celui que je recréé avec les stickers. (et je n'aurais pas passé 2h dessus pour rien :p )
Et toi, tu auras 2 puces fonctionnelles comme ça ;)


Ok je tente je reviens apres lol


Message édité par micmey le 04-03-2016 à 21:32:00

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753135
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 21:36:50  profilanswer
 

micmey a écrit :


Ok je tente je reviens apres lol


Le suspense est insoutenable  :D


---------------
Le Livre de Vie
n°9753146
micmey
Posté le 04-03-2016 à 21:53:01  profilanswer
 

Oh putain, en retirant la nouvelle puce j'ai plié deux pattes pff, j'ai mis l'ancienne il fait la sauvegarde mais avec cette résolution de merde je ne vois pas entièrement le bas de l'écran.
 
Au fait je dois remettre la nouvelle puce quand ?
 
Non le pc n'affiche toujours rien avec l'ancienne puce  :(
 
J'ai donc éteint le pc, débrancher le cable de l'alimentation remis la nouvelle puce correctement, attendu 5 minutes, re branché le cable fait un clearmos et plus rien du tout le pc ne démarre que par un clearmos il ne se lance plus si je l'allume par l'interrupteur du capot !!!
 
Voilà il redémarre mais la puce ne fonctionne plus  :(


Message édité par micmey le 04-03-2016 à 22:40:56

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753180
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 22:43:02  profilanswer
 

Attends j'ai pas tout compris, tu as fait quoi exactement ?
Si il redémarre c'est que au moins une des deux puces fonctionne, je suppose que c'est la nouvelle ? Tu as réussi à redresser les pattes ?
 
Tu peux me dire si un fichier backup.zip (ou backup si tu a caché les extension) est visible sur la clé USB ?


---------------
Le Livre de Vie
n°9753186
micmey
Posté le 04-03-2016 à 22:51:55  profilanswer
 

mooms a écrit :

Attends j'ai pas tout compris, tu as fait quoi exactement ?
Si il redémarre c'est que au moins une des deux puces fonctionne, je suppose que c'est la nouvelle ? Tu as réussi à redresser les pattes ?
 
Tu peux me dire si un fichier backup.zip (ou backup si tu a caché les extension) est visible sur la clé USB ?


 
 
Tout a étais ok, j'avais changer la puce et tapé bios puis enter, il a fait la sauvegarde à la fin j'ai lu ton message éteint le pc débranché la fiche ensuite re branche la et fait un clearmos, le pc a démarré mais écran noir comme avant du coup j'ai éteins à nouveau le pc enlevé la fiche attendu 2 minutes remis la nouvelle puce redémarré en fessant un clearmos et écran noir aussi :(  


---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753190
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 22:54:15  profilanswer
 

OK, tu as un fait un clear CMOS PC allumé ou éteint ?

 

edit: si tu as un skype, donne-le moi en MP, je te rappelle.

Message cité 1 fois
Message édité par mooms le 04-03-2016 à 23:01:34

---------------
Le Livre de Vie
n°9753195
micmey
Posté le 04-03-2016 à 23:04:42  profilanswer
 

mooms a écrit :

OK, tu as un fait un clear CMOS PC allumé ou éteint ?
 
edit: si tu as un skype, donne-le moi en MP, je te rappelle.


 
 
Écoute voilà qu'en changeant à nouveau ma carte graphique de port PCI qu'il fonctionne à nouveau enfin il s'allume et va sous Windows mais toujours en 800x600 !!!


---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753197
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 23:09:18  profilanswer
 

Je me doutais que c'était encore ta carte graphique qui te jouait des tours.
Du coup tu tournes sous quelle puce ? Parce que normalement les deux devraient fonctionner maintenant.

 

Essaye de voir pour le fichier sur la clé.

Message cité 1 fois
Message édité par mooms le 04-03-2016 à 23:12:57

---------------
Le Livre de Vie
n°9753202
micmey
Posté le 04-03-2016 à 23:22:10  profilanswer
 

mooms a écrit :

Je me doutais que c'était encore ta carte graphique qui te jouait des tours.
Du coup tu tournes sous quelle puce ? Parce que normalement les deux devraient fonctionner maintenant.
 
Essaye de voir pour le fichier sur la clé.


 
Tout tourne sur la nouvelle, pour le fichier zip de la sauvegarde je te l'envoie par mail. Après vérification, les deux puces fonctionnent mais je doit a chaque fois changer ma carte graphique de port PCI pff  
 
J'ai même eu peur pour les ports PCI de ma carte mère, ils fonctionent ouf c'est cette putain de carte graphique qui me rend malade.


Message édité par micmey le 04-03-2016 à 23:37:09

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753210
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 23:37:51  profilanswer
 

Oui je l'ai bien eu, du coup je peux te dire que le n° de série est le même, mais la partie UUID est légèrement différente.
Tu avais le BIOS 3509 sur l'ancienne puce.
Je t'envoie par mail un fichier avec le BIOS 3602 et tes vraies infos uniques. ça te permettra de flasher la nouvelle puce avec les bonnes infos.

 

Par contre je pense que ton ancienne puce doit être fonctionnelle elle aussi. edit ah ben voilà  :D
Du coup la nouvelle n'a pas les bonnes infos, mais l'ancienne oui .
Bah c'est cool au moins tu as deux puces au cas où  ;)
Reste à changer au plus vite ta carte graphique  :o


Message édité par mooms le 04-03-2016 à 23:40:23

---------------
Le Livre de Vie
n°9753213
micmey
Posté le 04-03-2016 à 23:45:25  profilanswer
 

Ok merci beaucoup, je laisse la nouvelle puce et je garde l'ancienne au cas ou, mais j'ai eu chaud pff, en gros c'était vraiment tout con mais c'était chaud, je ne suis pas super délicat en plus. Et dire que le magasin me réparais ca pour 140€ avec 6 semaines de delais, ca ma couté 12€ avec les frais de port et ca ma pris même pas 15 minutes grace a toi lol


---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753216
mooms
EEKUM BOKUM
Posté le 04-03-2016 à 23:48:59  profilanswer
 

140€ :ouch:  
La nouvelle n'a pas les bonnes infos tant que tu n'auras pas flashé le BIOS que je t'ai envoyé par mail.  
 
En tout cas ça m'aura occupé une bonne partie de la journée, mais je suis content que ça se finisse bien, et je me suis bien amusé à créer tous ces scripts et archives :D


---------------
Le Livre de Vie
n°9753218
micmey
Posté le 04-03-2016 à 23:52:24  profilanswer
 

Ok je remplace l'ancien fichier prepared.bin par le nouveau et je flash lol, oui merci a toi, je ferais une capture des pages au cas ou un jour j'ai encore le même soucis, sinon tu ne répare pas les cartes graphique toi? lol
 
Merci encore :jap:


Message édité par micmey le 04-03-2016 à 23:59:18

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753221
mooms
EEKUM BOKUM
Posté le 05-03-2016 à 00:00:33  profilanswer
 

On peut essayer de MAJ une autre partie du BIOS, des fois que ça joue sur la carte graphique:

 

Télécharge ce fichier Intel ME 8.1.65.1586
et décompresse-le dans le même dossier ou tu as mis prepared.bin.
Cette fois lance le fichier meupdate (toujours avec les droits administrateurs).
Redémarre une fois le flash effectué.

 

Message cité 1 fois
Message édité par mooms le 05-03-2016 à 00:01:47

---------------
Le Livre de Vie
n°9753251
micmey
Posté le 05-03-2016 à 01:08:13  profilanswer
 

mooms a écrit :

On peut essayer de MAJ une autre partie du BIOS, des fois que ça joue sur la carte graphique:
 
Télécharge ce fichier Intel ME 8.1.65.1586
et décompresse-le dans le même dossier ou tu as mis prepared.bin.
Cette fois lance le fichier meupdate (toujours avec les droits administrateurs).
Redémarre une fois le flash effectué.

J'ai un fichier meupd.bat mais quand je le lance rien ne se passe  
 
File me.bin not found.
Thank you for using FTK. have a nive day.


Message édité par micmey le 05-03-2016 à 06:59:50

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753416
mooms
EEKUM BOKUM
Posté le 05-03-2016 à 11:51:22  profilanswer
 

Ah oui je n'avais pas vu, il faut renommer le fichier en me.bin.
Autrement essaie celui-ci qui est déjà renommé: Intel ME 8.1.52.1496.zip


---------------
Le Livre de Vie
n°9753432
RAff
Posté le 05-03-2016 à 12:18:24  profilanswer
 

miles dyson tu devrais te faire rémunérer ! (ou autre compensation en nature)
 


---------------
--<  MON FEED >--   "Technicien informatique de père en fils depuis 1923."
n°9753449
mooms
EEKUM BOKUM
Posté le 05-03-2016 à 12:44:33  profilanswer
 

Je suis bien d'accord avec toi RAff :)
Pour les compensations en nature seulement si c'est une jolie femme :lol: mais plus sérieusement une compensation en nature (un échange quoi) ça implique une proximité géographique, et micmey est très éloigné de moi à ce que  j'ai pu voir sur son profil.
Et bien sûr je ne ferais pas ça tous les jours (pas le temps déjà) gratuitement, ici j'avais le temps et le challenge m'amusait.

 

Il m'arrive de temps en temps de faire des dépannages à domicile, dans ce cas-là je me fait payer bien entendu.

 

Après j'ai un paypal si besoin :D


Message édité par mooms le 05-03-2016 à 12:47:30

---------------
Le Livre de Vie
n°9753489
micmey
Posté le 05-03-2016 à 13:28:23  profilanswer
 

SI il devais se faire rémunéré je serais vite fauché moi  :D  
 
j'ai un autre problème maintenant pfff... depuis la mise a jour du Bios je n'ai plus que 8GB reconnu dans le bios et dans Windows alors qu'avec le logiciel AIDA il affiche mes 4 barrettes de 4GB c'est de la Corsaire vengeance 1600Mhz  
 
 
Et mon graveur dvd qui fonctionnais hier n'es plus reconnu  :fou:  :fou:  :fou:
 
 
http://img15.hostingpics.net/thumbs/mini_874532Capture.jpg
 
http://img15.hostingpics.net/thumbs/mini_994703Capture2.jpg


Message édité par micmey le 05-03-2016 à 13:40:17

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
n°9753510
mooms
EEKUM BOKUM
Posté le 05-03-2016 à 14:03:32  profilanswer
 

Tes barrettes sont en 1333 d'après AIDA, et il est très étrange que lui les voie mais pas Windows ni le BIOS... une histoire de timings peut-être.
Teste ceci: retire-les et essaie de les remettre une à une, en démarrant à chaque fois que tu en rajoutes une. (évidemment tu ne les manipule que quand le PC est éteint hein :whistle: )
Du moment que tu as la bonne quantité dans le BIOS qui s'affiche c'est bon, pas besoin d'aller jusqu'au démarrage de Windows.
 
Pour le graveur idem, débranche-le, démarre une fois, éteins et rebranche-le.
 
Avec tous ces problèmes je me demande quand-même si ta CM n'est pas en train de lâcher....


---------------
Le Livre de Vie
n°9753516
Bitman
Smack my bitch up
Posté le 05-03-2016 à 14:09:12  profilanswer
 

j'ai eu le souci aussi sur une p8z68v-pro pour les 4x4 non détectés, pas pu trouver comment le resoudre c'est venu du jour au lendemain :(

 

du coup j'ai viré 2x4go et je les ai mis dans un nouveau pc pour pas gacher :o

 

corsair vengeance aussi

 

edit : on est pas les seuls on dirait http://forum.nextinpact.com/topic/ [...] en-compte/


Message édité par Bitman le 05-03-2016 à 14:11:35

---------------
Tu cherches un nouvel endroit pour dire des conneries ? Essaye ici!
n°9753525
micmey
Posté le 05-03-2016 à 14:21:35  profilanswer
 

Je me demande si ce n'es pas le bios 3602 car avant je n'avais pas autant de problèmes  :pfff:
 
Bon le lecteur étais mal brancher donc c'est déjà un problème résolu
 
En regardant mes anciennes capture avec mon ancien bios 1850 je n'avais pas tout c'est problèmes même au niveau des options du bios il étais plus complet le 1850
 
 
Dans AIDA ET CPU-Z j'ai bien 16384 DDR3 c'est fou ça !!! Donc ce n'es pas un soucis de la carte mère puisqu'ils sont la ?
 
Est-ce possible que je revienne à mon ancien bios 1850 ?


Message édité par micmey le 05-03-2016 à 16:33:21

---------------
Intel Core i7 2600K@4400MHz / Asus P8P67 Deluxe (Bios:1850) / Asus GTX980Ti / 16Go Corsair Vengeance 4x4Go (1600MHz) / Youtube: https://www.youtube.com/user/mmicmey1
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  311  312  313  314  315  316

Aller à :
Ajouter une réponse
 

Sujets relatifs
Bug son carte mère IntelCompatibilité Mémoire // Carte Mère
Carte mère am2 et x4 955Carte mère LGA 775
[RESOLU] PC qui ne démarre plus - alimentation ou carte mère ?ATI Radeon HD5850 + ASUS P5N-E SLI = Pas de boot
Perte de Bluetooth sur Netbook Asus 1015 PEM 
Plus de sujets relatifs à : [Topic Unique] ASUS - Cartes mères P67, H67, Z68 (S1155/Sandy Bridge)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR