Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1751 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  72  73  74  75  76  77  78
Auteur Sujet :

• Topic Unique • Zotac 9300 ITX Wifi

n°7777594
zenair
Posté le 30-01-2011 à 12:33:37  profilanswer
 

Reprise du message précédent :
J'ai le second modèle de cette Zotac et ma ram s'est mise par défaut, je n'ai rien touché ;)

mood
Publicité
Posté le 30-01-2011 à 12:33:37  profilanswer
 

n°7777660
Foobrother
Posté le 30-01-2011 à 13:23:01  profilanswer
 

ayor9 a écrit :

Je confirme que le problème que je rencontre correspond exactement à ce que tu décris.


Ca fait plaisir dans un sens de voir qu'on est pas le seul. Lol.
Mais comment t'as resolu ton probleme? C'est au ptit bonheur la chance? Tu l'as remise en place en esperant que les contacts se fassent bien, et ca a marche?
 

zenair a écrit :

J'ai le second modèle de cette Zotac et ma ram s'est mise par défaut, je n'ai rien touché ;)


En dans le second modele quand c'est mis par default, ca te donne du 1.8v je suppose?

n°7777743
zenair
Posté le 30-01-2011 à 14:27:11  profilanswer
 

1.9v et 5-5-5-18
 
Je peux mettre 1.8v si je veux mais par défaut, ça s'est mis en 1.9v ;)

n°7777771
Foobrother
Posté le 30-01-2011 à 14:48:51  profilanswer
 

Hmm interessant. Donc tu as de la RAM Corsair comme moi et a 1.9v elles tournent (les 2 barrettes) sans probleme sur la 2eme version de la carte-mere.

n°7778217
Foobrother
Posté le 30-01-2011 à 18:55:49  profilanswer
 

Je viens de decouvrir dans le manuel fournie avec la CM que les slots sont des slots "1.8V 240-pin pour DDR2".
 
Donc ma RAM devrait fonctionner correctement sur cette CM!

n°7778284
zenair
Posté le 30-01-2011 à 19:23:59  profilanswer
 

Oui, la ram tourne sans problème et aucune erreur sous memtest ;)

n°7780630
Foobrother
Posté le 01-02-2011 à 09:43:26  profilanswer
 

Bon beh voila, ce que je craignais m'a ete confirme par Zotac via leur "Case Support":

Citation :

The Corsair XMS2 is not fully compatible with the GF9300 motherboard. The single module causing a POST Memory Error can cause a failure on the motherboard is operated constantly. The module are probably fully operational on other motherboards but not compatible with your PCB. I would recommend clearing the CMOS and trying another set of memory with a 1.9V or 2.0V.
 
Using the both module enables the Dual Channel controller. This is the reason why it wont POST in this state. Using a 200+ Watt Power Supply also improve the systems stability.


J'ai pas trop bien compris cette histoire de POST mais apparemment la RAM Corsair XMS2 4GB (2x2GB) DDR2 PC2-6400C5 TwinX Dual Channel n'est pas compatible avec la 1ere version de la CM (Zotac 9300 ITX D-E).
 
Donc va falloir que j'achete une nouvelle marque :(
Des suggestions?
 
Edit: Je viens de trouver la liste des CPU & RAM testees et compatibles: http://www.zotac.com/pdbrochures/c [...] %20ITX.txt

Citation :

Tested memory
Model marker   memory size DDR type
Adata Vitesta DDR2 800   512M  DDRII 800
Corsair CM2X1024-6400  1G  DDRII 800
Corsair VS512MB667D2  512M  DDRII 667
GSKILL DDRII 1GB PC2-8500 1G  DDRII 1066
GSKILL DDRII 512MB PC2-5400 512M  DDRII 667
GSKILL F2-6400CL6Q-16GBMQ 4G  DDRII 800
Kingbox 1GB DDRII 667  1G  DDRII 667
Kingbox 2GB DDR2 667  2G  DDRII 667
Kingmax 1GB DDR2-667  1GB  DDRII 667
Kingmax 1GB DDR2-800  1G  DDRII 800
Kingmax 1GB DDRII 800  1G  DDRII 800
Kingston DDR2-667 1GB  1G  DDRII 667
Kingston DDR2-800 1GB  1G  DDRII 800
Kingston KVR667D2N5/2G  2G  DDRII 667
Kingston KVR800D2N6/2G  2G  DDRII 800
Kingston KVR800D2N6/4G  4G  DDRII 800
Kingtiger 1GB DDR2 800  1G  DDRII 800
Kingxcon 1GB DDR2 667  1G  DDRII 667
OCZ DDRII 1GB PC2-8500 SLI Ready EPP 1G DDRII 1066
OCZ PC2 5400 512MB Dual CH 512M  DDRII 667
OCZ PC2 6400 1GB  1G  DDRII 800
Samsung 1GB DDR2 667  1G  DDRII 667
Samsung512M PC2-5300U-555-12-D3 512M  DDRII 667


Y a que deux 4G??? Je suppose que c'est une seule barrette qui fait 4G? Ils parlent pas des Dual-Channel?


Message édité par Foobrother le 01-02-2011 à 10:02:46
n°7780972
zenair
Posté le 01-02-2011 à 12:39:02  profilanswer
 

Et si tu mets le dernier BIOS ? A moins que tu l'aies déjà fait...

n°7781035
Foobrother
Posté le 01-02-2011 à 13:05:17  profilanswer
 

C'est ce que j'ai deja fait. Et c'est la d'ailleur que je me suis apercu que le BIOS ne permettait de configurer que 1.9v, 2.0v et 2.1v pour la RAM :(


Message édité par Foobrother le 01-02-2011 à 13:05:37
n°7781084
zenair
Posté le 01-02-2011 à 13:38:29  profilanswer
 

Le mieux est que tu changes de ram. Fais un échange, elle intéressera du monde ;)

mood
Publicité
Posté le 01-02-2011 à 13:38:29  profilanswer
 

n°7781105
Foobrother
Posté le 01-02-2011 à 13:50:47  profilanswer
 

Mais la tu mets le doigt sur un autre probleme: quelle RAM utiliser?
 
J'en ai pas vu beaucoup des DDR2 800 de 2GB/4GB qui tournent a 1.9v, 2.0v ou 2.1v. Et j'ai pas envie de prendre le risque de prendre de la RAM qui soit pas compatible "sur le papier".
 
Et perso, j'ai plutot envie de prendre une seule barrette de 4GB plutot que de risquer des problemes en Dual-Channel.

n°7784086
Foobrother
Posté le 03-02-2011 à 09:56:25  profilanswer
 

Je suis alle poster un message au support de Corsair leur explicant leur probleme, et que Zotac disait que leur RAM n'etait pas compatible.
A ma grande surprise ils m'ont repondu qu'il faudrait remplacer les 2 modules. Et ils m'ont envoye un lien pour faire une demande de remplacement :D
 
J'ai peu d'espoir mais on verra bien! Le seul truc qui me geine c'est que pendant qu'ils m'enveront les nouveaux modules, je pourrais plus utiliser mon PC! Plus de RAM :(

n°7784440
zenair
Posté le 03-02-2011 à 13:14:39  profilanswer
 

C'est très rapide, j'ai déjà eu un échange via Corsair ;)

n°7784525
Foobrother
Posté le 03-02-2011 à 14:11:43  profilanswer
 

Cool!
 
Je viens de tomber sur le blog d'un gars qui apparemmet a la meme CM et RAM que moi. Et sa config a l'air de tourner: http://zeesh.co.uk/?p=84
Il l'a monte en Septembre 2009 et moi en Juin 2009. Et en regardant de pres la boite de la CM, j'ai bien l'impression qu'on a la meme version (9300 D-E) non?!


Message édité par Foobrother le 03-02-2011 à 14:13:11
n°7784660
zenair
Posté le 03-02-2011 à 15:32:54  profilanswer
 

Moi, c'est la GE que j'ai ;)

n°7784736
Foobrother
Posté le 03-02-2011 à 16:26:21  profilanswer
 

Confirmation! Sa carte-mere est une D-E comme la mienne. On peut voir les differentes boites sur le site de Zotac: http://pden.zotac.com/index.php?pa [...] t&Itemid=1


Message édité par Foobrother le 03-02-2011 à 16:26:57
n°7810525
Bet@linux
Posté le 26-02-2011 à 10:52:01  profilanswer
 

:hello: je vais me débarrasser de ma Zotac GF9300-I-E , jamais servie mais enregistrée pour la garantie 5 ans. j'étais parti pour monter ça avec du matos de récup:
-En préparation PC ITX-
Lian-Li PC-Q08 boîtier Mini-ITX je conserve
Alim Silverstone Strider ST45SF - 450W je conserve
Carte mère Zotac GeForce 9300 - ITX WiFi (GF9300-I-E)
Processeur Intel Core 2 Quad Q6600 G0 @ 3Ghz 9x333 normalement
Ventirad Scythe Samurai ZZ je conserve
Mémoire Team Xtreem PC2-5300 2GB 2X1GB DDR2-667 CL 3-3-3-8 je conserve
DD 320Go raid0 2x160Go western digital WD1600AAJS je conserve
mais plus l'envie et le temps.
A voir si quelqu'un est intéressé

n°7833998
hytri
Posté le 16-03-2011 à 19:48:28  profilanswer
 

Bonjour à tous,
 
Je rencontre des problèmes avec ma CM Zotac 9300-I-E.
 
Rappel de la config :
 
SUGO SG-07
Zotac 9300-I-E
Core2 E6850@Stock
2x2Go Ram DDR2 800 G-Skill Value
ATI 5770
DD 3,5" 1To
 
 
Hier, j'ai démarré mon pc et a peine arrivé sur le bureau, BSOD --> ntfs.sys
Au reboot, le PC se bloque au Logon Windows 7.
 
Du coup je fais un reset et là, la carte mère ne boot plus, écran noir.
Bon, je retire la carte graphique, je me branche sur le port graphique intégré, pareil.
 
Je change le jumper sur Clear CMOS, je vide l'électricité statique en restant appuyé sur POWER ..
A ce moment la, le PC redémarre, je vais dans le BIOS pour charger les paramètres par défaut et je sauvegarde.
Le PC redémarre bien et j'arrive sous 7, a peine le temps de charger le bureau et bim, BSOD --> win32k.sys
 
Au reboot, ecran noir... du coup je débranche mon DD et je charge MEMSET sur une clé USB pour tester la RAM et la, toujours ecran noir.
J'ai du attendre 30min sans rien toucher pour que le PC redémarre enfin mais a peine arrivé sur memset, le pc freeze.
 
J'ai testé avec une seule RAM ou avec un autre RAM, pareil.
 
Ce soir, impossible de booter, a chaque fois j'ai un écran noir.
J'ai donc rajouté un Speaker pour m'aider mais la carte mère n'envoi pas de signal, j'ai beau essayer de booter sans ram, aucun bip...
 
Des avis pour m'aider ?
Des avis sur le SAV ZOTAC ?
 
Pour information, la carte mère a été achetée en Janvier sur TopAchat.
 
Merci pour votre aide.
 
Cyril

n°7834598
Pere_U
Posté le 17-03-2011 à 13:27:31  profilanswer
 

Salut!
 
Je cherche une photo d'un montage d'un rad tour Noctua avec ventilo de 120mm sur cette CM.
Si quelqu'un a ca ou un  lien...
:hello:

n°7848068
Knightcore
Posté le 29-03-2011 à 20:30:45  profilanswer
 

Bonsoir
Je cherche cette carte en occasion
Merci de passer sur mon topic en signature ;)


---------------
Topikatransäks
n°7882293
bibir
Chasse au bruit non mélodique
Posté le 28-04-2011 à 22:00:42  profilanswer
 

Bonjour à tous.  :hello:  
 
Je m'intéresse à cette carte pour un mini PC décodeur HD.
 
Si la surchauffe du chipset graphique semble demeurer un réel souci, je pensais essayer de caser un petit ventilateur de 40 ou 50 mm sur le côté du radiateur.
 
Mais lorsque je vous lis j'ai bien peur que cela ne soit insuffisant, surtout avec une vitesse de ventilateur réglée pour faire le minimum de bruit possible.  :(
 
J'aurais pas cru vu les dimensions non ridicules du rad :

Bi11Bar0ud a écrit :

voila les dimensions  
 
Longueur : 68mm
Largeur : 36mm
Hauteur : 36mm

Je m'intéresse particlulièrement à la hauteur car la place est très limiée dans un CS-160.
 
Sur SPCR ils annoncent 38 mm :

Citation :

The CPU socket is a bit cramped but luckily the capacitors in that area are of the short, solid-state variety. The chipset heatsink protrudes 38 mm up from the PCB surface and has plenty of surface area due to the way the fins have been cut up to resemble a bed of needles.

http://www.silentpcreview.com/article943-page2.html
 
http://techreport.com/r.x/zotac-9300itx/socket.jpg
Source image : http://techreport.com/articles.x/16642/1
 
Aussi, j'ai bien noté que le BIOS n'autorisait pas l'undervolting.  :o
 
Vous parlez d'un petit logiciel RightMark CPU Clock qui permettrait d'avoir la main sous Windows : http://forum.hardware.fr/hfr/Hardw [...] m#t6900264
 
Dans un autre forum, on parle de RMClock Utility et de BIOS personnalisé : http://75.126.99.220/showthread.php?p=1034552785
 
Sinon, le BIOS de la version GF9300-G-E permettrait une baisse de 0,10 V :
 
http://silentpcreview.com/forums/v [...] &view=next
 
Y'a aussi la 9300 I-E :
 
http://www.zotacusa.com/zotac-gefo [...] board.html

Citation :

Zotac has also improved upon the GF9300-D-E's already-impressive tweaking and overclocking options, expanding the range of supported voltage settings for the processor and memory. Users will now be able to undervolt their processors by 0.1V to keep power consumption down.

Le radiateur est noir sur cette dernière version : http://techreport.com/discussions.x/18056

Message cité 3 fois
Message édité par bibir le 06-05-2011 à 01:58:08

---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7882527
zenair
Posté le 29-04-2011 à 08:14:30  profilanswer
 

J'ai eu cette carte et n'ai constaté aucune surchauffe.
 
Après, si c'est le fouillis de câbles dans le boitier avec une mauvaise ventilation de l'ensemble, ça ne vient pas de la carte mais de l'assembleur...
 
Ensuite, sur la notice, il est bien précisé que le fait de mal mettre le radbox intel, par exemple, décale légèrement le radiateur chipset et pouvait créer une chauffe anormale mais idem, c'est toujours une question d'assemblage ;)


Message édité par zenair le 29-04-2011 à 08:14:59
n°7883768
bibir
Chasse au bruit non mélodique
Posté le 30-04-2011 à 03:44:55  profilanswer
 

OK, merci pour ces précisions.  ;) En fait je projette d'installer cette carte dans un CS-160, et une partie du radiateur va se retrouver sous le graveur, avec le disque dur à 5 mm...
 
Pour la ventilation de boîtier, je pensais canaliser le flux avec un petit cloisonnement.  :)


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7883777
dduckof62
C'est mieux qu'si c'était pire
Posté le 30-04-2011 à 07:30:46  profilanswer
 

La solution est de caser un Big shuriken qui refroidira le processeur et le GF9300 mais vu le choix de ton boitier, je ne suis pas sur qu'il passe... car le BIG S mesure 58mm avec son ventilo et dépasse d'un bon cm à l’extérieur de la carte.


Message édité par dduckof62 le 30-04-2011 à 07:31:48

---------------
Feed Ventes
n°7884071
bibir
Chasse au bruit non mélodique
Posté le 30-04-2011 à 13:36:44  profilanswer
 

Oui j'ai lu que vous étiez plusieurs à avoir opté pour ce ventirad afin de profiter du flux d'air, mais j'imagine que le ventilateur de 12 mm doit tourner à une certaine vitesse pour que cela soit profitable, augmentant les nuisances sonores.
 
De toute façon, en hauteur ça ne passe pas (je n'ai que 50 mm), ni en largeur (à cause du graveur qui masque une belle partir du radiateur graphique, et du fait que le ventirad déborde de la carte).
 
Je pensais caser ce ventirad Thermaltake car ne fait que 36 mm de haut : http://www.pc-look.com/boutik/Imag [...] 47_fr.html
 
En remplaçant le ventilateur de 15 mm, par un de 25, j'arrive à une hauteur totale de 46 mm. Je conçois une petite jupe pour gagner les derniers millimètres afin de que le ventilateur, en étant monté à l'envers (aspiration sur rad CPU), puisse également servir d'extracteur (le boîtier comporte une belle grille juste au dessus). Le ventilateur de 50 mm à l'autre bout du boîtier en aspiration, avec un petit cloisonnage pour essayer de diriger le flux à proximité du radiateur graphique. Mais c'est de la belle théorie.  :whistle:  
 
J'ai déjà un CS-160 pour une autre config mini ITX à base d'Atom. Je peux donc l'essayer, et si ça chauffe, je m'orienterai probablement vers un ISK-300, avec un Big Shuriken et ventilateur d'épaisseur 25 mm. Mais l'encombrement du boîtier n'est plus du tout le même...  :(


Message édité par bibir le 30-04-2011 à 13:42:59

---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7884439
XaTriX
Dîme free.
Posté le 30-04-2011 à 18:44:32  profilanswer
 

bibir a écrit :

Bonjour à tous.  :hello:  
 
Je m'intéresse à cette carte pour un mini PC décodeur HD.


Bijour'
 
Peut être devrait tu t’intéresser aux nouvelles générations de cartes mini-itx ? :o
 
XaT


---------------
☢️ Now we are all sons of bitches ☣️ • OK Dîmer • "Xat le punk à chien facho raciste. C'est complexe comme personnage." caudacien 05/10/2020
n°7884646
bibir
Chasse au bruit non mélodique
Posté le 30-04-2011 à 20:46:40  profilanswer
 

Bof. En 1156 ou 1155 avec obligation d'y coller un i3 à 100 € ?  :o  
 
Et j'ai aussi de la DDR 2 en stock.  :p  
 
De plus, avec ces nouveaux sockets, l'emplacement du processeur est passé de l'autre côté sur la carte, ce qui devient incompatible avec le CS-160.  :(  
 
Idem avec le Akasa Crypto.  [:airforceone]


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7885290
snakesolid​2
Premier de cordée
Posté le 01-05-2011 à 15:27:39  profilanswer
 

bibir a écrit :

Bonjour à tous.  :hello:

 


 

j'avais mis un 40mm c'était très bien chipset à 40° max, par contre même avec un régulateur le bruit était pas terrible


Message édité par snakesolid2 le 01-05-2011 à 15:28:02

---------------
Panam c'est la champion's league >>> https://www.youtube.com/watch?v=zi1D0MKWHU0
n°7885776
bibir
Chasse au bruit non mélodique
Posté le 01-05-2011 à 22:02:37  profilanswer
 

Je pensais justement à rajouter un 40 mm.  :p  
 
Noisebloker :
 
http://www.pc-look.com/boutik/Prod [...] 23_fr.html
 
Seulement toujours pareil : dans un mini boîtier c'est difficile à caser. Le lecteur masque une bonne partie du radiateur. Sur un des côtés je n'ai pas la hauteur de 40 mm à cause du support des graveur et disque dur. De l'autre j'ai le radiateur CPU... dans lequel je peux faire un dégagement pour loger le 40.  :wahoo:  
 
Je pense optimiser la jupe de mon radiateur CPU afin que le ventilateur CPU aspire également au niveau du radiateur chipset, avec le flux du boîtier pour aider.
 
Si cela ne suffit pas, faudra que je case ce 40 mm...  [:airforceone]


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7888389
ayor9
Posté le 04-05-2011 à 11:14:49  profilanswer
 

bibir a écrit :


 
Aussi, j'ai bien noté que le BIOS n'autorisait pas l'undervolting.  :o  Depuis, aucune nouvelle version n'a intégré ce réglage ? :??:  
 


 
J'ai la version avec radiateur noir, je te confirme que tu peux baisser la tension du CPU.
 
Concernant la chauffe du chipset, ce n'est pas si dramatique que ça, surtout si tu ne te sers de cette machine que pour regarder des films.
J'ai une de ces cartes qui fait tourner BOINC (sur le CPU et le chipset vidéo) et le flux d'air émis par un Big Shuriken suffit à refroidir le chipset, donc une utilisation en passif pour décompresser des flux vidéo devrait être jouable.

n°7889089
bibir
Chasse au bruit non mélodique
Posté le 04-05-2011 à 20:37:53  profilanswer
 

Oui c'est la version avec radiateur noir que j'ai commandée.  ;)  Sinon, je pense que je me serais tourné vers une autre carte parce que c'est vraiment pratique cette possibilité de réglage pour réduire les besoins de refroidissement...  :sarcastic:  
 
Pour reparler de la chauffe, j'avoue que ça ne plait pas trop, surtout avec un disque dur juste à côté !  :ouch:


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7891489
bibir
Chasse au bruit non mélodique
Posté le 06-05-2011 à 23:03:31  profilanswer
 

Carte reçue : elle est magnifique !  :love:


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7907877
Acrylic
Rock stable à 1,243 Ghz...
Posté le 20-05-2011 à 03:43:02  profilanswer
 

ayor9 a écrit :


 
J'ai la version avec radiateur noir, je te confirme que tu peux baisser la tension du CPU.
 
Concernant la chauffe du chipset, ce n'est pas si dramatique que ça, surtout si tu ne te sers de cette machine que pour regarder des films.
J'ai une de ces cartes qui fait tourner BOINC (sur le CPU et le chipset vidéo) et le flux d'air émis par un Big Shuriken suffit à refroidir le chipset, donc une utilisation en passif pour décompresser des flux vidéo devrait être jouable.


 
de 0,1V y'a pas de quoi papaouté  :o  
 

bibir a écrit :

Carte reçue : elle est magnifique !  :love:


 
bienvenu au club  :hello:  
 
 


---------------
Mes vANTes HFR
n°7908976
bibir
Chasse au bruit non mélodique
Posté le 20-05-2011 à 21:14:21  profilanswer
 

[:alizean]
 
0,1 V c'est pas mal et mieux que rien.  ;)


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7909032
Acrylic
Rock stable à 1,243 Ghz...
Posté le 20-05-2011 à 21:50:11  profilanswer
 

bibir a écrit :

[:alizean]
 
0,1 V c'est pas mal et mieux que rien.  ;)


 
moué ! perso je suis sur un E8500 à - 0,1V mais je n'ai pas comparé la T°C avec le voltage standard  [:spamatounet]  
 
faudrait si j'ai le temps que je fasse l'essai.


---------------
Mes vANTes HFR
n°7909072
bibir
Chasse au bruit non mélodique
Posté le 20-05-2011 à 22:16:00  profilanswer
 

Avec mon Q6600 à - 0,225 V (sur une autre carte mère), j'avais gagné plus de 20° !  :love:  
 
Je ne suis pas certain qu'un "2 cœurs" puisse supporter un undervolting aussi important.  :??:


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7909075
Math466
.
Posté le 20-05-2011 à 22:17:31  profilanswer
 

Perso entre mon E8500 à 1,225V (son vid) et à 1,075V (son mini stable @ 3,16GHz), il y a au moins 5° de différence en full sur les cores (ventirad Hyper 212+, avec un ventirad plus petit ça doit jouer plus). La différence se ressent aussi à la prise. Mais je suis à -0,15V :D

 

Edit : et mon 1055T à -0,275V perd presque 10° en charge, même commentaire, avec le ventirad stock ça doit jouer beaucoup plus.

Message cité 1 fois
Message édité par Math466 le 20-05-2011 à 22:19:49
n°7909150
bibir
Chasse au bruit non mélodique
Posté le 20-05-2011 à 22:54:35  profilanswer
 

Qu'est-ce' tu fous là Math ?  :D Sur cette carte je compte monter un E7300.  :)


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7909377
Acrylic
Rock stable à 1,243 Ghz...
Posté le 21-05-2011 à 08:58:24  profilanswer
 

Math466 a écrit :

Perso entre mon E8500 à 1,225V (son vid) et à 1,075V (son mini stable @ 3,16GHz), il y a au moins 5° de différence en full sur les cores (ventirad Hyper 212+, avec un ventirad plus petit ça doit jouer plus). La différence se ressent aussi à la prise. Mais je suis à -0,15V :D
 
Edit : et mon 1055T à -0,275V perd presque 10° en charge, même commentaire, avec le ventirad stock ça doit jouer beaucoup plus.


 
Oué la ça commence a devenir intéressant le -0,2V ! C'est pour ça
je trouve un peu con que zotac n'ai pas pousser plus loin l'undercloking sur la 9300itxw
 

bibir a écrit :

Qu'est-ce' tu fous là Math ?  :D Sur cette carte je compte monter un E7300.  :)


 
Pouquoi un proc si petit ? Tu l'avait déjà en stock ?


---------------
Mes vANTes HFR
n°7909738
bibir
Chasse au bruit non mélodique
Posté le 21-05-2011 à 14:20:09  profilanswer
 

Oui. Ses performances ne sont quand même pas ridicules : http://www.hardware.fr/articles/778-14/moyenne.html  ;)  
 
Et puis pas besoin de grosse puissance pour cette mini config qui va devoir rentrer dans un tout petit CS-160, et sans chauffer pour autant.  :)  
 
http://www.caseumbau.de/test724/gr/Acase_CS160_4.JPG
http://www.caseumbau.de/index.php? [...] /test724_1
 
D'autres phots sur un forum : http://www.avforums.com/forums/14369908-post42.html


Message édité par bibir le 26-05-2011 à 10:16:45

---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°7921044
bibir
Chasse au bruit non mélodique
Posté le 30-05-2011 à 01:28:53  profilanswer
 

swysen a écrit :

Est-ce que quelqu'un pourrait me dire ou est-ce que je peux trouver les driver seven 64 pour le wifi de ma 9300 zotac svp?
 
Parce que depuis plusieurs jours je galère comme pas possible :(

Je viens de monter ma carte et confirme que le driver W7 64 sur le CD ne fonctionne pas.  :o

plaupi a écrit :

Au fait, Retour d'experience avec la zotac et windows 7.
 
Comme il l'est dit sur le site de zotac, normalement pour avoir les drivers wifi compatible windows 7, il faut passer par windows update, sauf que .... ils ne se trouvent pas dessus (ils sont mignon ..).
Donc, il suffit d'installer les drivers vista (pour ma part j'ai lancé l'install en sélectionnant la compatibilité "vista sp2" dans les propriétés du fichier) et ça marche niquel.
 
Pour la gestion du son 5.1:
Dans les propriétés audio de windows 7, lors du test de mes enceintes, j'ai du son dans tout les satellites. Seulement, en jouant un son ou en regardant un film par la suite, il m'est impossible d'avoir du 5.1, seulement deux enceintes fonctionnent. Pourtant j'ai installé tout les derniers pilote en date.
Si quelqu'un à une solution, je suis preneur ;)

Chez moi cette manip' n'a rien donné.  :??:  
 
Donc driver directement et facilement trouvé dans Google grâce la référence marquée sur la carte wifi : "VT6656" pour moi.  ;)
 
Ceci étant, je n'ai pas testé le wifi, mais le gestionnaire de périphériques est propre.  :p  
 
Mais ensuite, j'ai eu des soucis pour redémarrer, avec un curseur tournant indéfiniment, et une indication "Mac Lan adress...".  :sarcastic:  
 
Le disque dur (enfin SSD  :D ) avait disparu du BIOS.  :??:
 
"Load Optimized Default". Pareil.  :(  
 
Clear CMOS, et voilà.  :jap:  
 
J'ai aussi eu des soucis de LED HDD qui ne voulait pas fonctionner.  :fou:  
 
Cette électronique ne me laisse pas une impression de bonne fiabilité quand même.  :heink:  
 
 
Le chipset graphique a tendance à chauffer, mais le moindre flux d'air permet d'abaisser la température : optimisation en cours.  ;)  
 
 
Au fait la carte rentre nickel dans mon CS-160.  :)


Message édité par bibir le 30-05-2011 à 13:05:25

---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  72  73  74  75  76  77  78

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème avec ma carte wifi[Topic Unique] Thermaltake level10
compatibilité equerre wifi P5W DH DELUXE sur P5Q-E ?topic of Asus 4870 Matrix
Carte WIFI PCI[Topic Unique] Nas perso homemade
Problème WIFI 
Plus de sujets relatifs à : • Topic Unique • Zotac 9300 ITX Wifi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR