Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
380 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  73  74  75  76  77  78
Auteur Sujet :

• Topic Unique • Zotac 9300 ITX Wifi

n°8645183
bibir
Chasse au bruit non mélodique
Posté le 04-03-2013 à 03:56:55  profilanswer
 

Reprise du message précédent :

testo06 a écrit :

Salut,
 
j'ai cette carte maman dans un Thermaltake SD100 et le pc avait toujours tendance a beaucoup chauffer (même en bureautique/net, la geforce 9300 surtout) mais je m'étais pas trop penché sur le souci (je pensais que c'était normal avec le ventirad intel et un boitier fanless).
 
Ce matin en dépoussiérant tout ça, je me suis rendu compte que le rad sur le gpu était en fait pas bien fixé et un peu branlant avec ces espèces de petites pattes de fixation merdiques en plastoc. Bref, je les ai remplacé par des petits boulons bien serrés, changé la pate thermique et j'obtiens 42°c sur la geforce 9300 en idle.
 
Je me demandais si vous aviez aussi ce défaut de maintiens du rad de la 9300 ou c'était mon modèle qui était foireux (apparement Bibir avait un souci similaire) ?
 
Merci

Je ne passe pas souvent ici.  :sleep:  
 
Oui, j'ai moi aussi remplacé la pâte thermique ainsi que les fixations plastique par deux vis M3, mais avec interposition de cales (de hauteur ajustée) entre le radiateur et la carte mère, afin qu'un vrai serrage puisse se faire :
 
http://forum.hardware.fr/hfr/Hardw [...] m#t8041116
 
Mais ce n'est pas cette modification qui a permis de vraiment réduire la surchauffe. ;) C'est surtout la mise place d'un petit carénage pour diriger une partie du flux d'air provenant du ventilateur CPU de 80 mm tournant à 800 RPM, qui a réduit la température de 20° en charge, le tout dans un silence royal et dans un boîtier haut de 7 cm seulement.  :love:  
 
http://forum.hardware.fr/hfr/Hardw [...] m#t8101428


Message édité par bibir le 04-03-2013 à 03:59:21

---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
mood
Publicité
Posté le 04-03-2013 à 03:56:55  profilanswer
 

n°8651362
bibir
Chasse au bruit non mélodique
Posté le 08-03-2013 à 22:47:07  profilanswer
 

Bon aujourd'hui un accident est arrivé.  :sarcastic:  
 
Une amie a renversé son verre qui était posé de sur le mini PC en fonctionnement. Pourtant, j'avais plusieurs fois joué mon rôle du connard de service en interdisant de poser un verre sur ou à proximité du boîtier.  :fou:  :pfff:
 
Une fois le PC démonté, j'ai vu que le vin s'était répandu sur le PCB de l'alimentation et celui de la carte mère.
 
J'ai tout plongé dans une bassine d'eau afin de laver le matériel.
 
J'espère que seule l'alimentation est morte car je ne l'avais pas payée cher :
 
http://www.ebay.fr/itm/New-mini-IT [...] 27ca9e64a3
 
Sinon, je suis bon pour retrouver une autre carte mère.
 
Une est actuellement en vente aux Etats-Unis mais c'est la version avec seulement deux ports Sata :
 
http://www.ebay.com/itm/ZOTAC-GeFo [...] 460d66eea9
 
A la limite ce n'est pas ce détail qui me dérange le plus mais c'est seulement la version avec trois ports Sata qui propose l'undervolting.  :o

Message cité 1 fois
Message édité par bibir le 08-03-2013 à 22:50:09

---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°8651765
Wils
Posté le 09-03-2013 à 14:09:41  profilanswer
 

J'espère qu'elle valait le coup cette "amie" :whistle:  
Si encore le PC était éteint mais là en fonctionnement ça a du lui faire un gros choc (lui: le PC, pas la fille ! :D )
Bon courage pour retrouver cette cm surtout avec 3 ports sata (sorti tardivement)


Message édité par Wils le 09-03-2013 à 15:18:00
n°8652208
o_rochette​_o
Passer pour un idiot aux yeux
Posté le 09-03-2013 à 20:15:16  profilanswer
 

Salut,
 
je vends une carte Zotac 9300 à 2 SATA, et une carte Zotac G43 toutes deux
avec le Wifi, toutes deux au format ITX. La G43 est complètement
neuve (encore sous son blister de protection dans le carton),
la 9300 a servi quelques fois, le temps de me rendre compte que j'avais besoin
d'une plus grosse alim (boitier SG06, 300W; config montée E8400 + CG HD4850 nécessite
dans les 320W).
 
cordialement,
 
sb
 

yakko_warners a écrit :

Bonjour,
 
Personne ne vendrais sa carte par hasard ???
 
Ou une autre mini-itx en 775



---------------
L'auptichien
n°8653820
bibir
Chasse au bruit non mélodique
Posté le 11-03-2013 à 11:58:02  profilanswer
 

o_rochette_o a écrit :

la 9300 a servi quelques fois, le temps de me rendre compte que j'avais besoin
d'une plus grosse alim (boitier SG06, 300W; config montée E8400 + CG HD4850 nécessite
dans les 320W
).

J'ai un Q9550 @ 3,4 GHz et une 4870 : avec un wattmètre, j'ai relevé une consommation de 230 W sous Furmark et 270 W sous OCCT GPU...


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°8654033
o_rochette​_o
Passer pour un idiot aux yeux
Posté le 11-03-2013 à 15:09:51  profilanswer
 

bibir a écrit :

J'ai un Q9550 @ 3,4 GHz et une 4870 : avec un wattmètre, j'ai relevé une consommation de 230 W sous Furmark et 270 W sous OCCT GPU...


Merci de la précision. Quoique ta confige à 270 W ça me semble un peu waow... mais si le wattmètre et OCCT sont
d'accord entre 230 et 270 W... Je reviens donc à un pb de refroidissement... ou de montage... ou de CM pourrite...
 
Ou bien: le pb habituel entre la chaise et l'écran.
 

n°8654330
bibir
Chasse au bruit non mélodique
Posté le 11-03-2013 à 19:25:37  profilanswer
 

Nombreux surestiment la consommation des configs.
 
Dans ce topic, j'ai indiqué celles de mon mini PC (sans carte vidéo). ;)
 
Chez toi peut-être une surchauffe des VRM (attention si tu avais monté un radiateur alternatif).


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°8654361
Wils
Posté le 11-03-2013 à 19:44:20  profilanswer
 

Perso le mien (Q9550 + HD4850 VaporX) consomme entre 73 et 150/170 W suivant la charge.

 

Par contre j'ai eu récemment un problème d'écran noir aléatoire
que j'ai réglé en nettoyant la cg
cg qui commençait à avoir pas mal de poussière malgré le "filtre" (ou plutôt le tamis) du SG05.
Dès que j'ai un moment je vais tout démonter pour un nettoyage plus en profondeur de toute la config (surtout le ventilo de l'alim qui a pris pas mal de poussière aussi)
Tout ça malgré le fait que je nettoie chaque mois le "filtre" du boitier
(filtre qui ne filtre rien en fait à part de gros saleté)
Je vais essayé de mettre de la mousse pour voir si ça ne filtre pas mieux tout en espérant que ça casse pas trop le débit du ventilo en façade.


Message édité par Wils le 11-03-2013 à 19:50:41
n°8654904
o_rochette​_o
Passer pour un idiot aux yeux
Posté le 12-03-2013 à 11:04:59  profilanswer
 

kesako VRM : Voltage Regulation Modules ??? sur la CG... ou la CM ?
 
il va falloir que je passe un peu de temps à l'atelier ce week end !
 
 

bibir a écrit :

Nombreux surestiment la consommation des configs.
 
Dans ce topic, j'ai indiqué celles de mon mini PC (sans carte vidéo). ;)
 
Chez toi peut-être une surchauffe des VRM (attention si tu avais monté un radiateur alternatif).


n°8654953
Wils
Posté le 12-03-2013 à 11:32:43  profilanswer
 

Il parle de ça :
http://t0.gstatic.com/images?q=tbn:ANd9GcTIHMQ8ifFbJXZidnsf84zektb844Dh292lQWZfuV6DWqLiCMhy

Message cité 1 fois
Message édité par Wils le 12-03-2013 à 11:33:52
mood
Publicité
Posté le 12-03-2013 à 11:32:43  profilanswer
 

n°8655347
o_rochette​_o
Passer pour un idiot aux yeux
Posté le 12-03-2013 à 16:39:32  profilanswer
 

Merci, petit scarabée  :jap: remercie grands maîtres de la sagesse du hardware universel,
j'ai appris ce que c'était que ces scrogneugneu de VRM sur les HD 4850 (topic à la mode il y a 3-4 ans...).
 
Malheureusement, j'étais revenu au ventilo stock quand j'avais monté ma config dans le boitier SG06
(et aux dissipateurs stock qui étaient restés collés au ventilo stock)
dans ma config MiniITX, donc ça peut pas être ça. Actuellement, je suis de nouveau avec la 4850+Dissipateur Zalman
(avec ses dissipateur pour les VRM), un E8400 refroidi par l'AXP140 fanless, et ça marche bien (dans un botier MicroATX):  
donc la piste des VRM de la CG n'est pas la bonne. Je reste donc sur l'hypothèse un peu naze du "manque de place
pour refroidir dans le Sugo".
 
A votre bon coeur pour de nouvelles suggestions...
 


Message édité par o_rochette_o le 12-03-2013 à 19:37:27

---------------
L'auptichien
n°8675319
cassoux
Posté le 01-04-2013 à 11:26:07  profilanswer
 

bibir a écrit :

J'ai un Q9550 @ 3,4 GHz et une 4870 : avec un wattmètre, j'ai relevé une consommation de 230 W sous Furmark et 270 W sous OCCT GPU...


Et avec un occt qui charge CPU+GPU a la fois ?
Q9650 + hd4870 ça passait pas sur ma bequiet 350w.


---------------
\|/A/V\|/FeedBack\|/\|/Ebay\|/\|/
n°8692041
bibir
Chasse au bruit non mélodique
Posté le 17-04-2013 à 19:58:00  profilanswer
 

Sous OCCT Power Supply : 350 W.


---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°8700477
mimmon
Posté le 25-04-2013 à 17:34:32  profilanswer
 

Salut, t'as un Q9550 sur une zotac 9300 ITX? le max TDP n'est pas de 65w?

n°8700645
Wils
Posté le 25-04-2013 à 20:18:49  profilanswer
 

Perso j'ai aussi un Q9550 dessus et certains avaient même un Q6600 plus énergivore.

n°8713959
bibir
Chasse au bruit non mélodique
Posté le 08-05-2013 à 19:22:43  profilanswer
 

bibir a écrit :

Bon aujourd'hui un accident est arrivé.  :sarcastic:  
 
Une amie a renversé son verre qui était posé de sur le mini PC en fonctionnement. Pourtant, j'avais plusieurs fois joué mon rôle du connard de service en interdisant de poser un verre sur ou à proximité du boîtier.  :fou:  :pfff:


Incroyable.  :ouch:  
 
Enfin décidé de diagnostiquer les composants à remplacer, je viens de rebrancher la config étalée sur une table et pour l'instant cela semble fonctionner normalement.  :love:
 
Affaire à suivre.  :)


Message édité par bibir le 13-05-2013 à 21:33:28

---------------
Dans la vie, on ne fait bien que ce qu'on aime, et moi j'aime les choses bien faites.
n°8715570
devotion42
Posté le 10-05-2013 à 14:54:27  profilanswer
 

Certains d'entre vous se séparent d'une Zotac 9300 ?
Elle est trouvable nulle part :(.
 
Idéalement, je cherche une GF9300-K-E, mais si vous avez qqch à proposer en socket 775, je veux bien écouter !


---------------
http://www.pixophil.fr
n°8716115
mirtouf
Light is right !
Posté le 10-05-2013 à 22:09:28  profilanswer
 
n°8716134
devotion42
Posté le 10-05-2013 à 22:24:11  profilanswer
 

\0/


---------------
http://www.pixophil.fr
n°8776053
devotion42
Posté le 30-06-2013 à 15:37:18  profilanswer
 

Je viens de finir de monter ma configuration et j'ai galéré comme un fou pour la faire fonctionner.
Quand j'appuyais sur le bouton ON, les ventilos se lançaient, les HDD aussi, tout avait l'air nickel mais aucune sortie vidéo.
 
J'ai tenté de switcher entre les ports de ma HD4670 (VGA/DVI/HDMI) et les ports internes de la carte, rien de concluant.
J'ai enlevé la carte graphique, toujours rien.
 
Et je n'ai eu aucun signal/beep me disant d'ou pouvait venir le problème, même après avoir branché des haut parleurs.
 
J'ai fini par changé la RAM par des :
2 x CORSAIR 2Go CMV4GX3M2A1333C9
et tout est rentré dans l'ordre.
 
Mais du coup je recherche des barrettes DDR3 compatible avec la GF9300-K-E, idéalement des 2x8Go. Si vous avez des infos, je suis preneur.
 
Les barrettes qui ne fonctionnement pas sont les suivantes : CORSAIR CMZ8GX3M2A1600C9 (2x4Go)
http://www.ldlc.com/fiche/PB00108356.html


---------------
http://www.pixophil.fr
n°8776097
testo06
B.net : KahMi#21448
Posté le 30-06-2013 à 16:37:10  profilanswer
 

tiens justement, j'ai la CM de mon pc principal qui a rendu l'âme donc en attendant, j'ai collé ma carte graphique sur la Zotac 9300 itx (pcb 1) et lors du boot, j'avais aucune image comme toi que ce soit par la sortie vidéo de la carte graphique ou celle de la carte mère. Par contre ça fonctionnait quand j'enlevais la carte graphique.
 
Problème réglée après une MàJ bios... capricieuse cette CM :p


Message édité par testo06 le 30-06-2013 à 16:38:21
n°8776127
Wils
Posté le 30-06-2013 à 17:06:34  profilanswer
 

Dernièrement j'avais aussi des écran noir au démarrage.
Ce que je trouvais bizarre vu que je n'ai rien touché depuis le 1er montage (datant de 2009)
J'ai retiré la cg (HD 4850 VaporX) que j'ai bien nettoyé ainsi que le port pcie (cg et cm) j'ai remonté le tout
Et depuis plus d'écran noir.
Donc pas sure que ça vient obligatoirement de la cm.


Message édité par Wils le 30-06-2013 à 17:10:20
n°8777781
devotion42
Posté le 02-07-2013 à 10:17:40  profilanswer
 

Le support client vient de me répondre et je poste l'information ici pour les compatibilités CPU/RAM :
 

Citation :


ZOTAC 9300-ITX DDR3
 
Tested CPU list
CPU type  Speed CMOS CPU power
Celeron 420  1.60GHz 65nm 35W
Celeron 440  2.00GHz 65nm 35W
Celeron Dual-Core E1200 1.60GHz 65nm 65W
Celeron Dual-Core E1500 2.20GHz 65nm 65W
Celeron Dual-Core E1600 2.40GHz 65nm 65W
Celeron Dual-Core E3200 2.40GHz 45nm 65W
Celeron Dual-Core E3300 2.40GHz 45nm 65W
 
Core 2 Duo E4300 1.80GHz 65nm 65W
Core 2 Duo E4400 2.00GHz 65nm 65W
Core 2 Duo E4500 2.20GHz 65nm 65W
Core 2 Duo E4600 2.40GHz 65nm 65W
Core 2 Duo E4700 2.60GHz 65nm 65W
Core 2 Duo E6300 1.86GHz 65nm 65W
Core 2 Duo E6320 1.86GHz 65nm 65W
Core 2 Duo E6400 2.13GHz 65nm 65W
Core 2 Duo E6540 2.33GHz 65nm 65W
Core 2 Duo E6550 2.33GHz 65nm 65W
Core 2 Duo E6600 2.40GHz 65nm 65W
Core 2 Duo E6700 2.66GHz 65nm 65W
Core 2 Duo E6750 2.66GHz 65nm 65W
Core 2 Duo E6850 3.00GHz 65nm 65W
Core 2 Duo E7300 2.66GHz 45nm 65W
Core 2 Duo E7400 2.80GHz 45nm 65W
Core 2 Duo E8200 2.66GHz 45nm 65W
Core 2 Duo E8300 2.83GHz 45nm 65W
Core 2 Duo E8400 3.00GHz 45nm 65W
Core 2 Duo E8500 3.16GHz 45nm 65W
Core 2 Duo E8600 3.33GHz 45nm 65W
Core 2 Extreme X6800 2.93GHz 65nm 95W
Core 2 Quad Q6600 2.40GHz 65nm 95W
Core 2 Quad Q6700 2.66GHz 65nm 95W
Core 2 Quad Q8200 2.33GHz 45nm 95W
Core 2 Quad Q8200S 2.33GHz 45nm 65W
Core 2 Quad Q9300 2.50GHz 45nm 95W
Core 2 Quad Q9450 2.66GHz 45nm 95W
Core 2 Quad Q9550 2.83GHz 45nm 95W
Core 2 Quad Q9550S 2.83GHz 45nm 65W
Core 2 Quad Q9650 3.00GHz 45nm 95W
 
Pentium Dual-Core E2140 1.60GHz 65nm 65W
Pentium Dual-Core E2160 1.80GHz 65nm 65W
Pentium Dual-Core E2180 2.00GHz 65nm 65W
Pentium Dual-Core E2220 2.40GHz 65nm 65W
Pentium Dual-Core E5200 2.50GHz 45nm 65W
Pentium Dual-Core E5300 2.60GHz 45nm 65W
Pentium Dual-Core E6300 2.80GHz 45nm 65W
 
Tested Memory
Model marker size DDR type Part number
A-DATA   1GB DDR3-1066 AD31066001GMU    
Aeneon   2GB DDR3-1333   AXH860UD20-13G
Aeneon   2GB DDR3-1600   AXH860UD20-16G**
Apacer   2GB DDR3-1066 AM5D5808DE            
Kingston   2GB DDR3-1333 KVR1333D3N9      
SAMSUNG  2GB DDR3-1066   M378B5673DZ1-CF8
SAMSUNG  2GB DDR3-1333 K4B1G08460  
SAMSUNG  2GB DDR3-1333   M378B5673FH0-CH9  
SAMSUNG  4GB DDR3-1333   M378B5273BH1-CH9  
Hynix   4GB DDR3-1333   HMT351U6AFR8C-H9  
   
 
** DDR3-1600 memory module run at 1333MHz clock.


---------------
http://www.pixophil.fr
n°8824865
raysar
Posté le 12-08-2013 à 23:43:34  profilanswer
 

Les cm itx775 pci-e 16x se sont très peu  vendu?
j'en cherche une pour eviter de passe au 1155.


---------------
Les bons écran IPS de portable |  "Faut pas croire tout ce qu'on voit sur le web." – Einstein
n°8826859
raysar
Posté le 14-08-2013 à 13:18:58  profilanswer
 

Ça c'est tout caca? Il doit être vraiment à chier le bios.
http://www.ebay.fr/itm/HP-Irvine-G [...] 3cd41af3d1


Message édité par raysar le 14-08-2013 à 13:20:10

---------------
Les bons écran IPS de portable |  "Faut pas croire tout ce qu'on voit sur le web." – Einstein
n°8827473
Wils
Posté le 14-08-2013 à 21:53:42  profilanswer
 

Ça va être dure de trouver une cm ITX en s775 vu qu'il y a très peu de sorti
Zotac GF 9300 ITX (la plus connue), Zotac G43 ITX, DFI MI P55-T36 et c'est a peu près tout (qui ont un port pcie 16x)
Édit : il y a aussi le ZOTAC NF610I

 

Je me demande si ça serait pas mieux de passer en s1155 surtout que t'as un E7300
A moins que quelqu'un te vend la sienne
Perso j'en ai une (l'une des 1ere sorti) mais je ne suis pas près de la lâcher surtout que je l'ai couplé avec un Q9550 pour durer dans le temps


Message édité par Wils le 14-08-2013 à 22:02:29
n°8827739
raysar
Posté le 15-08-2013 à 02:07:46  profilanswer
 

a cette date les gens devraient revendre leur config 775 :D
j'ai un e8400 que je peu utiliser, et c'est suffisant pour m'éviter de raquer sur du socket 1155.
le mieux serai d'en récupérer une non utilisée.


---------------
Les bons écran IPS de portable |  "Faut pas croire tout ce qu'on voit sur le web." – Einstein
n°8827742
Wils
Posté le 15-08-2013 à 02:19:50  profilanswer
 

Pourquoi vendre une config qui tient encore bien la route :D
 
PS : Bonne chance pour en récupérer une car il t'en faudra  ;)

n°8852295
raysar
Posté le 04-09-2013 à 14:37:26  profilanswer
 

C'est vraiment la mort à trouver cette carte :/


---------------
Les bons écran IPS de portable |  "Faut pas croire tout ce qu'on voit sur le web." – Einstein
n°8852507
Wils
Posté le 04-09-2013 à 17:13:53  profilanswer
 

C'est devenu collector
Bonne nouvelle pour nous
J'espère jusque la mienne va tenir longtemps (j'y ai mis un Q9550 quand même)
Malheureusement au dépend de raysar

n°8926280
Icarez
Posté le 06-11-2013 à 00:29:07  profilanswer
 

Pareil, j'en cherche une d'okaz si quelqu'un s'en sépare...


---------------
feedback
n°8942844
rookie
Posté le 19-11-2013 à 10:13:12  profilanswer
 

Je fais aussi partie de ceux qui cherche cette carte en socket 775.
N'hésitez pas à me contacter.
 :bounce:


Message édité par rookie le 19-11-2013 à 10:13:52
n°8979133
rookie
Posté le 19-12-2013 à 11:56:53  profilanswer
 

Wils a écrit :

C'est devenu collector
Bonne nouvelle pour nous
J'espère jusque la mienne va tenir longtemps (j'y ai mis un Q9550 quand même)
Malheureusement au dépend de raysar


 
Salut,
 
Tu as mis quel solution de refroidissement? En es-tu satisfait?
 
J'ambitionne aussi ce processeur sur cette carte.

n°8979180
Wils
Posté le 19-12-2013 à 12:46:49  profilanswer
 

rookie a écrit :

Salut,
 
Tu as mis quel solution de refroidissement? En es-tu satisfait?
 
J'ambitionne aussi ce processeur sur cette carte.


Mon Q9550 est refroidit par un Scythe Big Shuriken (l'un des rare ventirad à pourvoir rentrer dans le SG05)
Dans ma "config matérielle" tu as plus de détails comme la liste de tous les éléments de la config ainsi que des photo et une capture d'écran sur les temp ;)

n°8980202
rookie
Posté le 20-12-2013 à 00:34:58  profilanswer
 

si je bien comprend tu as la version avec 3 ports sata?

n°8980525
Wils
Posté le 20-12-2013 à 13:35:34  profilanswer
 

Non que 2 ports sata malheureusement vu que j'étais dans les 1ers à l'avoir acheter et qu'elle n'existait pas encore dans d'autres rev.
Au départ j'ai bidouillé un adaptateur sata USB que j'ai mis en interne pour le lecteur optique mais l'adaptateur s'est mis à déconner j'ai du mettre le lecteur optique en externe dans un boîtier prévu pour que je branche quand j'en ai besoin.


Message édité par Wils le 20-12-2013 à 13:37:05
n°8980923
rookie
Posté le 20-12-2013 à 18:22:08  profilanswer
 

c'est vrai qu'aujourd'hui un lecteur/graveur dvd n'est plus aussi indispensable.
je crois que je vais faire pareil

n°9055648
ClassicRed
Posté le 14-02-2014 à 20:48:39  profilanswer
 

Bonsoir ,
 
J'ai deux questions :)
 
Est il possible de monté un Noctua NH-L12 sans souci sur une Zotac 9300 I-E ?
 
Et niveau mémoire je voudrais poussé à 8Go, soit le maximum de la carte, or je ne trouve pas de mémoire , le peu que j'en trouve elle sont hors de prix, donc quel memoire me conseillez vous ?
 
Merci

n°9078588
Bi11Bar0ud
Posté le 05-03-2014 à 14:36:34  profilanswer
 

:hello:
 
Au cas ou certains chercherais une 9300 I-E, je vends un lot mobo+cpu+ram.  
 
Lien dans ma signature :jap:


---------------
[ Mon topic de vente ] / [ Feed-back ]
n°9078736
Wils
Posté le 05-03-2014 à 16:14:50  profilanswer
 

Elle ne va pas rester longtemps en vente  :whistle:

n°9137190
Aragon57
Posté le 01-05-2014 à 19:55:44  profilanswer
 

Salut,
 
Un petit passage sur ce topic sur lequel j'avais écrit dès la première page (77, pfiou !), sous un autre pseudo (plaupi)
 
 
Ben j'ai toujours la même config, depuis 2009, avec un très léger changement au niveau du proco
 
Carte mère zotac 9300 itx révision D-E
Sugo sg05
2*2 Go de ram
deux noctua dans le boitier : un de 12 sur le big shuriken et un de 14 en facade  
R9 270X
Q9650 ! :)
 
 
Initialement j'avais un Q9550 stepping E0, que j'ai reussi à vendre en aout 2013 pour 100€ (!) sur leboncoin.  
Puis, j'ai réussi à racheter un Q9650 à 80€ (!!) sur leboncoin. J'ai donc fait un mini upgrade psychologique et en plus gagné 20€ :D
 
Bref, ça tourne toujours bien, je n'ai plus eu de problème de carte qui ne boot pas quand j'ai changé mes barrettes de RAM (donc, finalement, ça venait de la !), et les différentes MAJ du bios ont réglé quelques soucis aussi (notamment, veille S3) Un jour, j'ai aussi enlever tout les cables en Y et autres adaptateurs (genre adaptateur sata <> e-sata pour brancher mon graveur blu-ray, que j'ai finalement branché tout simplement sur les ports usb interne de la CM (super, cette technique, d'ailleurs)) pour faire un truc propre, simple.
 
 
J'ai deux questions :
 
1/ Wills, si tu passes par la, tu tourne a 3.4Ghz sur cette mobo avec un Q9550 ? tu as donc reussi a atteindre 400 de FSB ? Moi qui ai toujours entendu que le wall se situait aux alentours de 370 de FSB ....
J'ai jamais cherché à O/C la config mais pour un dernier upgrade, pourquoi pas (mais bon, à 400 de FSB, ça me fait prendre 3.6 Ghz avec le Q9650 et j'ai quand même des doutes o_O).
 
En température ça donne quoi ? Car avec mon ancien Q9550 (comme avec le Q9650 avec lequel ça change rien d'ailleurs) j'étais aux alentours de 33-34° mais en full de chez full ça pouvait prendre plus de 60° et il arrivait que la CM se mette en sécurité ....
 
2/ La seule chose qui me manque, c'est 8Go de ram car de plus en plus je m'aperçois que je suis rik-rak dans les jeux en termes de quantités de ram utilisés (si j'avais su à l'époque, vu le prix de la ram, j'aurais pris tout de suite 8 Go ! Mais pour ceux qui s'en souvienne, à l'époque on hésitait encore entre 2 et 4 go, acheter 8 Go aurait été considéré comme inutile par tout le monde. Morale de l'histoire : Vaut mieux toujours acheter une quantité supérieur si les prix sont attractif quitte à passer pour le geek suprème !)
 
Donc, quelqu'un aurait il un plan pour faire un dernier upgrade de ma config ? les seul kit 2*4 Go que je trouve sont complètement hors de prix (plus de 100€) ..


Message édité par Aragon57 le 01-05-2014 à 19:56:33
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  73  74  75  76  77  78

Aller à :
Ajouter une réponse
 

Sujets relatifs
Problème avec ma carte wifi[Topic Unique] Thermaltake level10
compatibilité equerre wifi P5W DH DELUXE sur P5Q-E ?topic of Asus 4870 Matrix
Carte WIFI PCI[Topic Unique] Nas perso homemade
Problème WIFI 
Plus de sujets relatifs à : • Topic Unique • Zotac 9300 ITX Wifi


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR