Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1763 connectés 

 



 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15
Auteur Sujet :

[Topic Unique] Abit AB9 QuadGT

n°5511901
tafkap
Posté le 09-05-2007 à 09:00:04  profilanswer
 

Reprise du message précédent :
Ben ouai j'ai acheté ma mémoire et 1 semaine après c'était la chute...  [:airforceone] mais j'avais cru comprendre que dans la PC5300 c'était les mêmes puces que dans les PC6400 et PC8000  :??:  
 
M'enfin le PC tourne très bien déjà, la GTX fait des miracles :)


Message édité par tafkap le 09-05-2007 à 09:01:32
mood
Publicité
Posté le 09-05-2007 à 09:00:04  profilanswer
 

n°5511906
hulobalooo​91
Posté le 09-05-2007 à 09:08:53  profilanswer
 

ah nonnnnnn !
mais c'est vrai que si tu as des puces micron D9GmH sur tes barrettes tu peux les faire tourner en pc 8000 quasiment.
 
quelle est la marque de ta ram?

n°5511920
hulobalooo​91
Posté le 09-05-2007 à 09:28:06  profilanswer
 

sinon j'ai des ballistix tracer PC6400 (2*1Go dual channel)
et je compte acheter des PC8000,
si ca t'intéresse, je peux te les vendre...

n°5511924
tafkap
Posté le 09-05-2007 à 09:36:22  profilanswer
 

J'ai des Crucial Ballistix PC5300 CAS3, c'est peut-être des D9GMH mais rien n'est sûr dans ce domaine...
 
Merci pour l'offre, je vais voir avec mes barrettes actuelles j'ai claqué plein de tunes ces derniers temps...  ;)

n°5511926
tafkap
Posté le 09-05-2007 à 09:39:38  profilanswer
 

Ce matin j'ai augmenté le vcore et je suis passé à 350 * 9, le PC tourne bien apparemment. Je laisse comme ça pour l'instant.

n°5511930
hulobalooo​91
Posté le 09-05-2007 à 09:42:20  profilanswer
 

nikel!

n°5511931
hulobalooo​91
Posté le 09-05-2007 à 09:42:35  profilanswer
 

elle a que du bon cette petite abit,
il suffit juste de la roder un peu

n°5511935
tafkap
Posté le 09-05-2007 à 09:44:55  profilanswer
 

Sauf que j'ai pas de LAN et pas d'audio !!  :D j'aimerais qu'er_nordico éclaire ma lanterne sur ce point...  ;) On peut désactiver la puce uGuru ?


Message édité par tafkap le 09-05-2007 à 09:46:19
n°5511944
hulobalooo​91
Posté le 09-05-2007 à 09:53:55  profilanswer
 

je ne pense pas,
car elle gère le monitoring hardware et le réglage du fsb...

n°5511959
tafkap
Posté le 09-05-2007 à 10:03:25  profilanswer
 

En parlant d'uGuru je suis tombé sur ça
 
http://img.presence-pc.com/news/g/u/guru-panel_02_1.jpg
 
On peut pas avoir ça nous avec notre mobo ? d'ailleurs ils en parlent de le manuel
 

Citation :

Guru Panel Connection Header
This header is reserved for connecting abit’s exclusive Guru Panel. For more information,
please refer to the included Guru Panel Installation Guide.


Message édité par tafkap le 09-05-2007 à 10:06:06
mood
Publicité
Posté le 09-05-2007 à 10:03:25  profilanswer
 

n°5511983
hulobalooo​91
Posté le 09-05-2007 à 10:16:47  profilanswer
 

oui apparement il y a un connecteur sur la mobo
mais avec uguru sous windows et la gestion automatique des ventilo, c'est inutile pour moi

n°5511987
tafkap
Posté le 09-05-2007 à 10:19:58  profilanswer
 

Tu me rassures j'avais bien compris alors qu'on pouvait connecter quelque chose sur la mobo en rapport avec UGuru...
 

n°5512083
tafkap
Posté le 09-05-2007 à 11:20:29  profilanswer
 

Dites, on peut voir les températures dans le BIOS ? Dans l'ABIT EQ mais c'est grisé chez moi...

n°5512087
hulobalooo​91
Posté le 09-05-2007 à 11:22:31  profilanswer
 

appui sur espace pr sélectionner

n°5512088
tafkap
Posté le 09-05-2007 à 11:23:12  profilanswer
 

Merci  :D

n°5512095
hulobalooo​91
Posté le 09-05-2007 à 11:27:12  profilanswer
 

tu me donnera tes temps d'ailleurs :)

n°5512097
tafkap
Posté le 09-05-2007 à 11:29:19  profilanswer
 

Oui mais je triche actuellement, le PC est ouvert, je jongle avec mes disques durs j'arrive pas à me décider à faire un RAID 0 de Ratpor (ou je les vends) si je garde juste un Raptor 74Go pour le système et faire un RAID 1 pour les datas. Bref je test en ce moment.  
 
Pour les benchs tu vois quoi comme outils ? Superpi ? tu as un E6600 également ?

n°5512117
hulobalooo​91
Posté le 09-05-2007 à 11:39:21  profilanswer
 

superpi ca veut rien dire
ce n'est pas représentatif,
il faut mieux everest ou sisoft sandra,
everest est vraiment bien
oui e6600

n°5512125
hulobalooo​91
Posté le 09-05-2007 à 11:42:19  profilanswer
 

actuellement mon proc tourne a 3.4Ghz et ma ram a 840Mhz
avec pr température :
proc: 33-39
mobo: 29-33
avec une température ambiante de 24,
c'est vraiment pas mal!

n°5512135
tafkap
Posté le 09-05-2007 à 11:44:15  profilanswer
 

Ah oui bonne température !!
 
Ok pour Everest, on fait quels benchs ? (je l'ai pas sous les yeux je suis au boulot)

n°5512154
hulobalooo​91
Posté le 09-05-2007 à 11:55:23  profilanswer
 

proc et ram
bande passante ecriture, lecture, latence...

n°5512162
tafkap
Posté le 09-05-2007 à 11:58:15  profilanswer
 

Ok je fais ça ce midi ;)

n°5512208
tafkap
Posté le 09-05-2007 à 12:26:20  profilanswer
 

Lecture en mémoire : 6895 Mo/s
Ecriture en mémoire : 6278 Mo/s
Copier en mémoire : 6304 Mo/s
Latence en mémoire : 71.7 ns
CPU Queen : 6367
CPU PhotoWorxx : 23952
CPU ZLib : 41712 Ko/s
FPU Julia : 11999
FPU Mandel : 5799
FPU SinJulia : 8738
 
Champ Valeur
Type de processeur DualCore Intel Core 2 Duo E6600  (Conroe)
Plateforme du processeur / Stepping LGA775 / B2
Vitesse d'horloge du CPU 3150.1 MHz  (original: 2400 MHz, overclock: 31%)
Multiplicateur du CPU 9.0x
FSB du CPU  350.0 MHz  (original: 266 MHz, overclock: 32%)
Bus mémoire 350.0 MHz
Ratio DRAM:FSB 1:1
Chipset de la carte mère Intel Broadwater P965


Message édité par tafkap le 09-05-2007 à 12:40:19
n°5512316
hulobalooo​91
Posté le 09-05-2007 à 13:38:24  profilanswer
 

oki je te met les miens ce soir
tu as quelle version de everest
et quelle ram?

n°5512346
tafkap
Posté le 09-05-2007 à 13:48:37  profilanswer
 

Everest Ultimate Edition 2007 (à vérifier ce soir)
 
La RAM n'a pas changé : Crucial Ballistix PC5300 CAS3

n°5512779
tafkap
Posté le 09-05-2007 à 16:43:20  profilanswer
 

J'ai lu sur le forum o/c que ma RAM doit être alimenter en 2.2v c'est ses specs, peut-être pour ça que j'arrive pas à 400 de FSB, je vais tenter ce soir... Pour le vcore je peux mettre 1.46-1.46 mais pas plus ?

n°5512813
hulobalooo​91
Posté le 09-05-2007 à 16:55:24  profilanswer
 

j'ai pas dépassé 1.48, je peux pas te dire

n°5513270
tafkap
Posté le 09-05-2007 à 20:09:05  profilanswer
 

3dMarks 06 : 11259 marks

n°5513926
aster
Chaotic Neutral
Posté le 10-05-2007 à 09:35:55  profilanswer
 

J'ai été jusqu'à 1.53-1.55V de Vcore mais avec le droop, ça donne seulement 1.46V en Full.
Tant que t'arrives à refroidir ton CPU, tu peux monter le Vcore ;)
 
Mes ballistix sont à 2.28V ventilées.
C'est chiant 4 barettes, ça monte moins, ça demande plus de volts et ça chauffe beaucoup :(
 
J'ai pas trop pigé votre histoire de bench. :??:
Il faut le faire à Fréquence&réglages identiques ou au max stable?
 

n°5513943
tafkap
Posté le 10-05-2007 à 09:55:53  profilanswer
 

Je dirais au max stable, ça permet de voir les différences et surtout le gain que ça apporte.
 
J'aimerai bien qu'er_nordico me dise comment il a fait pour détecter le LAN et l'audio  :ange:  
 
J'arrive pas à aller au-dessus de 350 de FSB.


Message édité par tafkap le 10-05-2007 à 09:57:12
n°5513980
hulobalooo​91
Posté le 10-05-2007 à 10:28:30  profilanswer
 

aster a écrit :

J'ai été jusqu'à 1.53-1.55V de Vcore mais avec le droop, ça donne seulement 1.46V en Full.
Tant que t'arrives à refroidir ton CPU, tu peux monter le Vcore ;)
 
Mes ballistix sont à 2.28V ventilées.
C'est chiant 4 barettes, ça monte moins, ça demande plus de volts et ça chauffe beaucoup :(
 
J'ai pas trop pigé votre histoire de bench. :??:
Il faut le faire à Fréquence&réglages identiques ou au max stable?


 
quels sont tes réglages finaux stables?

n°5514016
aster
Chaotic Neutral
Posté le 10-05-2007 à 10:53:17  profilanswer
 

Mes réglages Max Rockstable:
 
CPU @ 3600MHz, Vcore@1.46V réel 50°/75°
FSB @ 400MHz, Vnb@1.45V, Vtt@1.30V
RAM @ 500MHz (4:5) , Vdimm@2.30V
Vichio@1.55V, Vich@1.05V  
 
Mes réglages 24/7 actuels:
 
CPU @ 3500MHz, Vcore@1.40V réel 46°/70°
FSB @ 389MHz, Vnb@1.40V, Vtt@1.30V
RAM @ 487MHz (4:5) , Vdimm@2.28V
Vichio@1.55V, Vich@1.05V  
 
CPU watercoolé, Ram&Mosfets ventilés, Chipset passif
 
En Max Rockstable, je dois pouvoir faire mieux mais le Quad chauffe atrocément donc je m'arrete là.

n°5514024
hulobalooo​91
Posté le 10-05-2007 à 10:59:59  profilanswer
 

Pas mal du tout ça !!
c'est vrai que ça chauffe !
ta crucial c'est de la pc6400 ou pc 8000?

n°5514029
tafkap
Posté le 10-05-2007 à 11:01:43  profilanswer
 

Et tes benchs hulobalooo 91 ?  :whistle:

n°5514050
aster
Chaotic Neutral
Posté le 10-05-2007 à 11:18:15  profilanswer
 

hulobalooo91 a écrit :

Pas mal du tout ça !!
c'est vrai que ça chauffe !
ta crucial c'est de la pc6400 ou pc 8000?


 
:jap:
Mélange de 2*1Go PC8000 et 2*512 PC5300.  [:tinostar]  
D9GMH sur les deux kits, ça tourne impec :)

n°5514055
tafkap
Posté le 10-05-2007 à 11:19:47  profilanswer
 

Je crois que je vais ouvrir mes Ballistix PC5300 pour voir si c'est des D9GMH...

n°5514075
aster
Chaotic Neutral
Posté le 10-05-2007 à 11:30:34  profilanswer
 

T'emmerdes pas.
Si elles prennent ~520 4-4-4-12 @ 2.2V stables
Si elles prennent ~560 4-4-4-12 @ 2.4V stables
Si elles prennent ~630 5-5-5-15 @ 2.4V Spi1M
C'est des D9GMH.
 
Elles datent de quand?
 
EDIT : si t'as que la QuadGT comme mobo, tu pourras pas tester 550+ :/
       Mais le premier test est un bon indicateur ;)


Message édité par aster le 10-05-2007 à 11:32:35
n°5514089
tafkap
Posté le 10-05-2007 à 11:35:55  profilanswer
 

Elles ont 1 mois environ, achetées sur rue du Commerce.  
 
Pour tester ~520 je vais dans le BIOS je mets le FSB à 520 puis je mets à coeff qui approche des 2400Mhz de mon processeur, c'est ça ? je mets également 2.2V pour le VDimm.
 
Le PC est stable à 350Mhz avec cette méthode, si je mets 380Mhz le PC ne boot plus. Peut-être un truc à revoir dans le BIOS y'a pas mal d'option. Vous pouvez détailler ce que vous mettez dans les menus ?


Message édité par tafkap le 10-05-2007 à 11:37:19
n°5514143
guynemer
Trust rather than monogamy
Posté le 10-05-2007 à 12:01:44  profilanswer
 

Hier j'ai remplacé le rad passif du chipset par un Noctua NC-06 et là miracle je passe même plus 400 de FSB, génial ...
 
Je comprends pas ce qui se passe, si qqu'un a une idée...

n°5514148
aster
Chaotic Neutral
Posté le 10-05-2007 à 12:03:03  profilanswer
 

Pour tester la RAM, utilise la désynchro 2:3 avec FSB@345
2.25V réel (µGuru) pour avoir un peu de marge

n°5514210
tafkap
Posté le 10-05-2007 à 12:39:48  profilanswer
 

J'ai pas compris, pour tester la RAM je mets quoi comme FSB ? 345 mais j'en suis à 350 actuellement.
 
Ok pour le vdimm je le passe à 2.25v

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10  11  12  13  14  15

Aller à :
Ajouter une réponse
 

Sujets relatifs
Abit NV7m & XP 2600+ BARTON FSB 333 Mhz, possible ?[TOPIC UNIQUE] LCPower Utilisable ou Pulverisable
Fan chipset sur Abit KV7[Topic Unique] 8800 GTS 320 mo
[Topic Unique]P5N32-E Sli et vcore bloqué au dessus d'un FSB de 1200[Topic unique] Meilleurs DVD vierges avec MàJ P1
[Topic]PC matx à base de C2D/Ci5/Ci7:petit mais costaud![Topic unique] Meilleurs graveurs DVD avec MàJ P1
[Topic Unique]Asus Striker ExtremeTests et dispo Abit IN9 en France
Plus de sujets relatifs à : [Topic Unique] Abit AB9 QuadGT


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR