Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1742 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  39  40  41  42  43  44
Auteur Sujet :

[Topic Unique] Cartes mère AM3

n°7689477
kino64
Navré en général.
Posté le 07-12-2010 à 19:33:19  profilanswer
 

Reprise du message précédent :
Bonjour,
 
Besoin d'aide svp. Je monte pour un collègue une conf en AM3 avec un Athlon II X4 640 et une 5770.
 
Je suis un peu perdu dans tous les les chipsets AM3 (chez moi j'ai du 1156).
 
Que pouvez-vous me conseiller (pour 50€ à 100€, mais plutôt 50 :)) ?
 
Je pensais partir en µATX, mais j'ai l'impression que ça revient plus cher, sans qu'il y ait besoin, donc plutôt ATX.


---------------
Machete don't text.
mood
Publicité
Posté le 07-12-2010 à 19:33:19  profilanswer
 

n°7689844
luxy
le futur c'est ZEN et hydrogen
Posté le 07-12-2010 à 23:50:30  profilanswer
 

les voici par ordre de prix :

 

870 sans IGP
880G IGP inclus
890G IGP inclus
890X sans IGP (mais c'est en fait un 790X renommé)
890FX sans IGP

 

donc plutôt une carte 870 (sans IGP) ou 880G (IGP inclus mais désactivable)
attention, tu en trouve avec ou sans USB3 et/ou SATA3

 

c'est clair qu'aujourd'hui, ça ne va pas jouer, mais dans 2-3 ans, il aurait peut-être aimé avoir de l'USB3 et/ou du SATA3 ...


Message édité par luxy le 07-12-2010 à 23:50:44

---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7789639
nathan_193
Posté le 07-02-2011 à 18:47:49  profilanswer
 

Bonjour à tous, j'ai acheté une carte mère MSI 880 GM E-43, et je n'arrive pas à désactiver le chipset graphique (une Hd4250 je crois), même avec le BIOS...
HELP!
Merci d'avance

n°7789665
Elbarto
Posté le 07-02-2011 à 18:58:09  profilanswer
 

peut-être qu'il se désactive automatiquement dès l'insertion d'une carte vidéo sur le port PCI express,

 

en tout cas sur une asrock ça fonctionnait comme cela,

 

sinon dans le bios va dans Advanced BIOS Features -> Chipset Feature -> On-Chip VGA et regarde si tu peux mettre l'option sur disable


Message édité par Elbarto le 07-02-2011 à 19:07:25
n°7790198
saigon
Posté le 08-02-2011 à 09:16:26  profilanswer
 

Hi, avec une GA - 790 XTA- UD4 est-ce que je peux use une entré usb3 de la facade d'un boitier compatible?


Message édité par saigon le 08-02-2011 à 09:17:11
n°7790212
luxy
le futur c'est ZEN et hydrogen
Posté le 08-02-2011 à 09:25:17  profilanswer
 

oui, mais tout dépend de la connectique du boitier
c'est quel boitier ? tu l'as déjà ?


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7790216
saigon
Posté le 08-02-2011 à 09:32:30  profilanswer
 

Nan pas encore, pas grand choix en usb 3 facade.

n°7794960
luxy
le futur c'est ZEN et hydrogen
Posté le 12-02-2011 à 14:53:23  profilanswer
 

bien souvent c'est un câble qui part se brancher sur les ports arrière de la carte mère


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7799465
rafifalu
Raclette inside !
Posté le 16-02-2011 à 14:45:43  profilanswer
 

Quelqu'un saurait-il comment modifier la valeur de la temperature du processeur pour laquelle le systeme se coupe, le tout sur une 870A Fuzion?  
Merci :)

n°7800786
vpj2m
Boulet inside
Posté le 17-02-2011 à 16:19:37  profilanswer
 

reglage du bios
Dslé de pas etre plus preci, mais a forcement une page de settings dans le bios.


---------------
FeedBack
mood
Publicité
Posté le 17-02-2011 à 16:19:37  profilanswer
 

n°7801179
rafifalu
Raclette inside !
Posté le 17-02-2011 à 22:12:18  profilanswer
 

Ben j'ai cherché partout et je ne trouve rien :/. Ca serait quoi les noms possibles de cette fonction ? Elle est sur toutes les cm ?

n°7801379
vpj2m
Boulet inside
Posté le 18-02-2011 à 07:00:53  profilanswer
 

rafifalu a écrit :

Ben j'ai cherché partout et je ne trouve rien :/. Ca serait quoi les noms possibles de cette fonction ? Elle est sur toutes les cm ?


 
Cherche le menu PC health status, tu dois trouver un trcu comme ca :
 
http://wd.ch-img.com/1176491-890fxa-ud7-bios-health.jpg


---------------
FeedBack
n°7814374
jack_flash
Posté le 01-03-2011 à 12:25:25  profilanswer
 

Bonjour à tous  :hello:  
 
Voilà, je post ici pour avoir un peu de feedback sur la carte mère Gigabyte 880GM UD2H.
 
En fait j'ai 2 PC sous Gigabyte 880GM UD2H, Athlon II X450 et un kit GSkill 1333 7 7 7 21.
 
Je cherche à régler la RAM avec les timings par défaut (7 7 7 21 1T)
Mais j'ai des freezes répétitifs au démarrage et sous Windows alors que tout fonctionne bien en 2T.. Cela viendrait du Chipset 880G ??
 
Et pareil, je peux pas régler le voltage de la RAM comme il le faudrait (1.5V selon les specs GSkill),
car la carte mère me permet pas de diminuer le voltage et alimente la RAM en 1.66V
 
Avez-vous eu le même problème ?
Qq1 peut me renseigner svp ? merci !!
 
 

n°7814644
bipaya
Posté le 01-03-2011 à 15:08:39  profilanswer
 

Salut, j'ai un doute sur la carte mère http://www.asrock.com/mb/overview. [...] 80GXH/USB3
 
Est ce que quelqu'un sait si elle a bien le core unlocker ou pas?  
 
Merci d'avance.

n°7814727
jack_flash
Posté le 01-03-2011 à 15:50:10  profilanswer
 

bipaya a écrit :

Salut, j'ai un doute sur la carte mère http://www.asrock.com/mb/overview. [...] 80GXH/USB3
 
Est ce que quelqu'un sait si elle a bien le core unlocker ou pas?  
 
Merci d'avance.


 
moi jpense que oui, ça semble être la fonction Turbo UCC

Citation :

"En appuyant sur la touche "X" au démarrage, le système effectuera automatiquement un redémarrage et la fonction Turbo UCC sera exécutée. Une fois activée, la fonction Turbo UCC vous aide dans l'activation des cores supplémentaires du processeur afin de booster vos performances en appliquant également un overclocking optimal de la fréquence du processeur et de la mémoire et en ajustant les voltages concernés."


 

Citation :

"the system will execute the Turbo UCC function. Enabling Turbo UCC, it will automatically help you to unlock the extra CPU core to enjoy an instant performance boost"


 
unlock the extra cpu core..
mais bon, à confirmer..

n°7814815
bipaya
Posté le 01-03-2011 à 16:27:09  profilanswer
 

Ok merci beaucoup, je pense aussi que cette fonction est dispo sur la cm, mais la phrase "L'implémentation de la technologie Unlock Core peut varier selon les modèles." m'a mis le doute...

n°7817276
saigon
Posté le 03-03-2011 à 11:34:44  profilanswer
 

luxy a écrit :

oui, mais tout dépend de la connectique du boitier
c'est quel boitier ? tu l'as déjà ?


Le Xigmatek Pantheon.

n°7821752
Elbarto
Posté le 06-03-2011 à 22:59:55  profilanswer
 

est-ce que sur les cartes AM3 on peut à la fois brancher une carte son PCI tout en conservant la carte son interne à base de chipset realtek HD ?

n°7822180
luxy
le futur c'est ZEN et hydrogen
Posté le 07-03-2011 à 12:38:41  profilanswer
 

saigon a écrit :

Le Xigmatek Pantheon.


pas de soucis, c'est un câble USB standard qui part se brancher sur les ports arrière de la carte mère  :jap:  
 

Elbarto a écrit :

est-ce que sur les cartes AM3 on peut à la fois brancher une carte son PCI tout en conservant la carte son interne à base de chipset realtek HD ?


oui, mais il faudra jongler avec les paramètres des logiciels que tu utilises ou bien ceux de windows
 
mais évite XP  :whistle:


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7822859
Elbarto
Posté le 07-03-2011 à 20:43:21  profilanswer
 

il y a des soucis avec winxp ?
 
logiquement plus le système est ancien et plus il y a de chances que les pilotes soient arrivés à maturité

n°7822950
vpj2m
Boulet inside
Posté le 07-03-2011 à 21:49:08  profilanswer
 

Elbarto a écrit :

il y a des soucis avec winxp ?
 
logiquement plus le système est ancien et plus il y a de chances que les pilotes soient arrivés à maturité


 
Voir plus du tout mis a jour ....


---------------
FeedBack
n°7824660
luxy
le futur c'est ZEN et hydrogen
Posté le 09-03-2011 à 01:30:53  profilanswer
 

Elbarto a écrit :

il y a des soucis avec winxp ?
 
logiquement plus le système est ancien et plus il y a de chances que les pilotes soient arrivés à maturité


oui, mais là ça fait quand même 8 ans ... il serait temps d'oublier XP  [:s3r3g:1]


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7824661
Swiss_Knig​ht
600 MeV since 1957.
Posté le 09-03-2011 à 01:33:55  profilanswer
 

XP c'est si mal que ça?, ça va pas longtemps que je suis dessus, je commence à peine à m'y habituer... j'ai tiré Win 98 jusqu'en 2007. Pourquoi faut toujours tout le temps changer ?
.
.
.
.
c'est nul.

Message cité 1 fois
Message édité par Swiss_Knight le 09-03-2011 à 01:34:06

---------------
Hergestellt in der Schweiz.
n°7824668
Elbarto
Posté le 09-03-2011 à 01:59:07  profilanswer
 

luxy a écrit :


oui, mais là ça fait quand même 8 ans ... il serait temps d'oublier XP  [:s3r3g:1]

 

c'est même bientôt 10 ans d'âge pour WinXP :D

 

microsoft a annoncé qu'il continuera à mettre à jour WinXP jusqu'en 2014 :D

 

ça me poserait trop de soucis de passer à windows seven pour un gain quasi nul ( obligation de réinstaller tous les programmes et certains périphériques comme un vieux scanner qui risquerait de mal fonctionner à cause de l'absence d'un pilote compatible avec ce système ),

 

et en plus il faudrait racheter une licence microsoft  [:maitre_stone:1]

 

sans compter windows 8 qui va se pointer l'année prochaine :o

 

donc je vais rester avec winxp tant que tout fonctionne, il y a beaucoup plus d'avantages à rester sous ce système que de migrer vers un truc censé être moderne mais qui apporte surtout de nouveaux soucis :D

 

ce raisonnement explique peut-être pourquoi il y a encore énormément d'utilisateurs ( que ce soit des particuliers ou des entreprises ) qui restent avec winxp, les gens changeront uniquement lorsqu'ils ne pourront plus installer un programme archi-indispensable ou que le dernier matos dernier cri exige uniquement des pilotes windows seven pour fonctionner,

 

d'ailleurs WinXP toujours leader ( 48% de parts de marché contre 29 pour windows seven ) :

 

http://gs.statcounter.com/#os-ww-monthly-201002-201102


Message édité par Elbarto le 09-03-2011 à 02:12:23
n°7825975
Swiss_Knig​ht
600 MeV since 1957.
Posté le 10-03-2011 à 00:01:59  profilanswer
 

ils n'ont pas mis une VM pour émuler XP sous 7 ?


---------------
Hergestellt in der Schweiz.
n°7826310
luxy
le futur c'est ZEN et hydrogen
Posté le 10-03-2011 à 12:44:59  profilanswer
 

Swiss_Knight a écrit :

XP c'est si mal que ça?, ça va pas longtemps que je suis dessus, je commence à peine à m'y habituer... j'ai tiré Win 98 jusqu'en 2007.


permet moi de te dire que tu exagères !!  [:jpcheck]  
 
dans ma boite, on est justement en train de migrer
1800 PC environ qui étaient tous en XP + office 2000
on passe maintenant en se7en 64 pro + office 2007
 
et pour ceux qui comme moi ont des logiciels spécifiques qui ne passent pas encore sous se7en 64, ils auront le "XP Mode"
 

Swiss_Knight a écrit :

ils n'ont pas mis une VM pour émuler XP sous 7 ?

si ça fonctionne très bien
j'ai un logiciel d'automatisme step 7 5.5 qui fonctionne sur se7en 32bits, mais pas sur le 64bits
installation du XP Mode
installation du logiciel
test : résultat impeccable !! [:toyonos_tt:1]


Message édité par luxy le 10-03-2011 à 12:45:20

---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7826467
Swiss_Knig​ht
600 MeV since 1957.
Posté le 10-03-2011 à 14:35:25  profilanswer
 

et dire qu'un membre de ma famille veut faire passer tous les ordinateurs de son service à la boîte, sous 7, et ils attendent d'avoir une version de leur logiciel hyper spécifique compatible 7... :ange:


Message édité par Swiss_Knight le 10-03-2011 à 14:35:44

---------------
Hergestellt in der Schweiz.
n°7826491
Gugus2000
Profil : Rien
Posté le 10-03-2011 à 14:49:03  profilanswer
 

J viens faire un peu ma pub mais on sait jamais, je vends une MA790FXT-UD5P
 
http://forum.hardware.fr/forum2.ph [...] ost=517089
 
Ca peut peut etre interesser qq pour un remplacement :)


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°7826518
vpj2m
Boulet inside
Posté le 10-03-2011 à 15:06:36  profilanswer
 

:hello: le voisin de région !


---------------
FeedBack
n°7826521
Gugus2000
Profil : Rien
Posté le 10-03-2011 à 15:08:00  profilanswer
 

en effet :)


---------------
Je décline toute responsabilité potentielle pour le contenu de mes propos et contenu multimedia (images, videos et sons) + miroir magic.
n°7826738
Elbarto
Posté le 10-03-2011 à 17:26:03  profilanswer
 

Swiss_Knight a écrit :

ils n'ont pas mis une VM pour émuler XP sous 7 ?

 

la machine virtuelle ne pourra pas aider à faire fonctionner un périphérique incompatible avec windows seven :D

 

le problème pour microsoft c'est que les innovations techniques/performances sont trop faibles entre windows xp et vista/7, surtout pour une même architecture 32 bits, à part des fioritures graphiques ( bureau, 3D, ergonomie ) un winxp sera aussi rapide ( voir plus ) qu'un windows seven pour les tâches courantes ( surf internet, compression de fichiers, bureautique, vidéo ),

 

c'est pour ça que beaucoup d'utilisateurs sont encore avec un OS vieux de presque 10 ans,

 

mais comme on vit dans une société basée sur l'obsolescence programmée dès 2014 tout le monde n'aura plus le choix, faudra migrer vers le dernier joujou de Microsoft ( windows 9 ? :D ), ça commence déjà avec pas mal de trucs incompatibles avec winxp ( directX10, le prochain IE9, peut-être les suites office/word qui refuseront de s'installer sur des vieux OS )


Message édité par Elbarto le 10-03-2011 à 17:27:27
n°7826752
Swiss_Knig​ht
600 MeV since 1957.
Posté le 10-03-2011 à 17:35:30  profilanswer
 

pour moi, tant qu'on trouve les vieux soft pour les réinstaller.. ça me va.
 
(c'est aussi pour ça que j'essaye de les conserver le plus possible)


---------------
Hergestellt in der Schweiz.
n°7827450
labrat
ah les femmes!
Posté le 11-03-2011 à 08:19:35  profilanswer
 

salut  
 
j'ai une 890gpa ud3h
et je suis musicien mais mes softs de musiques font craquer le son  
alors qu'avec une config avec une p5k premium q6600 8gb de ram tout allait bien   w7 64 aussi
 
la avec cette mobo un x6  1055t 8 gb ripjaws et un ssd au c.. ca craque de tous les cotés w764
 
alors j'ai un peu vu tous les forums y compris les english  
 
apparement ca serait un probleme  de carte video onboard qui boufferait toute la ram
donc j'ai pris une r5770  et je vais faire comme on le disait dans ce topic une modif dans le bios (onboard disabled)
 
mais bon je sais pas ce que ca me reserve ca  
 
coté son j'ai une 410 fw qui a toujours marché nikel


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°7827551
luxy
le futur c'est ZEN et hydrogen
Posté le 11-03-2011 à 10:39:07  profilanswer
 

tu as installé les drivers ?
 
et pour les pilotes se7en 64bits, il faut faire ça :
 
1) tu vas ici, tu prends le [display driver] (1er bouton Download)
 
ensuite, tu vas ici, tu prends le [southbridge driver] (1er bouton Download)
 
2) tu installe le display, en installation personnalisé pour tout installer sauf LORD OF THE RING, tu reboot
    tu installe le southbridge, tu reboot


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7827987
labrat
ah les femmes!
Posté le 11-03-2011 à 16:04:59  profilanswer
 

merci c'est cool de repondre
 
quand j'ai installé la 1° fois ca m'a montré le lord of the ring  
mais ca m'a montré aussi que c'etait deja installé (le lord of the ring)  
donc j'ai desinstallé par le panneau de config le gestionnaire ati
 
en redemarrant j'ai donc refait l'install et la ca me montre ca avec les display drivers :
http://www.onedateonekiss.com/hfr/ati1.JPG
 
pas de lord of the ring
 
d'autre part que j'installe le display driver ou le sb ca me met la meme fenetre a l'install comme si c'etait la meme install  
 
c'est pas normal ca non?
 
merci


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°7828191
labrat
ah les femmes!
Posté le 11-03-2011 à 18:51:18  profilanswer
 

bon finalement je suis arrivé a tout installer  
 
les craquements sont toujours la  
je vais essayer les irq je vais me renseigner  
 
si quelqu'un connait ca serait cool  
 
sinon je la renvoie  
ras le c de cette carte mere qui soit disant est une tuerie


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°7828272
luxy
le futur c'est ZEN et hydrogen
Posté le 11-03-2011 à 19:56:16  profilanswer
 

ben elle l'est, mais pas avec ta carte son (410 fw)
 
une autre question, tu as désactivé la carte son intégrée ?


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7828288
labrat
ah les femmes!
Posté le 11-03-2011 à 20:09:57  profilanswer
 

je viens de le faire toujours pareil :o  
 
http://www.onedateonekiss.com/hfr/410a.JPG
http://www.onedateonekiss.com/hfr/410b.JPG
http://www.onedateonekiss.com/hfr/410c.JPG
 
chais plus quoi faire
 
est ce que tu penses que c'est la 410 qui dec..
 
avec mon ancienne config comme j'ai dit plus haut ca mùarchait le feu et a 256 de buffer  
 
jamais de craquements (
ASUSTeK P5K Premium/WiFi-AP
 
ATI Radeon X1600 Pro
 Cooler Master GeminII  
 Intel Core 2 Quad Q6600
 
Crucial 8 Go  DDR2-SDRAM PC6400 CL6 )
et avec w764 of course
 
c'est a regretter mon ancien matos  
 
par contre un truc qui tue c'est que je vais a fond la caisse pour les applis (ssd x6 c'est clair que ca fait la difference)


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°7828304
luxy
le futur c'est ZEN et hydrogen
Posté le 11-03-2011 à 20:26:42  profilanswer
 

non je ne pense pas que la FW 410 ait un problème
tu as quel bios sur la 890gpa ud3h ?


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7828357
labrat
ah les femmes!
Posté le 11-03-2011 à 21:05:28  profilanswer
 

je l'ai updaté dès que je l'ai recu c'est une 2.1  rev
pour le bios c'est main : ff backup fd  c'est ce que je vois en tapant f9 dans le bios
je l'ai pris sur le site de gigabyte donc pas de soucy
 
j'ai fait ca avec qflash
tout s'est passé nikel  
 
mais bon peut etre n'aurait je pas du je sais plus la  
 
 
j'ai vu aussi a pnp pci configurations l'irq qui est mis sur auto  
 
comme j'entend dire de partout que les craquements c'est du a un conflit d'irq faudrait t il que je touche a ca?


---------------
dj-animateur | compositeur | pianiste-jazz  |  
n°7828388
luxy
le futur c'est ZEN et hydrogen
Posté le 11-03-2011 à 21:22:54  profilanswer
 

sisi, tu as bien fais
par contre fais voir un clear CMOS :
 
1) PC éteint, retire le 220v
2) tu shunt les 2 pins près de la pile nommé CLR-CMOS pendant 2-3 secondes avec un jumper, un trombone ou un tournevis
3) tu enlève le shunt, tu remet le 220v et tu boot
4) tu vas dans le bios et tu fais un LOAD OPTIMIZED DEFAULT puis tu change tes options que tu veux
5) tu sauvegarde and quit


---------------
O/C carte graphique Ati avec Ati Tray Tools
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  39  40  41  42  43  44

Aller à :
Ajouter une réponse
 

Sujets relatifs
Question sur upgrade CPU socket 775 pour carte mère.carte mère grillée ?? help Please
Pas de bip carte mère au démarrage du pc (écran noir)Config autour d'AM3 ou pas?
Recherche Manuel de Carte Mère Chaintech 9EJL1probléme de compatibilité entre une carte graphique et une carte mère
SON carte mere DFI LanParty UT NF4 Ultra-DFSB carte mère
remplacement carte mère 
Plus de sujets relatifs à : [Topic Unique] Cartes mère AM3


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR