Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
979 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  38  39  40  41  42  43  44
Auteur Sujet :

[Topic Unique] Cartes mère AM3

n°7577153
Jem09
Posté le 16-09-2010 à 20:11:50  profilanswer
 

Reprise du message précédent :
Bonjour,
J'ai une gigabyte GA-890GPA-ud3h rev 1.0, achetée en avril dernier.
Je me trouve avec un problème de carte réseau: plus de réseau filaire depuis ce matin, mais ce n'est pas la box (mon portable en wifi se connecte au net) et ce n'est pas le cable (ce même cable branché sur le portable se connecte bien également). Donc a priori ce serait matériel. Ce qui me saoûle bien pour une carte achetée il y a trois mois...  :fou:  
 
Déjà, si quelqu'un a un conseil là-dessus, je suis preneur (mais je ne suis pas sur le bon topic, donc passons).
 
En attendant, je voudrait flasher mon bios, on ne sait jamais, peut-être que ça serait la solution miracle...
J'avais déjà flashé en F6 quand j'avais eu la carte.
Donc je voudrais mettre le F7.
Or, sur le site de gigabyte, quand je télécharge le F7, ce n'est pas un zip, mais un exe.
Y a-t-il une explication à cela?
Comme expliqué plus haut dans le topic, pour flasher, il faut dézipper et ne garder que le fichier xxxxxxx.F7
Là, j'ai un exe, et je ne sais pas quoi en faire... Où trouver le bon fichier xxxxxxx.F7?
D'autant que je suis sous ubuntu, et que je n'ai aucun windows chez moi...
 
Merci d'avance!

Message cité 2 fois
Message édité par Jem09 le 16-09-2010 à 20:17:26

---------------
— Ubuntu & Bépo —
mood
Publicité
Posté le 16-09-2010 à 20:11:50  profilanswer
 

n°7577171
colosse38
pas c'... jean pierre
Posté le 16-09-2010 à 20:27:10  profilanswer
 

as-tu vérifier que ta carte réseaux est bien active ? (je ne sais pas comment le vérifier sous ubuntu)
 
autrement tu as un petit logiciel qui s'occupe de tout pour flasher le bios  qui s' appelle "@bios" sur le cd de la carte mère dans utilitaire
 
 
 
http://pics.imagup.com/member4/1284661704_2.1.jpg
 
tu clic comme indiqué et tu laisse faire soit du serveur gigabyte soit du fichier et il se débrouille .Perso je l' ai déjà fait et c'est nickel . maintenant que j'y repense je suis sous windows et je ne sais pas si sous unbuntu cela fonctionne ???  :??:


Message édité par colosse38 le 16-09-2010 à 20:52:00

---------------
interface chaise clavier ! (ou pas)!!  http://colosse38.labrute.fr ou http://colosse38.minitroopers.fr
n°7577195
Jem09
Posté le 16-09-2010 à 20:53:00  profilanswer
 

Merci pour la réponse!
 
Pour la carte réseau, a priori le système la voit, mais il y a une commande qui me renvoit "link down".. je ne sais pas trop ce que cela veut dire...
 
Sinon, pour le bios, je viens juste de trouver: en fait, j'ai essayé d'ouvrir l'exe, et ubuntu me l'a ouvert avec le gestionnaire d'archive, comme si c'était un zip... Va comprendre... ^^
En tout cas, j'ai pu extraire le F7, et je viens de flasher le bios.
 
Par contre, ça n'a rien changé pour ce qui est de la carte réseau...  :(  
Dommage...
 
Merci encore pour la réponse!


---------------
— Ubuntu & Bépo —
n°7577251
colosse38
pas c'... jean pierre
Posté le 16-09-2010 à 21:31:20  profilanswer
 

Jem09 a écrit :

Merci pour la réponse!
 
Pour la carte réseau, a priori le système la voit, mais il y a une commande qui me renvoit "link down".. je ne sais pas trop ce que cela veut dire...
 
Sinon, pour le bios, je viens juste de trouver: en fait, j'ai essayé d'ouvrir l'exe, et ubuntu me l'a ouvert avec le gestionnaire d'archive, comme si c'était un zip... Va comprendre... ^^
En tout cas, j'ai pu extraire le F7, et je viens de flasher le bios.
 
Par contre, ça n'a rien changé pour ce qui est de la carte réseau...  :(  
Dommage...
 
Merci encore pour la réponse!


 
pas de quoi , dis moi tu la flasher avec ez flash ou avec @bios ?
 
pour ta carte réseaux essaye le gestionnaire de périphérique pour voir si elle est activée ou pire dans le bios ??  
 
je ne connais pas ubuntu donc je ne peux pas trop t'aider   :hello:


---------------
interface chaise clavier ! (ou pas)!!  http://colosse38.labrute.fr ou http://colosse38.minitroopers.fr
n°7577295
Tiger X
Posté le 16-09-2010 à 22:03:16  profilanswer
 

Effectivement, d'abord regarder dans le bios si la puce est activée. et vérifier que la carte apparait bien (RTL 8111D) en listant les périphériques avec "lspci".  
 
Sinon essaie dans un terminal "ifconfig" qui doit renvoyer soit une boucle locale seule si c'est pas connecté ou un eth 0 en plus si c'est bon. Pour relancer le réseau :  "sudo ifconfig eth0 up".


Message édité par Tiger X le 16-09-2010 à 22:11:25

---------------
[Topic Unique] Asus 890FX/GX, 880G, 870 (AMD AM3)
n°7577398
luxy
le futur c'est ZEN et hydrogen
Posté le 16-09-2010 à 23:50:30  profilanswer
 

tente un clear cmos :
 
1) PC éteint, retire le 220v
2) tu shunt les 2 pins près de la pile nommé CLR-CMOS pendant 2-3 secondes avec un jumper, un trombone ou un tournevis
3) tu enlève le shunt, tu remet le 220v et tu boot
4) tu vas dans le bios et tu fais un LOAD OPTIMIZED DEFAULT puis tu change tes options que tu veux
5) tu sauvegarde and quit


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7577493
Jem09
Posté le 17-09-2010 à 02:59:19  profilanswer
 

luxy?!... T'es un putain d'génie!  :D  
Comment je suis trop content!
J'ai tenté le clear cmos, et ça remarche!!!!!!!!!
(bon, excepté qu'au premier boot, j'ai eu plein d'erreurs et plantage, parce que l'horloge était pal réglée ^^)
Je me voyais déjà aller galérer avec le sav et tout! T'assures!!!
 
Au fait, rapidement, ça fait quoi un clear cmos?
et comment ça explique que ma carte réseau ne marchait plus et qu'elle remarche?
 
merci à tous pour vos réponses!
 
@colosse38: j'ai flashé avec Q-flash.

Message cité 1 fois
Message édité par Jem09 le 17-09-2010 à 03:01:22

---------------
— Ubuntu & Bépo —
n°7577596
MKCS
Posté le 17-09-2010 à 09:28:32  profilanswer
 

Jem09 a écrit :

Bonjour,
J'ai une gigabyte GA-890GPA-ud3h rev 1.0, achetée en avril dernier.
Je me trouve avec un problème de carte réseau: plus de réseau filaire depuis ce matin, mais ce n'est pas la box (mon portable en wifi se connecte au net) et ce n'est pas le cable (ce même cable branché sur le portable se connecte bien également). Donc a priori ce serait matériel. Ce qui me saoûle bien pour une carte achetée il y a trois mois...  :fou:  
 
Déjà, si quelqu'un a un conseil là-dessus, je suis preneur (mais je ne suis pas sur le bon topic, donc passons).
 
En attendant, je voudrait flasher mon bios, on ne sait jamais, peut-être que ça serait la solution miracle...
J'avais déjà flashé en F6 quand j'avais eu la carte.
Donc je voudrais mettre le F7.
Or, sur le site de gigabyte, quand je télécharge le F7, ce n'est pas un zip, mais un exe.
Y a-t-il une explication à cela?
Comme expliqué plus haut dans le topic, pour flasher, il faut dézipper et ne garder que le fichier xxxxxxx.F7
Là, j'ai un exe, et je ne sais pas quoi en faire... Où trouver le bon fichier xxxxxxx.F7?
D'autant que je suis sous ubuntu, et que je n'ai aucun windows chez moi...
 
Merci d'avance!


 
 
 
google^^: http://ubuntuforums.org/showthread.php?t=120952

n°7577803
krusty33
Posté le 17-09-2010 à 12:59:32  profilanswer
 

Jem09 a écrit :

Bonjour,
En attendant, je voudrait flasher mon bios, on ne sait jamais, peut-être que ça serait la solution miracle...
J'avais déjà flashé en F6 quand j'avais eu la carte.
Donc je voudrais mettre le F7.
Or, sur le site de gigabyte, quand je télécharge le F7, ce n'est pas un zip, mais un exe.
Y a-t-il une explication à cela?
Comme expliqué plus haut dans le topic, pour flasher, il faut dézipper et ne garder que le fichier xxxxxxx.F7
Là, j'ai un exe, et je ne sais pas quoi en faire... Où trouver le bon fichier xxxxxxx.F7?
D'autant que je suis sous ubuntu, et que je n'ai aucun windows chez moi...


 
Le .exe c'est un fichier auto-extractible 7zip en fait, qui contient le fichier .F7 du bios  :D  
Je te l'ai up ici :
http://rapidshare.com/files/419569942/890GPAD3.F7
 
EDIT : jarrive après la bataille  :o


Message édité par krusty33 le 17-09-2010 à 13:00:27
n°7578047
Jem09
Posté le 17-09-2010 à 16:16:22  profilanswer
 

^^
Merci quand même! ;)


---------------
— Ubuntu & Bépo —
mood
Publicité
Posté le 17-09-2010 à 16:16:22  profilanswer
 

n°7578080
luxy
le futur c'est ZEN et hydrogen
Posté le 17-09-2010 à 16:40:48  profilanswer
 

Jem09 a écrit :

luxy?!... T'es un putain d'génie!  :D  
Comment je suis trop content!
J'ai tenté le clear cmos, et ça remarche!!!!!!!!!
(bon, excepté qu'au premier boot, j'ai eu plein d'erreurs et plantage, parce que l'horloge était pal réglée ^^)
Je me voyais déjà aller galérer avec le sav et tout! T'assures!!!
 
Au fait, rapidement, ça fait quoi un clear cmos?
et comment ça explique que ma carte réseau ne marchait plus et qu'elle remarche?
 
merci à tous pour vos réponses!
 
@colosse38: j'ai flashé avec Q-flash.

je sais, merci  [:alertes_f1_3]  
 
le clear CMOS remet toutes les options du bios à leur valeur par défaut + fait un ménage dans les possible morceaux des ancien bios qui traînaient encore
il remet également des valeur interne à zéro, etc ...
 
bref, il fait un Ccleaner dans le bios :jap:


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7586066
deg-tcd
L'amer de sable
Posté le 24-09-2010 à 17:09:48  profilanswer
 

Hello, bon, je monte une machine pour ma cop, pour remplacer son XP2500 j'ai pécho une M4A89gtd pro/usb3 et un X4-955......  
 
Mais pxxxxx que c'est chiant les carte-mères sans le port disquette... je déteste Asus... :o


---------------
Faut arrêter de prendre les cons pour des gens.. RIP USA...
n°7586121
Gein
Posté le 24-09-2010 à 17:53:31  profilanswer
 

deg-tcd  :hello:  
 
Good choice :jap:

n°7586194
deg-tcd
L'amer de sable
Posté le 24-09-2010 à 18:51:13  profilanswer
 

Salut gein, merci :)  
 
 
je monte une machine plus pluissante que la mienne, j'espère qu'elle verra bien la difference avec l'ancienne (avec une paire de caviar black en raid1 et 2go de ddr3... ça devrait être bon :) )
 
 
mais comment c'est casse couilles, j'ai une vieille version d'xp, faut un lecteur de d7 usb, sauf que celui que j'ai déconne :o... toussatoussa....


---------------
Faut arrêter de prendre les cons pour des gens.. RIP USA...
n°7586364
Elbarto
Posté le 24-09-2010 à 21:58:25  profilanswer
 

il faut te créer un cd d'install de winxp avec l'utilitaire nlite afin d'intégrer dans le cd le pilote de ton controleur sata

n°7586776
luxy
le futur c'est ZEN et hydrogen
Posté le 25-09-2010 à 14:07:01  profilanswer
 

tu m’étonne qu'elle va sentir la différence !!
tu ferais bien de lui mettre une ceinture de sécurité pour pas qu'elle tombe  :lol:


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7587598
monsieur b​uj
Posté le 26-09-2010 à 12:59:06  profilanswer
 

Bonjour à tous !!!
 
Je recherche une CM fiable en AM3 (DDR3, SATA3) afin de créer une config en SLI (2 CG pour l'instant, surement des GTX460)...
 
Toutefois, d'une part, n'ayant plus suivi l'actu et l'évolution des CM depuis 2 ans, j'ai un peu de mal à trancher la question.
 
Par ailleurs question con : je ne trouve pas de CM ayant 2 PCI-E en 2x 16X, en général ça passe en 16X+8X ou 8X+8X... Est-ce que cela existe ? Est normal...?
 
Pourriez-vous me proposer quelques modèles pour maxi 160€ me permettant une bonne évolitivité du CPU, RAM et des CG (3 voir 4 PCI-E par exemple ou 2 PCI-E mais une CM de bonne réalisation).
 
En effet, j'entame l'acquisition d'un PC tri-Ecran.
 
Un grand merci à vous !!! ;)
 
 
 
 
[EDIT] :
 
J'ai trouvé ça :  
 
Asus M4N98TD EVO: http://www.rueducommerce.fr/Compos [...] 0a.htm#pdd     mais pas de Sata3 ni d'USB3...
 
ASUS M4N75TD : http://www.ldlc.com/fiche/PB00099990.html   mais pas non plus de Sata3 ni d'USB3...

Message cité 1 fois
Message édité par monsieur buj le 26-09-2010 à 14:05:51
n°7587856
MKCS
Posté le 26-09-2010 à 17:23:10  profilanswer
 

m4a79t deluxe c est une bombe ^^

n°7587870
Elbarto
Posté le 26-09-2010 à 17:33:09  profilanswer
 

une question justement sur les cartes mères Asus :

 

--> j'ai remarqué que cette marque ne mettait quasiment qu'au maximum 6 ports d'extension sur leurs cartes mères ( PCI-E/PCI ) alors qu'en théorie on peut mettre 7 ports PCI-E/PCI

 

d'autres marques comme Gigabyte utilisent pleinement les possibilités des chipsets en cablant 7 ports,

 

ça peut paraitre un détail à certains mais je trouve dommage qu'Asus bride un peu les possibilités d'extension sur leurs cartes, à moins que la place prise par les solutions de refroidissement d'Asus empêchent de placer un 7ième port PCI-E


Message édité par Elbarto le 26-09-2010 à 17:35:24
n°7587975
monsieur b​uj
Posté le 26-09-2010 à 19:09:13  profilanswer
 

MKCS a écrit :

m4a79t deluxe c est une bombe ^^


 
 
Oui mais pas de SLI en vu sur cette carte...que du crossfire...

n°7588042
Elbarto
Posté le 26-09-2010 à 19:55:22  profilanswer
 

faut peut-être regarder les cartes mères qui ont un chipset nvidia ?


Message édité par Elbarto le 26-09-2010 à 20:00:31
n°7588270
luxy
le futur c'est ZEN et hydrogen
Posté le 26-09-2010 à 22:48:57  profilanswer
 

monsieur buj a écrit :

Bonjour à tous !!!

 

Je recherche une CM fiable en AM3 (DDR3, SATA3) afin de créer une config en SLI (2 CG pour l'instant, surement des GTX460)...

 

Toutefois, d'une part, n'ayant plus suivi l'actu et l'évolution des CM depuis 2 ans, j'ai un peu de mal à trancher la question.

 

Par ailleurs question con : je ne trouve pas de CM ayant 2 PCI-E en 2x 16X, en général ça passe en 16X+8X ou 8X+8X... Est-ce que cela existe ? Est normal...?

 

Pourriez-vous me proposer quelques modèles pour maxi 160€ me permettant une bonne évolitivité du CPU, RAM et des CG (3 voir 4 PCI-E par exemple ou 2 PCI-E mais une CM de bonne réalisation).

 

En effet, j'entame l'acquisition d'un PC tri-Ecran.

 

Un grand merci à vous !!! ;)

 


[EDIT] :
J'ai trouvé ça :

 

Asus M4N98TD EVO: http://www.rueducommerce.fr/Compos [...] 0a.htm#pdd     mais pas de Sata3 ni d'USB3...

 

ASUS M4N75TD : http://www.ldlc.com/fiche/PB00099990.html   mais pas non plus de Sata3 ni d'USB3...

 

en gros tu veux une carte mère avec un chipset nvidia, pfff quand tu verras le suivi de leur drivers de chipset tu rigoleras moins ...

 

va plutôt taper dans dans les MSI Fuzion chipset AMD mais compatible SLI : MSI 870A Fuzion
http://www.comptoir-hardware.com/images/stories/_cm/amd_serie_8/msi_870a_fuzion.jpg

 

pour ce qui est du 16x/8x, ne t'inquiète pas tu ne verras pas la différence, par rapport à du 16x/16x, depuis que c'est du PCI-express 2.0 y a plus de limitations
tu ne perd donc que 2%, soit rien du tout :)  et de toutes façons, la 870 Fuzion a 2 ports câblés en 16x :)
http://tpucdn.com/reviews/NVIDIA/GTX_480_PCI-Express_Scaling/images/perfrel_1280.gif http://tpucdn.com/reviews/NVIDIA/GTX_480_PCI-Express_Scaling/images/perfrel_1680.gif

Message cité 1 fois
Message édité par luxy le 26-09-2010 à 22:49:20

---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7589673
monsieur b​uj
Posté le 28-09-2010 à 11:07:08  profilanswer
 

luxy a écrit :


 
en gros tu veux une carte mère avec un chipset nvidia, pfff quand tu verras le suivi de leur drivers de chipset tu rigoleras moins ...
 
va plutôt taper dans dans les MSI Fuzion chipset AMD mais compatible SLI : MSI 870A Fuzion
http://www.comptoir-hardware.com/i [...] fuzion.jpg
 
pour ce qui est du 16x/8x, ne t'inquiète pas tu ne verras pas la différence, par rapport à du 16x/16x, depuis que c'est du PCI-express 2.0 y a plus de limitations
tu ne perd donc que 2%, soit rien du tout :)  et de toutes façons, la 870 Fuzion a 2 ports câblés en 16x :)
http://tpucdn.com/reviews/NVIDIA/G [...] l_1280.gif http://tpucdn.com/reviews/NVIDIA/G [...] l_1680.gif


 
Oki ! Merci pour ta réponse ! En plus, j'en enfin du Sata 3 et USB 3 avec cette CM... Pour l'instant je pars sur celle-ci ! ;)

n°7590072
Elbarto
Posté le 28-09-2010 à 17:01:43  profilanswer
 

personnellement je resterai plutôt du coté des marques comme Asus ou Gigabyte, car MSI je ne sais pas trop ce que ça donne au niveau de la fiabilité et qualité de fabrication des cartes mères ( bon là je vois sur la capture d'écran que tous les condos sont de type "solid state" ce qui est déjà un bon point )

 

et pour le Sata3/USB 3.0 rien ne t'empêche d'ajouter une carte PCI-Express pour avoir ces technologies, il ne faut pas que ce critère des ports Sata 3/USB 3.0 soient un critère d'achat discriminant


Message édité par Elbarto le 28-09-2010 à 17:03:42
n°7590092
MKCS
Posté le 28-09-2010 à 17:20:12  profilanswer
 

monsieur buj a écrit :


 
 
Oui mais pas de SLI en vu sur cette carte...que du crossfire...


 
 
desoler mais a notre niveau je pense que la diference entre sli et cross fire et minime et je ne sait meme pas si quelqu un d''entre nous l utilise pleinement ?
et de toute fasson le cross fire et hybride et gere aussi bien que sli 'a mon gout"

n°7590558
deg-tcd
L'amer de sable
Posté le 28-09-2010 à 23:36:26  profilanswer
 

salut, je repasse pour le débrief d'install de la M4A89gtd pro/usb3...
 
Sérieusement, j'avais pas eu de CM Asus depuis l'A7V en kt133R... Bah ça à changé, en bien je trouve :) Aucun soucis à l'install, elle parait de très bonne facture, épaisse et bien assemblée, les drivers sont clairs et le manuel aussi, tout fonctionne très bien, le raid s'installe simplement, que du bonheur... (une fois que j'ai eu emprunté un lecteur de D7 ok, c'etait parfait...)
 
Puis le X4-955... rien à dire, ça pulse comme il faut... ça fait une bonne machine :)


Message édité par deg-tcd le 28-09-2010 à 23:37:07

---------------
Faut arrêter de prendre les cons pour des gens.. RIP USA...
n°7595005
Narm
3dfx gone, but never forgotten
Posté le 02-10-2010 à 14:44:42  profilanswer
 

Dites j'ai pas suivi l'actualité des CM AME récemment mais vous me conseillerez quoi comme mobo AM3 permettant le déblocage des cœurs facilement et supportant l'USB3 ?
Faut partir sur une CM à base de 890 ?


---------------
Au bazar de Narm - Vente de vieux matos, etc. - Besoin d'un dépannage informatique dans le 41 ?
n°7595586
luxy
le futur c'est ZEN et hydrogen
Posté le 02-10-2010 à 22:08:35  profilanswer
 

non, c'est pas obligé
tape dans le 870, 880, 890 de chez Gigabyte, prend celle qui va avec ton budget :) et évite les cartes qui n'ont pas "UD" dans la fin de la référence
 
et pour être vraiment sûr de ton choix, vérifie qu'elle ait bien la technologie "Auto Unlock" sur le site Gigabyte, car toutes ne l'ont pas


---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7595628
Bet@linux
Posté le 02-10-2010 à 22:46:04  profilanswer
 

:love: Très bon retour sur la M4N98TD EVO (NVIDIA nForce 980a SLI® ) pour ma part...elle semble être bien née avec un très bon rapport qualité-prix de ~ 117€
Mon vrai/faux Phenom X2 955 @ X4 970 pour l'instant avant stabilisation vers les 4Ghz l'apprécie également. Avec les GTX 460 à la mode elle devient vraiment un très bon choix.
Linux-Friendly
Seven 64 bits Friendly
http://www.asus.com/product.aspx?P [...] templete=2
http://media.ldlc.com/ld/products/00/00/76/65/LD0000766559_2.jpg
 
Edit que je mettrai à jour sur les points négatifs que je rencontre à cause du matériel déjà en ma possession et non forcément la faute d'Asus:
- - Le ventirad Scythe Mugen  compatible mais un peu dans la douleur à cause de la hauteur de mes rads mémoires, utilisation seulement des slots 2 et 4 (les 2 noirs) et après aussi relêvement de 4 ailettes du rad pour l'empêcher d'écraser la première mémoire... il y a aussi le clip de fixation du Mugen côté rad chipset difficile à fermer car sa rotation est génée mais faisable.
 
-carte son pci  soundblaster xtreme gamer par ex + carte graphique giga GTX 460:  carte son trop proche empêchant un bon flux d'air mais vu la disposition sur la carte mère, il fallait s'en douter.   La Titanium PCIe sur le premier port PCIe x1 avant la carte graphique est parfaite.
J'ai fait des photos que je posterai.


Message édité par Bet@linux le 04-10-2010 à 22:30:32
n°7596491
luxy
le futur c'est ZEN et hydrogen
Posté le 03-10-2010 à 19:44:04  profilanswer
 

- y a que 5 ports SATA
- les drivers nvidia pour nforce, c'est bon, j'ai déjà donné  [:profil horrible]  
- puce son et réseau Via >>  [:-the_unforgiven-]

Message cité 2 fois
Message édité par luxy le 03-10-2010 à 19:46:13

---------------
O/C carte graphique Ati avec Ati Tray Tools
n°7596970
Narm
3dfx gone, but never forgotten
Posté le 04-10-2010 à 08:47:43  profilanswer
 

luxy a écrit :

non, c'est pas obligé
tape dans le 870, 880, 890 de chez Gigabyte, prend celle qui va avec ton budget :) et évite les cartes qui n'ont pas "UD" dans la fin de la référence
 
et pour être vraiment sûr de ton choix, vérifie qu'elle ait bien la technologie "Auto Unlock" sur le site Gigabyte, car toutes ne l'ont pas


 
Merci la petite GA-880GA-UD3H  (http://www.gigabyte.fr/products/product-page.aspx?pid=3425#ov) semble parfaite  :jap:


---------------
Au bazar de Narm - Vente de vieux matos, etc. - Besoin d'un dépannage informatique dans le 41 ?
n°7596994
Elbarto
Posté le 04-10-2010 à 09:32:17  profilanswer
 

luxy a écrit :


- puce son et réseau Via >>  [:-the_unforgiven-]

 

il parait que les cartes son integrées de type "hd audio" ont fait beaucoup de progrès,

 

moi la principale critique que je ferai aux cartes mères actuelles c'est l'absence totale du support USB 3.0 natif à l'interieur du chipset ( que ce soit intel, AMD ou Nvidia ), les constructeurs nous proposent uniquement qu'un bricolage avec une puce NEC pour avoir 1 ou 2 malheureux ports USB 3.0 qui cohabitent avec de l'USB 2.0,

 

ce n'est pas une bonne chose cette lenteur ( l'intégration de l'USB 2.0 en full natif était bien plus rapide dans les chipsets quand cette technologie était apparue ), même les constructeurs de périphériques USB 3.0 commencent à râler car c'est pas bon pour le business

Message cité 1 fois
Message édité par Elbarto le 04-10-2010 à 09:33:04
n°7599020
Tiger X
Posté le 05-10-2010 à 18:40:08  profilanswer
 

luxy a écrit :

- y a que 5 ports SATA
- les drivers nvidia pour nforce, c'est bon, j'ai déjà donné  [:profil horrible]  
- puce son et réseau Via >>  [:-the_unforgiven-]


 
La puce son doit pas être si mal, j'ai cru comprendre (mais je suis preneur de tests) que les derniers via sont meilleurs que les équivalents realtek.
 
La puce réseau c'est du broadcom.
 
Dommage de passer à coté du chipset 8xx avec sata 3 natif + usb3, pour profiter du sli  :/  Surtout quand on sait que Nvidia a délibérémment écarter les chipsets AMD de cette certification. Quand à la 460 qui est un très bon choix, la sortie des nouvelles radeon devrait changer la donne.
 
Après si la carte permet un bon oc et tourne pépère h24, il y a pas de souci.
 

Elbarto a écrit :


 
moi la principale critique que je ferai aux cartes mères actuelles c'est l'absence totale du support USB 3.0 natif à l'interieur du chipset ( que ce soit intel, AMD ou Nvidia ), les constructeurs nous proposent uniquement qu'un bricolage avec une puce NEC pour avoir 1 ou 2 malheureux ports USB 3.0 qui cohabitent avec de l'USB 2.0,
 
ce n'est pas une bonne chose cette lenteur ( l'intégration de l'USB 2.0 en full natif était bien plus rapide dans les chipsets quand cette technologie était apparue ), même les constructeurs de périphériques USB 3.0 commencent à râler car c'est pas bon pour le business


 
Le problème à mon avis, c'est la bande passante nécessaire. Rien que sur chipset p55, on est obligé de sortir des lignes du chipset pour avoir quelques choses de correct sur 2 ports. Sur X58 et 8xx c'est nettement mieux, à voir avec les prochains chipsets.


---------------
[Topic Unique] Asus 890FX/GX, 880G, 870 (AMD AM3)
n°7614579
vanloque
Someone broke my AT Field
Posté le 18-10-2010 à 15:05:12  profilanswer
 

Bonjour  les coupains! :D
 
J'ai une question sur les règles d'association en terme de ram, est-ce que cet exemple fonctionnera (carte mère Gigabyte DDR3 avec le north 770, je n'ai pas trouvé précision dans le manuel).
 
- 2x1Go barrettes DDR3 1066 CL6
- 2x4Go barrettes DDR3 1333 CL8
 
y'a plusieurs règles qui j'imagine devraient empêcher que ça fonctionne en dual channel, voire que ça fonctionne pas du tout.
 
Déjà pour le dual channel, les barrettes doivent être par paires de même taille et mêmes caractéristiques ok. Mais si y'a 2 paires, les 2 paires doivent être identiques?
Donc est-ce que le dual channel fonctionnera?
 
Ou bien ça fonctionnera, sans dual channel, la carte mère tolèrera qu'il y'ai 2 paires différentes, fera tourner l'ensemble aux caractéristiques communes les plus basses, donc là en 1066 CL8 ??
 
C'est ma grande interrogation du jour pour me dire que c'est bien bête d'acheter de la ram et de ne plus utiliser celles que j'ai déjà.  :jap:


---------------
Alpha is the stage when key gameplay functionality is implemented, and assets are partially finished. A game in alpha is feature complete, that is, game is playable and contains all the major features.
n°7614593
vpj2m
Boulet inside
Posté le 18-10-2010 à 15:11:22  profilanswer
 

Pour les DDR3, je ne sais pas, mais d'expérience, j'ai déjà monté 4*1 go avec 2 paires de marques différentes, et ca passait en 2*dual.
Pour les timmings, je pense que le plus faible fait référence.


---------------
FeedBack
n°7614624
vanloque
Someone broke my AT Field
Posté le 18-10-2010 à 15:39:54  profilanswer
 

Eh ouais, pour les timings ça s'aligne, mais si même la fréquence est différente, j'imagine que le bios mets au + bas des deux vu qu'il est intelligent et fait des tests de vérification au boot.  
 
Sauf si en fait non, ça n'est pas possible et donc ça ne marchera pas?  J'ai pas envie de tenter et risquer de griller les barrettes neuves, sans avoir une confirmation. :)


---------------
Alpha is the stage when key gameplay functionality is implemented, and assets are partially finished. A game in alpha is feature complete, that is, game is playable and contains all the major features.
n°7614630
vpj2m
Boulet inside
Posté le 18-10-2010 à 15:48:18  profilanswer
 

Les grillers, je ne pense pas, faut du survoltage pour ca.
Après, je pense surtout que cela depend des caprices de ta CM.
Moi, j'avais fait ca y'a longtemps, en DDR1, et une asus deluxe en S939, elle prenais n'importe quelle ram sans broncher.
 
¨PS : Pour les timming, c'est sur que ca les alignes sur le plus faible, j'ai la même CM que toi, de la gskill 1600, ben comme la normale est 1333 sur cette cm, si je touche pas le bios, ma ram est a 1333


---------------
FeedBack
n°7614845
leplayer42
Posté le 18-10-2010 à 18:23:18  profilanswer
 

Des retours sur la MSI fuzion ?

n°7618013
deg-tcd
L'amer de sable
Posté le 20-10-2010 à 23:43:46  profilanswer
 

Salut, j'ai un souci sur ma 790GX-G65 :  
 
Ce soir vers 20h mon port réseau est tombé en panne, j'ai tenté de réinstall, puis j'ai désinstallé/réinstallé les drivers à nouveau. Toujours rien, le chipset est détecté, tout s'installe, il est là dans les paramètres de windows, et pourtant j'ai toujours l'icone "pas de cable ethernet branché" dans la barre du bureau windows (en bas à droite)...
 
Au départ je pensais à un problème logiciel (le firewall ou un tru qui aurait foiré dans l'os) mais j'ai foutu une vieille carte réseau (un truc à 10€ d'il y a 5 ou 6 ans) qui à été détecté et installée en quelques secondes sans problème, c'est en passant par elle que je poste en ce moment. Donc à-priori Windows fonctionne comme il faut...
 
Juste après je me suis aperçu que le port ps/2 clavier ne répond plus non plus...
 
Auriez vous une idée? Je fais quoi? Des retours sur le sav MSI?

Message cité 2 fois
Message édité par deg-tcd le 20-10-2010 à 23:44:13

---------------
Faut arrêter de prendre les cons pour des gens.. RIP USA...
n°7619363
enzonic
Posté le 21-10-2010 à 21:34:21  profilanswer
 
n°7619774
Elbarto
Posté le 22-10-2010 à 00:59:19  profilanswer
 

deg-tcd a écrit :

Salut, j'ai un souci sur ma 790GX-G65 :  
 
Ce soir vers 20h mon port réseau est tombé en panne, j'ai tenté de réinstall, puis j'ai désinstallé/réinstallé les drivers à nouveau. Toujours rien, le chipset est détecté, tout s'installe, il est là dans les paramètres de windows, et pourtant j'ai toujours l'icone "pas de cable ethernet branché" dans la barre du bureau windows (en bas à droite)...
 
Au départ je pensais à un problème logiciel (le firewall ou un tru qui aurait foiré dans l'os) mais j'ai foutu une vieille carte réseau (un truc à 10€ d'il y a 5 ou 6 ans) qui à été détecté et installée en quelques secondes sans problème, c'est en passant par elle que je poste en ce moment. Donc à-priori Windows fonctionne comme il faut...
 
Juste après je me suis aperçu que le port ps/2 clavier ne répond plus non plus...
 
Auriez vous une idée? Je fais quoi? Des retours sur le sav MSI?


 
pour exclure un problème windows essaie de démarrer sur un live cd linux, regarde ensuite si sous cette distribution linux le port réseau fonctionne

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  38  39  40  41  42  43  44

Aller à :
Ajouter une réponse
 

Sujets relatifs
Question sur upgrade CPU socket 775 pour carte mère.carte mère grillée ?? help Please
Pas de bip carte mère au démarrage du pc (écran noir)Config autour d'AM3 ou pas?
Recherche Manuel de Carte Mère Chaintech 9EJL1probléme de compatibilité entre une carte graphique et une carte mère
SON carte mere DFI LanParty UT NF4 Ultra-DFSB carte mère
remplacement carte mère 
Plus de sujets relatifs à : [Topic Unique] Cartes mère AM3


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR