Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1147 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  39  40  41  42  43  44
Page Suivante
Auteur Sujet :

[Topic Unique] Cartes mère AM3

n°8130593
NoradII
Il y a 17 ans naquit un PC
Posté le 27-11-2011 à 09:36:21  profilanswer
 

Reprise du message précédent :
Slt les gars, ya d'la MàJ à faire pour le FP [:the geddons]
j'amène un gars qui à des soucis avec la M4A79T Dlx. À voir pour lui filer un coup de main :hello:


---------------
valid.x86.fr/575505 /842925 /902578
mood
Publicité
Posté le 27-11-2011 à 09:36:21  profilanswer
 

n°8130606
vpj2m
Boulet inside
Posté le 27-11-2011 à 09:59:20  profilanswer
 

ben si on peut aider


---------------
FeedBack
n°8184760
NoradII
Il y a 17 ans naquit un PC
Posté le 12-01-2012 à 09:12:23  profilanswer
 

L'est pôrtis :o


---------------
valid.x86.fr/575505 /842925 /902578
n°8185609
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 12-01-2012 à 19:50:00  profilanswer
 

Au revoir [:anefail:2]


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8185665
NoradII
Il y a 17 ans naquit un PC
Posté le 12-01-2012 à 20:24:54  profilanswer
 

[:ayalou]


---------------
valid.x86.fr/575505 /842925 /902578
n°8210037
elecman
Posté le 06-02-2012 à 18:30:48  profilanswer
 

NoradII a écrit :

Slt les gars, ya d'la MàJ à faire pour le FP [:the geddons]
j'amène un gars qui à des soucis avec la M4A79T Dlx. À voir pour lui filer un coup de main :hello:


 
Je sais pas si tu parlais de moi mais j'ai pris mon temps pour faire le test avec ma M4A79T Deluxe. En 2 mois, j'ai eu que 3 plantages, rien a comparer de ce que j'avais avant.
 
Pour rappeller le problème, j'ai toujours eu des probleme de stabilité avec ma CM. 2 ans après son achat, j'ai enfin de décider d'acheter une nouvelle carte mère parce que j'avais tout changé le reste. Quand j'ai défait la carte mère, j'ai du démonter le systeme de radiateur pour le mettre sur le nouvelle carte mère. Le radiateur est un Hyper 212 Plus. Quand j'ai démonter la plaque en arriere de la carte mère, j'ai remarquer une pellicule plastique qui protegeais une genre de mouse verte parce quelle avait plein de bulle d'air. La pellicule de plastique avec les bulle d'airedevais faire des genre de court circuit
 
J'ai enlever la pellicule plastique et j'ai voulu refaire un test de 2 mois pour voir si c'etait le cas. Et depuis ce temps, aucun probleme ( sauf 3 plantages).
 
En écrivant ce texte, j'ai fait une recherche et j'ai trouver une video pour montrer mon probleme
 
http://www.youtube.com/watch?v=hSq_xbxsm7Q
 
Regarder bien a 1m53, on voit bien la plaque, le genre de mousse verte et la pellicule plastique qui est decoler a 2 endroits. Mais en regardant la vidéo, je me dit : Merde!!!!! J'aurais pas mis la plaque en l'envers? En faite non, pour les cpu intel, faut le placer comme la video mais pour les cpu AMD, faut inverser la plaque comme indiquer dans le mode d'emploi.
 
Mais dans le mode d'emploi, il est clairement dit :
 
«Ne retirez pas le ruban isolant. La bande isolante doit être mise face à la carte principale.» Il parle de la mousse verte uniquement ou bien aussi de la pellicule plastique qui la recouvre? Etk, depuis que j'ai enlevé la pellicule plastique, mon ordinateur n'a jamais été autant stable!!  
 
Pour finir ,un nouveau bios est sortie pour la M4A79T Deluxe le 31 janvier avec le support de nouveau CPU. J'aurais cru le support pour les Bulldozer. ( il avait eu une new quelque part mais je me rapelle plus où, que Asus devais donner le support des bulldozer a tout les carte mere M4****) En fait ca ajoute seulement le support du Sempron 190.Tant pis pour le support des bulldozer mais il annonce une plus grande stabilité alors tant mieux!!
 
Je vais voir avec ce nouveau Bios si les setting du CPU/NB par defaut donne toujours du 1.37V a la memoire au lieu du 1.1 qui devrait avoir.
 
Ah J'ai trouver le news qui disait que les M4 devait supporter els Bulldozer
http://taurus.pcinpact.com/news/66381-am3-amd-fx-bios-support-agesa.htm?vc=1&_page=3

Message cité 1 fois
Message édité par elecman le 06-02-2012 à 19:16:17

---------------
Perso FFXI : Buldom Galka MNK75/WAR75/NIN75/SMN75/DRG75/SAM75/DRK75/THF75
n°8210262
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 06-02-2012 à 20:48:21  profilanswer
 

ASUS a une politique mouardik :o vis à vis de la 'portabilité' de ses cartes AM3
Le lien annonçant les compatibilités envisagées/possibles a été rendu inopérant
http://event.asus.com/2011/mb/AM3_PLUS_Ready/
Il semble qu'ASUS préfère qu'on nage dans ses gammes ...


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8210439
NoradII
Il y a 17 ans naquit un PC
Posté le 06-02-2012 à 23:54:56  profilanswer
 

elecman a écrit :

Je sais pas si tu parlais de moi mais j'ai pris mon temps pour faire le test avec ma M4A79T Deluxe. En 2 mois, j'ai eu que 3 plantages, rien a comparer de ce que j'avais avant.
(...)

Si, si, c'est bien de toi que je causais ! Mais je pensais pas que tu mettrais un an à trouver le topal [:tinostar]
 
[:icon10]


---------------
valid.x86.fr/575505 /842925 /902578
n°8210482
elecman
Posté le 07-02-2012 à 01:45:31  profilanswer
 

Tu exagère beaucoup la pour comparer entre 1 an et 2 mois  :)


---------------
Perso FFXI : Buldom Galka MNK75/WAR75/NIN75/SMN75/DRG75/SAM75/DRK75/THF75
n°8219534
Tahitiflo
éponge carré(e)
Posté le 16-02-2012 à 18:05:30  profilanswer
 

slt, :hello:  
 
j ai un doute là  :heink: :
j ai une ga 880ga ud3h,je veux mettre une carte controleur usb3 interne pour les ports usb3 de mon boital(corsair 300r),le pci e 1x étant occupé par la carte son et le deuxieme pas dispo a cause de la carte graph,j n ai donc pas le choix de le mettre sur le pci e 4x (le faux 16x),est ce que ça va pauser un probleme pour la carte graph ou pas :??:  
 
 
carte :http://www.materiel.net/carte-cont [...] 69509.html
 
merci  :jap:


---------------
y-a-t-il encore des pigeons pour voter pour des escrocs?    #TeamJacquesMarteau
mood
Publicité
Posté le 16-02-2012 à 18:05:30  profilanswer
 

n°8219624
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 16-02-2012 à 19:51:32  profilanswer
 

Citation :

(Note 4) The PCIEX1_2 slot shares bandwidth with the PCIEX4 slot. When the PCIEX4 slot is populated with a x4 card, the PCIEX1_2 slot becomes unavailable.


>source
Signe que ce port 4x est alimenté pas le SB850, la carte graphique l'est par le 880G
Donc pas d'incidence sur sa performance à elle (ni à ta carte USB3 dédiée d'ailleurs)

Message cité 1 fois
Message édité par BIERMAN le 16-02-2012 à 19:52:21

---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°8219699
Tahitiflo
éponge carré(e)
Posté le 16-02-2012 à 20:54:14  profilanswer
 

BIERMAN a écrit :

Citation :

(Note 4) The PCIEX1_2 slot shares bandwidth with the PCIEX4 slot. When the PCIEX4 slot is populated with a x4 card, the PCIEX1_2 slot becomes unavailable.


>source
Signe que ce port 4x est alimenté pas le SB850, la carte graphique l'est par le 880G
Donc pas d'incidence sur sa performance à elle (ni à ta carte USB3 dédiée d'ailleurs)


 
c est bien ce que j avais comprite quand j ai lus la notice, merci pour la confirmation  :jap:


---------------
y-a-t-il encore des pigeons pour voter pour des escrocs?    #TeamJacquesMarteau
n°8272631
elecman
Posté le 09-04-2012 à 23:58:23  profilanswer
 

Pour me mettre un peu a jour sur mes deboires avec ma M4A79T Deluxe. Un matin, elle a decider de refaire les meme problemes, le plantage en boucle. Je me suis dit, c'est assez, j'ai installer ma 990FXA UD3 que j'avais acheter en novembre. Pas de probleme grave pour la stabilite et elle donne bien le bon voltage maintenant au CPU/NB.
 
Le petit probleme que j'ai concerne mon disque dur externe qui est brancher en e-sata. Apres quelque minutes, le disque se deconnecte. Je doit l'eteindre et le rallumer. Si je copie des fichiers pendant ce temps, je doit recommencer la copie. J'ai plugger en usb et plus de probleme mais je suis un peu decu pour la perte de vitesse.
 
Concernant la M4A79T Deluxe, j'ai pu l<envoyer sous garantie et en 1 semaine, j'en ai recu une neuve. Mais bon, avec tout les deboire que j'ai eu, pas trop envie de la remettre dans mon pc mais j'ai envie de voir si elle donne un voltage aussi farfelue au CPU/NB de 1.37V


---------------
Perso FFXI : Buldom Galka MNK75/WAR75/NIN75/SMN75/DRG75/SAM75/DRK75/THF75
n°8272648
NoradII
Il y a 17 ans naquit un PC
Posté le 10-04-2012 à 00:23:52  profilanswer
 

outre le voltage vérifie surtout que tes problèmes récurrents se soient tue ;)


---------------
valid.x86.fr/575505 /842925 /902578
n°8284121
elecman
Posté le 21-04-2012 à 00:00:20  profilanswer
 

NoradII a écrit :

outre le voltage vérifie surtout que tes problèmes récurrents se soient tue ;)


 
Les problèmes récurrent, ca va prendre du temps pour savoir s'il y en a plus. Ca faisais 2 mois que j'avais plus de probleme jusqu'au matin fatidique. En tout cas, j'ai installer mon cpu dessus pour voir et bonne nouvelle, il donne le bon voltage du CPU/NB maintenant. Je trouve que c'est uen bonne nouvelle. Et dire que j'avais cette carte mère defectueuse depuis 2 ans et demi .......


---------------
Perso FFXI : Buldom Galka MNK75/WAR75/NIN75/SMN75/DRG75/SAM75/DRK75/THF75
n°8393160
NoradII
Il y a 17 ans naquit un PC
Posté le 25-07-2012 à 18:41:58  profilanswer
 

[:kapitan wurst:3]


---------------
valid.x86.fr/575505 /842925 /902578
n°8555102
NoradII
Il y a 17 ans naquit un PC
Posté le 20-12-2012 à 11:24:36  profilanswer
 

http://hfr.toyonos.info/generateurs/StevenSeagal/?t=Upped


---------------
valid.x86.fr/575505 /842925 /902578
n°8691409
NoradII
Il y a 17 ans naquit un PC
Posté le 17-04-2013 à 09:05:15  profilanswer
 

:bounce:


---------------
valid.x86.fr/575505 /842925 /902578
n°8691810
poddestroy
Posté le 17-04-2013 à 15:49:00  profilanswer
 

Toujours là en AM3 :p

n°8743301
NoradII
Il y a 17 ans naquit un PC
Posté le 03-06-2013 à 12:17:34  profilanswer
 

[:noradii:1]


---------------
valid.x86.fr/575505 /842925 /902578
n°8765431
Swiss_Knig​ht
600 MeV since 1957.
Posté le 21-06-2013 à 12:47:21  profilanswer
 

Salut,
je ne comprends pas un truc entre deux CM :

 

M4A87-TD USB3 et la M4A89-TD PRO USB3 :

 

La 87, plus ancienne, gère des modules mémoires avec une tension ultra basse ("* DDR3 Memory Ultra Low Voltage support" ) et pas la 89 selon le site d'Asus.
Quelqu'un sait pourquoi ? De quoi ça vient ?

 

Merci :jap: ²

 

links :
http://www.asus.com/Motherboards/M [...] ifications
http://www.asus.com/Motherboards/M [...] ifications

 

ps : désolé si je me suis planté de topic... j'ai hésité de mettre ça sur celui des cartes AM3+ mais vu qu'ils partent des chipsets en 9xx j'ai mis ça ici...


Message édité par Swiss_Knight le 21-06-2013 à 12:49:40

---------------
Hergestellt in der Schweiz.
n°9210721
elecman
Posté le 18-07-2014 à 15:28:06  profilanswer
 

De retour après 2 ans sans aucun problème mais depuis 2 mois, elle a recommencer a me redonner des écran bleu de temps en temps. 75% du temps est le ati machin truc .dll qui fait des écran bleu. C'était la même chose avant que j'envoie la CM sur garantie il y a 2 ans. J'avais réussie a revendre la carte mère gigabyte et j'avais réinstaller ma M4A79T Deluxe que j'avais reçu sous garantie. Mais je ne sait pas si c'est vraiment un problème avec la carte mère ou c'est un problème dans le bios. Juste avant que les écran bleu commence, j'ai eu un reset de bios alors j'ai remis les options que je croyais avoir sélectionner il y a 2 ans auparavant. Pas sur d'avoir remis les bonne chose. Peut-être que c'est le temps maintenant de le remettre a sa vitesse d'origine et laisser l'overcloking de coter.
 
ETK, ma configuration, je l'aurais garder bien plus longtemps que je l'aurais penser (+4ans) et je vais la garder encore un peu mais je vais devoir penser a la remplacer bientôt même si je sent pas vraiment le besoin d'encore la changer


Message édité par elecman le 18-07-2014 à 15:45:31

---------------
Perso FFXI : Buldom Galka MNK75/WAR75/NIN75/SMN75/DRG75/SAM75/DRK75/THF75
n°9210761
BIERMAN
§¤§ 19 years of HFR sanity §¤§
Posté le 18-07-2014 à 15:51:44  profilanswer
 

En changeant de carte mère, les réglages changent ...


---------------
▬© Base CBR15 ▬© CABASSE ▬© CM AM3+ 100% &- ▬© o/c C2D&Q i7 matuer†
n°9214278
elecman
Posté le 22-07-2014 à 01:56:48  profilanswer
 

Je me suit surement mal exprimer, le changement de carte de mère, c'était il y a 2 ans et j'avais bien mis les options. Il y a 2 mois, le bios c'est resetter tout seul sans raison et la, j'ai essayer de remettre les meme option et c'est depuis ce temps que je recois des blue screen. Alors probleme de réglage ou carte mère qui part en vadrouille? Je vais remettre les spec par défaut et je verrais si cela continue dans les prochaines semaines.

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  39  40  41  42  43  44
Page Suivante

Aller à :
Ajouter une réponse
 

Sujets relatifs
Question sur upgrade CPU socket 775 pour carte mère.carte mère grillée ?? help Please
Pas de bip carte mère au démarrage du pc (écran noir)Config autour d'AM3 ou pas?
Recherche Manuel de Carte Mère Chaintech 9EJL1probléme de compatibilité entre une carte graphique et une carte mère
SON carte mere DFI LanParty UT NF4 Ultra-DFSB carte mère
remplacement carte mère 
Plus de sujets relatifs à : [Topic Unique] Cartes mère AM3


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR