Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
881 connectés 

 


Sujet(s) à lire :
    - [Topic Unique] ABIT AW8-D et AW9-D
 

 Mot :   Pseudo :  
 
 Page :   1  2  3  4  5  6  7  8  9  10
Auteur Sujet :

[Topic Unique] Abit AW9D-Max

n°5215811
darkarchon
Posté le 08-12-2006 à 16:06:53  profilanswer
 

Reprise du message précédent :
genre ca, http://www.bonafidereviews.com/art [...] lights.jpg
ou la video sur la méme page http://www.bonafidereviews.com/art [...] 189&page=4

mood
Publicité
Posté le 08-12-2006 à 16:06:53  profilanswer
 

n°5215924
Kyosh1ro
...
Posté le 08-12-2006 à 16:59:47  profilanswer
 

darkarchon a écrit :

Je trouve cette carte mere assez joli en fait, d'ou mon choix
peux tu me dire combien et ou sont placer les diodes ou alors, pourais tu faire un photo pour que je m'en rende compte par moi-méme
je sais qu'il y en a 4 pret des mofset (en haut a gauche)
mais j'ai cru entendre qu'il y en a d'autre clignotante !!!!


 
Euh bah ça en fait j'en sais rien du tout, je l'ai pas encore cette mobo... :D


---------------
o_Ø | "What some people think makes us strange or weird or fucked up, we think is what makes us beautiful."
n°5220552
christohe2​4
Posté le 11-12-2006 à 02:05:10  profilanswer
 

TAT ne passe toujours pas  :pfff:

n°5225769
paranoidan​droid
Posté le 14-12-2006 à 01:47:39  profilanswer
 

Chuis vert moulu !
 
Mobo monté avec un E6600 et une barette de 512 pour le moment.
La température du cpu ne dépasse pas 40°, l'installation d'xp s'est déroulé nickel chrome .. et à une vitesse :D.
 
Par contre juste apres la fin de l'install, au premier reboot, je laisse xp booter, j'ai a peine le temps de voir le logo et il reboot / mode sans echec idem.
 
C'est un RAID1 sur 2 160Go en sata sur le raid intel. Aucun souci pdt l'install, les pilotes chargés nickel etc ... je capte pas :/

n°5226617
darkarchon
Posté le 14-12-2006 à 17:51:07  profilanswer
 

Bon alors recu ce matin avec mon E6600
Monter vite fais, 2 hdd en AHCI
Superbe carte mere, bios déjà en 1.2
Formatage pour se soir
 
pas de PB majeur

n°5228255
cougourlud​e
Posté le 15-12-2006 à 19:12:13  profilanswer
 

quel drivers faut il installé du cd fourni avec l'abit aw9d max ?
faut il tous installé ?
j'ai pas de disque en raid
 
merci

n°5228275
paranoidan​droid
Posté le 15-12-2006 à 19:22:40  profilanswer
 

INF / Lan / Audio
+ Matrix si RAID.

n°5228670
paranoidan​droid
Posté le 15-12-2006 à 22:55:53  profilanswer
 

Une idée pour la relevée des données smart des hdd (temps.) quand on a un raid 1 ?

n°5248490
Cap'tain K​averne
Posté le 27-12-2006 à 16:33:15  profilanswer
 

Messieurs, Mesdames,  
 
Qq1 d'entre vous a t il essayeé le bios 1.3 officiel qui traine sur le site woueb d'Abit ???
Niveau OCé, il donne quoi ?

n°5248702
Cap'tain K​averne
Posté le 27-12-2006 à 18:22:56  profilanswer
 

BOn, pas de réponse alors j'ai essayé
... et bien , j'ai remis le 1.2
 
le nouveau bios 1.3 n'aime pas ma ram
impossible d'overclocker ma supertalent PC8000
de nouvelle options sont apparu pour la ram mais celle ci ne semble pas marcher chez moi ... je laisse tomber

mood
Publicité
Posté le 27-12-2006 à 18:22:56  profilanswer
 

n°5248947
christianm​en72
Posté le 27-12-2006 à 20:15:17  profilanswer
 

J'ai flasher aussi ma Aw9 avec le 1.3 aujourd'hui, je teste mon oc et je te réponds ces prochains jours

n°5249000
velsatis
Posté le 27-12-2006 à 20:39:55  profilanswer
 

yop
 
chez moi le 1.3  ma permi de monter mon e6600 a 3.6 (9x400)alors q avec le 1.2 je bloquer a 3.0(9x334)donc que du bonheur

n°5249015
christianm​en72
Posté le 27-12-2006 à 20:43:46  profilanswer
 

Dis moi velsatis tu as quel réglage chez toi ???  

n°5249033
velsatis
Posté le 27-12-2006 à 20:50:37  profilanswer
 

slt  
 
V CORE 1.5V  
DDR2 2.0V  
MCH 1.7V  
 
le bleme , aucun plantage dans les jeux,prey ,fear,mais dés que je lance un occt ou sp2004 la sa plante donc je comprend rien  
 
et toi?si sa peut aider du monde
 
bon je vais rester sur se topic,sa iras mieux
 

n°5249046
christianm​en72
Posté le 27-12-2006 à 20:54:11  profilanswer
 

Bah, en fait mon proco toent partout 3.7 et plus mais imposssible de faire un orthos stable quelquesoit le vmch adopter
 
La meme config sur une asus p5w tient orthos à 3.7, j'avoue impossible de m'expliquer sur ce point

n°5249052
dami1stm
Eco-coco φ
Posté le 27-12-2006 à 20:56:13  profilanswer
 

christianmen72 a écrit :

Bah, en fait mon proco toent partout 3.7 et plus mais imposssible de faire un orthos stable quelquesoit le vmch adopter
 
La meme config sur une asus p5w tient orthos à 3.7, j'avoue impossible de m'expliquer sur ce point


 
Sous timmings RAM?
Essay en desynchro la RAM, juste pour éliminer cette possibilité ;)


---------------
"La liberté d'expression n'a d'ennemis que ceux qui veulent se réserver le droit de tout faire" - "Seems all have gone insane for gold"
n°5249056
velsatis
Posté le 27-12-2006 à 20:57:06  profilanswer
 

MDR idem
j ai prise une p5wd dh il y a 1 semaine et monter en puissance avec (bios 1707) a 3.7 occt stable 1h30 et sp nikel donc meme probleme que toi mais je prefere le coter jacky pc evec les diode donc je la garde et je vend la asus
 
salutations

n°5251412
Cap'tain K​averne
Posté le 28-12-2006 à 20:00:47  profilanswer
 

Question aux possesseur d'AW9D-Max (...et overclockeur à temps perdu;))
 
1/ Avec le bios 1.3, je remarque la disparition, dans CPU Features, du parametre qui autorisait de metre le C1 sur disabled
c'est genant ça pour OCé non ???
2/ Que mettez vous dans Thermal control (toujours dans CPU Features)  ?
3/ EIST function (encore et toujours dans CPU Features) : vous mettez quoi ? enabled ou disabled ?
4/ dans l'uGuru du bios, vous montez le voltage MCH & PCIe ? si oui, a combien reglez vous se voltage ? (raisonnablement)
 
Merci pour votre aide (mon overclock qui était stable ne l'est plus depuis que j'ai mis le bios 1.3)

n°5254236
f1com
Kimi Räikkönen champion 2007 !
Posté le 29-12-2006 à 21:02:37  profilanswer
 

je n arrive pas a desyncro la ram vers le bas pkoi ?

n°5254248
Cap'tain K​averne
Posté le 29-12-2006 à 21:07:04  profilanswer
 

moi c'est vers le haut
j'ai resolu en remettant le bios 1.2

n°5254290
f1com
Kimi Räikkönen champion 2007 !
Posté le 29-12-2006 à 21:30:12  profilanswer
 

ds le BIOS
 
je vais sur quoi car il y a DDR533 > 1:1
                                 DDR667>
                                 DDR800>en gros s'est vers le haut mais vers le bas s'est quoi ?

n°5254375
Cap'tain K​averne
Posté le 29-12-2006 à 22:10:57  profilanswer
 

ben , il n'y a pas moins de 1:1

n°5254476
f1com
Kimi Räikkönen champion 2007 !
Posté le 29-12-2006 à 23:07:21  profilanswer
 

on ma tjs dit qu on pouvait allé plus bas comme sur les AMd genre 2:3 je crois

n°5254498
Cap'tain K​averne
Posté le 29-12-2006 à 23:16:25  profilanswer
 

plus haut oui, mais pas plus bas

n°5254612
f1com
Kimi Räikkönen champion 2007 !
Posté le 30-12-2006 à 00:22:56  profilanswer
 

non 3:2 pardon on me la dit moi :p comme sur la p5d wh

n°5256257
morchuflex
Je pense, donc je devance
Posté le 30-12-2006 à 19:05:00  profilanswer
 

Bonjour.
 
Ya pas foule ici, comparé aux topics uniques Asus. Où est le temps où Abit suscitait la vénération de tous les enthousiastes?
 
Bon, j'envisage de passer moi aussi au Core2 Duo, et cette carte me tente bien. Quelques questions:
 
1. J'ai deux DD IDE (UDMA 133) et un graveur DVD également IDE. Pourrai-je les relier à cette CM?
 
2. Avez-vous rencontré des pbs lors du montage, de la configuration, etc.? Est-ce intuitif? Parce que je me débrouille correctement (j'ai déjà monté quelques PC dans ma vie) mais je ne veux pas avoir à sortir le fer à souder ou avoir à lire un manuel de 200 pages pour m'y retrouver.
 
Merci d'avance.

n°5256322
paranoidan​droid
Posté le 30-12-2006 à 19:22:56  profilanswer
 

morchuflex a écrit :

Bonjour.
 
Ya pas foule ici, comparé aux topics uniques Asus. Où est le temps où Abit suscitait la vénération de tous les enthousiastes?
 
Bon, j'envisage de passer moi aussi au Core2 Duo, et cette carte me tente bien. Quelques questions:
 
1. J'ai deux DD IDE (UDMA 133) et un graveur DVD également IDE. Pourrai-je les relier à cette CM?
 
2. Avez-vous rencontré des pbs lors du montage, de la configuration, etc.? Est-ce intuitif? Parce que je me débrouille correctement (j'ai déjà monté quelques PC dans ma vie) mais je ne veux pas avoir à sortir le fer à souder ou avoir à lire un manuel de 200 pages pour m'y retrouver.
 
Merci d'avance.


 
1. Un seul port IDE sur la mobo.
 
2. Aucun probleme de montage personnellement, une petite surprise quand tu monte l'alim, c'est du 2.2 cette mobo, mais avec une alim "ancienne" génération ça passe tres bien. et tu peux pas te tromper au moment du branchement.
 
Sinan le seul truc que je reproche, mais c'est bidon, c'est les ports sata, pas ceux de la carte mere, mais au port sata tout court. c'est de la merde en barre les connecteurs, les cables sont trop rigides par rapport à la fragilité du plastique sur lesquels sont plaqués les broches.

Message cité 1 fois
Message édité par paranoidandroid le 30-12-2006 à 19:25:09
n°5256342
morchuflex
Je pense, donc je devance
Posté le 30-12-2006 à 19:34:12  profilanswer
 

paranoidandroid a écrit :

1. Un seul port IDE sur la mobo.

Ce qui veut dire que je peux connecter 2 disques, un maître et un esclave?

n°5256372
paranoidan​droid
Posté le 30-12-2006 à 19:47:29  profilanswer
 

tout à fait.

n°5256527
morchuflex
Je pense, donc je devance
Posté le 30-12-2006 à 20:58:44  profilanswer
 

Merci.

n°5278285
Mandrak
Lux vobiscum
Posté le 09-01-2007 à 09:50:05  profilanswer
 

:hello:  
 
jme tate pour me prendre et tester
une AW9D Max ...
 
mais à la lecture du post , personne n'a l'air vraiement satisfait ,
 
 
SVP ...qq questions  :jap:  
 
qqun est il pleinement satisfait de cette carte ?
quel est le plus haut fsb stable que vous avez pu accrocher ?


Message édité par Mandrak le 09-01-2007 à 10:10:36
n°5278860
alpine01
Posté le 09-01-2007 à 14:20:29  profilanswer
 

bonjour a tous.
ma config: aw9d-maw,e6600, corsair 8500 dominator(5.5.5.15; 2.20v), 8800gtx.
E6600 preteste par www.openjl.fr a 3700 MHz
bois d'origine.
stable a 9*406 fsb/ram: 1/1
processeur 1.52v, MCH 1.88v, ram 1.80v.
en desynchronisant la ram a 4/5 pour gagner en bande passante j'arrive tout juste a monté la ram a 490.
que dois je faire ?.

n°5279054
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 09-01-2007 à 15:13:13  profilanswer
 

ram 1.80v   :/  

 

augmente le jus xD

 

je donnais pas mal a mes gskill 6400 pour qu'elle monte a 550mhz en cas 4 et un peu plus pour du 600mhz ( en cas 5 )

 

et je pense faire la meme avec mes teamgroup 6400 en d9 miam xD

 

( j'espere tanker du 610mhz en cas 5 , mon collegue le fait ^^
http://progeri1.free.fr/Team%20Gro [...] tueuse.JPG )

 

désolé d'ailleurs d'avoir laché la famille aw9d-max

  


Message édité par ripper0306 le 09-01-2007 à 15:19:27

---------------
Mon Feedback - Mes Ventes - IWH - S2K Nudist Meet II - j'ai du skill, ca épate les putes.  
n°5279068
burn2
ça rox du poney
Posté le 09-01-2007 à 15:19:56  profilanswer
 

Elle a l'air bien cette petite abit! En oc d'aprés les test ça monte plustôt haut dis donc, vous confirmer niveau fsb? Je me demande pourquoi elle n'est pas beaucoup vendue cette carte mère! Pas de pb particulier??


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5279126
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 09-01-2007 à 15:41:01  profilanswer
 

perso , pas de probleme avec cette carte mère , du solide , un bon refroidissement et un bios facile d'usage comparé a certaines cm que j'ai vu .

 

par contre au niveau fsb c'est selon la chance ou le refroidissement , moi avec mon ancienne config ,
 je bloquais a 447-450 de fsb avec seasonic , xp90c sur un e6300 + le bios 1.2 modifié ,
maintenant il doit y'avoir de nouveau bios alors ca monte ptet plus haut je sais pas

Message cité 1 fois
Message édité par ripper0306 le 09-01-2007 à 15:41:26

---------------
Mon Feedback - Mes Ventes - IWH - S2K Nudist Meet II - j'ai du skill, ca épate les putes.  
n°5279132
burn2
ça rox du poney
Posté le 09-01-2007 à 15:41:44  profilanswer
 

ripper0306 a écrit :

perso , pas de probleme avec cette carte mère , du solide , un bon refroidissement et un bios facile d'usage comparé a certaines cm que j'ai vu .
 
par contre au niveau fsb c'est selon la chance ou le refroidissement , moi avec mon ancienne config ,
 je bloquais a 447-450 de fsb avec seasonic , xp90c sur un e6300 + le bios 1.2 modifié ,  
maintenant il doit y'avoir de nouveau bios alors ca monte ptet plus haut je sais pas


Bah 450 c'est pas beaucoup? :??:


---------------
"C'est vrais qu'un type aussi pénible de jour on serait en droit d'espérer qu'il fasse un break de nuit mais bon …"
n°5279233
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 09-01-2007 à 16:24:45  profilanswer
 


si ^^ mais pas assez  [:bap2703]  pour moi


---------------
Mon Feedback - Mes Ventes - IWH - S2K Nudist Meet II - j'ai du skill, ca épate les putes.  
n°5279254
Mandrak
Lux vobiscum
Posté le 09-01-2007 à 16:37:26  profilanswer
 

:love:  
 
Un Fsb  stable de 450 sur i975  , c'est excellent...  
ça nous amène les bons E6600 à 4 Ghz ,  
tout en gardant une excellente BP DDR .
 
 
Au fait SVP ?
 
peut on modifier le coef des C2D 6600 et 6700 ,
comme sur les Asus P5B ou P5W ?
 

Message cité 1 fois
Message édité par Mandrak le 09-01-2007 à 16:42:56
n°5279269
ripper0306
S2K F(4)ever - Homme Crabe
Posté le 09-01-2007 à 16:47:18  profilanswer
 


sur mon 6300 je pouvais descendre le coeff à 6 en manuel donc j'imagine qu'on doit pouvoir sur les modeles au dessus


---------------
Mon Feedback - Mes Ventes - IWH - S2K Nudist Meet II - j'ai du skill, ca épate les putes.  
n°5279287
Cap'tain K​averne
Posté le 09-01-2007 à 16:57:56  profilanswer
 

A la baisse oui ;)

n°5279328
Mandrak
Lux vobiscum
Posté le 09-01-2007 à 17:12:25  profilanswer
 

:jap: Merki ...

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  6  7  8  9  10

Aller à :
Ajouter une réponse
 

Sujets relatifs
[Topic Unique] HDTV et H264 (MPEG4AVC), Votre PC à Genou?[Topic unique] A+ Case Twin Engine / XCLIO A380 [2 x 25cm inside]
boitier HP avec carte mère Abitcarte mere ABIT
[Topic Unique] Asus P5B-VM bios0405 du 19/10abit nf7-s Son + 5.1
ventirad thermalright SI-128 sur abit A8N fatality[Topic Unique] Abit KN8 SLI
Supprimer moi ce topic svp ! 
Plus de sujets relatifs à : [Topic Unique] Abit AW9D-Max


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR