Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1658 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  77  78  79  ..  243  244  245  246  247  248
Auteur Sujet :

[Topic Unique] Les SSD Samsung SATA (En cours de MàJ)

n°8564208
ingmar
Posté le 29-12-2012 à 00:01:04  profilanswer
 

Reprise du message précédent :

Deavid Soul a écrit :

Il existe bien une version 64 go du 840 Pro :

 

http://www.newegg.com/Product/Prod [...] 6820147191

 

Le 840 (non pro) 120go est tombé à 80 €  sur certains sites de vente en ligne.

 

Pour un SSD dédié à la lecture de ma partition OS + soft, ça vaut le coup ?

 

Pour ma part 128Go suffisaient tout juste mais j'ai préféré passer en 256 Go en version Pro, installé à l'instant je suis un peu jaloux de vos benchs, mais je mets à jour les pilotes et retente ... en tout cas Samsung Migration Tool est excellent, le clônage s'est passé comme une lettre à la poste et pas besoin de réactiver Win 7, non pas que ça posait un problème ...

 

Ne pas oublier que le non Pro est en TLC ... après peut-être que les doutes sur la fiabilité des Nand TLC n'est pas justifié ...


Message édité par ingmar le 29-12-2012 à 00:01:59

---------------
SC2: TheBigCheese 155
mood
Publicité
Posté le 29-12-2012 à 00:01:04  profilanswer
 

n°8564215
Pipould's
Leader d'un cellphones gang !
Posté le 29-12-2012 à 00:09:46  profilanswer
 

Vampyrstar c'est les scores une fois windows installe et blinde ou a vide?

n°8564235
Vampyrstar
Tite vipère
Posté le 29-12-2012 à 00:31:34  profilanswer
 

Vide. Mais avec pleins d'apllis qui tournent derrière. C'est pas du full cpu mais pas loin.
Pourquoi ?

 

Edit : d'ailleurs c'est noté en haut à droite du programme. 0%

 

Je suis en cours de test là sur 94% de remplissage.

 

Ta dam : http://hfr-rehost.net/self/f0451039632552c7d5cd22c90bf8279c5bbff3f3.jpg

 

Et à vide http://hfr-rehost.net/self/32511dc [...] 2704f3.jpg

 

Donc pareil en read.

 

Arf je viens de voir que j'ai stoppé 1 ou 2sec avant la fin. On voit pas les intitulés de lignes :d


Message édité par Vampyrstar le 29-12-2012 à 00:39:57
n°8564243
Pipould's
Leader d'un cellphones gang !
Posté le 29-12-2012 à 00:53:47  profilanswer
 

Vraiment impressioné sur le 4k compare a mon 840 non pro (certes il est dans un portable et tourne a blinde)

n°8564244
ingmar
Posté le 29-12-2012 à 00:57:35  profilanswer
 

Bon chez moi ça donne ça (OS installé suite clonage):

 

De base après optimisations Wizard:
http://hfr-rehost.net/thumb/self/829561f0e1557d0218c1caa34eb4940f27a36ebf.jpg

 

Une fois le swap désactivé (il restait 1Go):
http://hfr-rehost.net/thumb/self/e58c56dee5197717508742ab6fd946f71cb4454b.jpg

 

Et Intel RST mis à jour avec la v 11.7
http://hfr-rehost.net/thumb/self/c9e883f210fcfcdbe6cfea39a4aa87a0a5518d1c.jpg

 

Me reste plus que le chipset de la mobal à mettre à jour, une P67 avec pilotes de 2011  [:ddr555]

 

En pratique, comparé au Vertex 3 qu'il remplace, aucune différence perceptible.


Message édité par ingmar le 29-12-2012 à 00:59:11

---------------
SC2: TheBigCheese 155
n°8564248
Vampyrstar
Tite vipère
Posté le 29-12-2012 à 01:03:18  profilanswer
 

Pareil ici CM P67 et j'ai changé le bios une fois à la réception :d
 
Et pour les RST je suis sur les 10.1.0.1008  :whistle:
 
Pour les RST l'install se passe comment ? désinstall/install ? ça mets rien en vrac ? :d

n°8564253
ingmar
Posté le 29-12-2012 à 01:07:06  profilanswer
 

Vampyrstar a écrit :

Pareil ici CM P67 et j'ai changé le bios une fois à la réception :d

 

Et pour les RST je suis sur les 10.1.0.1008  :whistle:

 

Pour les RST l'install se passe comment ? désinstall/install ? ça mets rien en vrac ? :d

 

Je viens de voir qu'on a la même carte mère, mais ton proc est à 4.4 Ghz contre 3.7 chez moi (2500K), je ne sais pas si ça joue ou si c'est le fait que le système est dessus.

 

J'ai téléchargé les derniers RST chez Intel et exécuté (le fichier, pas le PC :D), ensuite reboot et roule.

 

Edit: j'ai le dernier BIOS depuis quelques jours, j'ai failli passer au 3770K


Message édité par ingmar le 29-12-2012 à 01:14:38

---------------
SC2: TheBigCheese 155
n°8564257
ingmar
Posté le 29-12-2012 à 01:13:02  profilanswer
 

Tiens c'est normal ça?
http://hfr-rehost.net/preview/self/6eb6712fc1de2d2ebf39e9e75ae1f73e1dab89d2.jpg


---------------
SC2: TheBigCheese 155
n°8564266
Vampyrstar
Tite vipère
Posté le 29-12-2012 à 01:21:39  profilanswer
 

Pour le cache j'ai la même chose.
 
Et pour les RST, je vois juste des 11.2
http://downloadcenter.intel.com/De [...] ldID=21730

n°8564269
Pipould's
Leader d'un cellphones gang !
Posté le 29-12-2012 à 01:24:13  profilanswer
 

Erf, faut que je mette tout a jour je sens... J'ai aucun drivers pour ma mobo moi ^^(cm de Vostro V131 inside...)

mood
Publicité
Posté le 29-12-2012 à 01:24:13  profilanswer
 

n°8564273
Pipould's
Leader d'un cellphones gang !
Posté le 29-12-2012 à 01:31:22  profilanswer
 
n°8564485
Pipould's
Leader d'un cellphones gang !
Posté le 29-12-2012 à 11:50:52  profilanswer
 

Pétard, je viens de regarder mon overprovisioning, en plus de 250GB au lieu de 256GB, 23.2GB de OVP !

n°8564729
_mojo_
Posté le 29-12-2012 à 16:07:21  profilanswer
 

C'est problématique ?


---------------
.           Xeon sur 775
n°8564849
Pipould's
Leader d'un cellphones gang !
Posté le 29-12-2012 à 17:54:26  profilanswer
 

Non, j'ai choisi le 840 pour la faible consommation. Je trouve simplement que c'est une taille importante. De plus en 4K il dépasse pas 50mo/s...

n°8564886
master71
ça manque de place.
Posté le 29-12-2012 à 18:26:37  profilanswer
 

pas mal, voire même très bien 50Mo/S en 4K...


---------------
un jour, moi aussi, je serais grand...
n°8564947
Pipould's
Leader d'un cellphones gang !
Posté le 29-12-2012 à 19:13:47  profilanswer
 

Ben... Comparé au pro :
http://hfr-rehost.net/thumb/self/c9e883f210fcfcdbe6cfea39a4aa87a0a5518d1c.jpg
 
Je suis a 23mo en lecture et 47 mo en écriture...

n°8565112
psykhi
POUR LA BELGIQUE
Posté le 29-12-2012 à 21:00:09  profilanswer
 

Maintenant que j'ai un SSD avec la partition système, et mon ancien DD classique uniquement pour le stockage, celui ci s'arrête de tourner après un certain temps d'inactivité, ce qui m'embête pas mal quand je veux aller chercher des fichiers dessus via l'explorateur (au moins 5 secondes le temps que le disque redémarre :D).  Je voulais savoir comment ça pouvait se désactiver dans Windows (si c'est un réglage Windows :o)
 
Je me rends compte en écrivant ce message que c'est peut être un réglage à faire dans le BIOS [:klemton] :D
 
Sinon, après plusieurs semaines d'utilisations, je ne regrette pas du tout l'achat du 830 256Go, c'est exactement ce que j'attendais. Les temps de démarrage des applis sont beaucoup plus rapides, assez souvent instantanés, même sur une config plus toute jeune en SATAII(E8400/HD4870). Pour tous ceux qui hésiteraient encore par rapport aux SSDs, foncez :o  
 
 :hello:

n°8565182
ingmar
Posté le 29-12-2012 à 21:44:11  profilanswer
 

non c'est dans les paramètres d'alimentation de Windows ;)

n°8565255
skuff
Posté le 29-12-2012 à 23:10:43  profilanswer
 

bonjour
 
voici mes perf sur 830 512giga sur un windows 8 fraîchement installé
Partitionné en 120 pour le system et le reste pour un hackintosh et des jeux.
 
driver rst 11.7.0.1013
 
ya un blem non??
 
http://img15.hostingpics.net/thumbs/mini_776023Sanstitre.png


Message édité par skuff le 29-12-2012 à 23:12:01
n°8565264
khalis
Old Good Days
Posté le 29-12-2012 à 23:17:51  profilanswer
 

Cela sert à rien de partitioner un ssd de 512Gb. :/
 
Le reste voir avec ta CM => port sata marvell...


---------------
- Life is too short to last long.
n°8565286
skuff
Posté le 29-12-2012 à 23:34:29  profilanswer
 

ba si comme ça si je reformate j'ai pas a reinstaller tout mes jeux, et j'ai aussi un hackintosh sur l'autre partition....
 
je suis bien sur les ports intel j'ai vérifié, sur les marvel j'ai mis mon raid 1
 
ma carte : P8P67 deluxe
 
http://img15.hostingpics.net/pics/675776Sanstitre.png


Message édité par skuff le 29-12-2012 à 23:36:01
n°8565524
HiSpeed
Where is the limit?
Posté le 30-12-2012 à 08:49:56  profilanswer
 

khalis a écrit :

Cela sert à rien de partitioner un ssd de 512Gb. :/


Le partitionnement est une manière d'organiser les disques en séparant par exemple l'OS, les applis, les données, pour une meilleure gestion.
Lorsqu'on a plusieurs années de travail sur une machine, remettre en cause le partitionnement est un travail considérable...

n°8565587
skuff
Posté le 30-12-2012 à 10:38:27  profilanswer
 

et sinon mes perfs?  :hello:  
normales ou pas?

n°8565619
Profil sup​primé
Posté le 30-12-2012 à 11:06:13  answer
 

Citation :

et sinon mes perfs?  :hello:  
normales ou pas?


 
parfaitement normales oui

n°8565631
skuff
Posté le 30-12-2012 à 11:16:32  profilanswer
 

a bon?
j'ai vu d'autre bench bien meilleurs que les miens pourtant? je leur rend au moins 100mb/s

n°8565991
ParadoX
Posté le 30-12-2012 à 14:58:33  profilanswer
 

Bon ca fait 3 semaines que j'ai mon 830 en 256gb... et hier j'ai craqué et j'ai commandé un 840pro 256gb à 222€ fdpin. Le but de la manoeuvre est de faire une install propre sans perdre l'install actuelle. Si tout se passe bien, j'utiliserais mon 830 pour mes données et le repertoire Steam :love:


---------------
Pier noir la mèr - La chanson par HFR Band - Topic TrueCrypt
n°8566052
matpclsm
Posté le 30-12-2012 à 15:39:01  profilanswer
 

quel gachis lol :)

n°8566059
ParadoX
Posté le 30-12-2012 à 15:46:54  profilanswer
 

Sinon je revends mon 830 si les prix remontent :o


---------------
Pier noir la mèr - La chanson par HFR Band - Topic TrueCrypt
n°8566127
tigrou0007
Posté le 30-12-2012 à 16:26:28  profilanswer
 

ParadoX a écrit :

Bon ca fait 3 semaines que j'ai mon 830 en 256gb... et hier j'ai craqué et j'ai commandé un 840pro 256gb à 222€ fdpin. Le but de la manoeuvre est de faire une install propre sans perdre l'install actuelle. Si tout se passe bien, j'utiliserais mon 830 pour mes données et le repertoire Steam :love:


fait gaffe a l'alignement des partitions... sinon byebye les perfs

Message cité 1 fois
Message édité par tigrou0007 le 30-12-2012 à 16:26:49
n°8566132
skuff
Posté le 30-12-2012 à 16:30:59  profilanswer
 

tigrou tu peux developper? car j'ai fait ca comme un sagouin moi :-) cest peut etre pour ca que cest pas top?
 
Merci

n°8566183
master71
ça manque de place.
Posté le 30-12-2012 à 16:59:40  profilanswer
 

l'alignement des partitions c'est pour XP... Vista et ultérieur gère ça très bien de base.


---------------
un jour, moi aussi, je serais grand...
n°8566226
HiSpeed
Where is the limit?
Posté le 30-12-2012 à 17:22:26  profilanswer
 
n°8566266
master71
ça manque de place.
Posté le 30-12-2012 à 17:39:34  profilanswer
 

ou le bel outil marketing...
qui sert à rien...
 
Tu as des tailles de clusters de 4Ko, des tailles de block de 4Ko, et le chunk, je ne vois même pas ce que ça peut bien vouloir être... du moins sur un système qui n'a pas de RAID.
 
Alors le problème de l'alignement est inhérent à XP, pas à Vista et supérieur.
sur XP la table d'allocation, le MBR, et d'autres détails, font que les blocks et les clusters se chevauchent, d'où la nécessité de coller un alignement des partitions.
sur Vista et supérieur pas de soucis.
D'ailleurs à part une affirmation de multiplier par 3 les perfs, pas de test avant/après reproductible...
 


---------------
un jour, moi aussi, je serais grand...
n°8566277
HiSpeed
Where is the limit?
Posté le 30-12-2012 à 17:45:17  profilanswer
 

master71 a écrit :

ou le bel outil marketing...
qui sert à rien...


Beh moi il m'a servi vu que j'ai partitionné mon SSD à partir d'une de mes machines XP (c'était plus pratique à faire que sur une de mes machines Seven)...  :kaola:


Message édité par HiSpeed le 30-12-2012 à 17:47:45
n°8566294
master71
ça manque de place.
Posté le 30-12-2012 à 17:51:19  profilanswer
 

tu devrais lire ce que je dis, XP pose un soucis avec l'alignement des partitions, tu aurais partitionné et installé avec Vista et ultérieur, tu n'aurais pas eu de problème.
y a même un tutoriel sur ce forum: http://forum.hardware.fr/hfr/Windo [...] 9526_1.htm
sur XP bien entendu.

 

j'aimerais bien toucher 20€ pour 5 minutes de manip accessible aux noob....


Message édité par master71 le 30-12-2012 à 17:57:18

---------------
un jour, moi aussi, je serais grand...
n°8566309
HiSpeed
Where is the limit?
Posté le 30-12-2012 à 18:00:14  profilanswer
 

Mais j'avais bien lu, aussi il ne faut pas dire que ça sert à rien, d'autant que j'ai seulement donné le lien à titre d'information pour skuff...

n°8566313
Profil sup​primé
Posté le 30-12-2012 à 18:02:42  answer
 

Citation :

ou le bel outil marketing...
qui sert à rien...
 
Tu as des tailles de clusters de 4Ko, des tailles de block de 4Ko, et le chunk, je ne vois même pas ce que ça peut bien vouloir être... du moins sur un système qui n'a pas de RAID.
 
Alors le problème de l'alignement est inhérent à XP, pas à Vista et supérieur.
sur XP la table d'allocation, le MBR, et d'autres détails, font que les blocks et les clusters se chevauchent, d'où la nécessité de coller un alignement des partitions.
sur Vista et supérieur pas de soucis.


 
sauf que j'ai déjà eu un problème d'alignement de partitions avec windows 7 et mon m4!

n°8566314
master71
ça manque de place.
Posté le 30-12-2012 à 18:04:23  profilanswer
 

bah si, ça sert à rien.
5 minutes de  recherches pour un thread d'installation XP sur SDD, 3 minutes de manipulations, et hop...  20€ d'économisé, surtout que ça ne sert QUE pour XP...


---------------
un jour, moi aussi, je serais grand...
n°8566318
master71
ça manque de place.
Posté le 30-12-2012 à 18:06:27  profilanswer
 


symptômes? répétables? installation propre ou mise à jour d'un XP?
partitions faites à partir de 7 ou d'un autre logiciel?


---------------
un jour, moi aussi, je serais grand...
n°8566350
Pipould's
Leader d'un cellphones gang !
Posté le 30-12-2012 à 18:23:05  profilanswer
 

Le problème c'est pas XP vista ou 7, c'est le soft qui te fait le transfert, souvent ca coince a cet endroit. Vécu avec Acronis True Image Tool 2010 pour un transfert 7 -> 7...


Message édité par Pipould's le 30-12-2012 à 18:23:16
n°8566361
ParadoX
Posté le 30-12-2012 à 18:27:57  profilanswer
 

tigrou0007 a écrit :


fait gaffe a l'alignement des partitions... sinon byebye les perfs


 
Non en fait je compte installer W7 sur le 840 tout en gardant une install sur le 830. Actuellement il me manque un disque dur, quoi :o
J'imagine qu'en faisant l'install normale il n'y a pas ce probleme d'alignement ?


---------------
Pier noir la mèr - La chanson par HFR Band - Topic TrueCrypt
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  77  78  79  ..  243  244  245  246  247  248

Aller à :
Ajouter une réponse
 

Sujets relatifs
Perte de FPS après être passer en SSDGA-P55A-UD4 & SSD Crucial M4 128Go
SSD Kingston V+100 96Go[1000€] Nouvelle config SSD et estimation de l'ancienne
sata 3 et conseil SSDProblème de performance avec un SSD Vertex 3 60Gb
Quel SSD pour Win7 et les logiciels ?Quel boitier USB3 pour mon SSD ?
Choix SSD controleur conseillez moi 
Plus de sujets relatifs à : [Topic Unique] Les SSD Samsung SATA (En cours de MàJ)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR