Forum |  HardWare.fr | News | Articles | PC | S'identifier | S'inscrire | Shop Recherche
1737 connectés 

  FORUM HardWare.fr
  Hardware
  Disque SSD

  SSD Kingston V+100 96Go

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

SSD Kingston V+100 96Go

n°8122008
Probleme44
Posté le 18-11-2011 à 11:06:07  profilanswer
 

Bonjour à tous, j'ai un petit soucis il me semble.
J'ai acheté un SSD Kingston V+100 de 96 Go pour le portable de mon amie mais une fois tout installé celui-ci demarre en quasi 55s .... on avais un Vertex 2 40 Go auparavent et celui-ci demarré en 20-25 s.
J'ai désactivé les services (indexation, prefetch, ...) passé aussi en AHCI et testé sous Hd Tune
 
http://img52.imageshack.us/img52/5897/hdtunebenchmarkkingston.png
 
Uploaded with ImageShack.us
 
Que puis-je faire d'autre ?
 
Merci.

mood
Publicité
Posté le 18-11-2011 à 11:06:07  profilanswer
 

n°8122430
Probleme44
Posté le 18-11-2011 à 18:06:44  profilanswer
 

Petit up au passage, beaucoup de visualisation mais pas de réponse :( helppp

n°8122484
reya_aubev​enant
Posté le 18-11-2011 à 18:46:36  profilanswer
 

ce ne serait pas la faute à une mise à jour/drivers?
 
vous devriez peut être essayer de mettre les génériques sata m$...
 
ou essayer de faire un démarrage séléctif dans msconfig pour tester?

n°8122655
Probleme44
Posté le 18-11-2011 à 21:07:19  profilanswer
 

Déjà je te remercie pour ta réponse.

 

Ce soir en redémarrant la bête tout et rentre dans l'ordre, c'est encore une fois les mystère de l'informatique

 

Sinon j'avait déjà mis à jour les driver et fait le vide dans les démarrage (même si cela ne
Devrai pas influencer tant que ça sur les perf) par contre qu'entend tu par générique sata ?

Message cité 1 fois
Message édité par Probleme44 le 18-11-2011 à 21:08:01
n°8122696
reya_aubev​enant
Posté le 18-11-2011 à 21:44:58  profilanswer
 

Probleme44 a écrit :

Déjà je te remercie pour ta réponse.
 
Ce soir en redémarrant la bête tout et rentre dans l'ordre, c'est encore une fois les mystère de l'informatique  
 
Sinon j'avait déjà mis à jour les driver et fait le vide dans les démarrage (même si cela ne
Devrai pas influencer tant que ça sur les perf) par contre qu'entend tu par générique sata ?


 
les drivers sata (génériques) de Microsoft.
sinon pour les mystères de l'informatique je pencherais pour une maj ;) mon pc a booté plusieurs fois au ralentit depuis 3/4 jours suite -semble t'il- à quelques mises à jours et ces boots au ralenti ont disparu. :sweat:


Message édité par reya_aubevenant le 18-11-2011 à 21:45:47

Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Disque SSD

  SSD Kingston V+100 96Go

 

Sujets relatifs
[1000€] Nouvelle config SSD et estimation de l'anciennesata 3 et conseil SSD
Problème de performance avec un SSD Vertex 3 60GbQuel SSD pour Win7 et les logiciels ?
Quel boitier USB3 pour mon SSD ?SSD compatible avec ma Carte mère ?
un bon boitier entre 50 et 100 €Problème Mise a jour firmware SSD Corsair force 3
Choix SSD 120Go 
Plus de sujets relatifs à : SSD Kingston V+100 96Go


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR