Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1509 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  240  241  242  243  244  245
Auteur Sujet :

[Topic Unique] Les SSD Samsung SATA (En cours de MàJ)

n°10209167
love22956
Posté le 14-08-2017 à 13:52:37  profilanswer
 

Reprise du message précédent :

Durabrite a écrit :


 
 
Télécharge process Explorer, lance le en admin, dans les option tu peut monitorer les écritures disque,tu verra c'est quel process qui écris beaucoup.  
Sur mon 850 Evo je suis à 9.4 to après 1ans et 8 mois de h24, avec une utilisation internet, jeux...
 
Si tu n'y arrives pas avec le logiciel tu me dit :)


 
 
Bonjour je te remercie beaucoup voici les image du logiciel vu que je le connais pas  
 
https://image.noelshack.com/minis/2 [...] part-1.png
 
https://image.noelshack.com/minis/2 [...] -titre.png
 
 
est le document texte du résultat  du logiciel.
 
http://textup.fr/215946Je
 
 
a oui sa fait beaucoup sur mon disque comparé a toi avec ton utilisation.
 
cordialement


---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
mood
Publicité
Posté le 14-08-2017 à 13:52:37  profilanswer
 

n°10209185
rootsayen
Jungle Cat
Posté le 14-08-2017 à 14:14:20  profilanswer
 

Tu n'as pas monitoré les écritures disques sur tes screenshots il me semble...


---------------
"Being solitary is being alone well; being alone luxuriously immersed in doings of your own choice, aware of the fullness of your own presence rather than the absence of others."
n°10209788
dazouille
ex dazi
Posté le 14-08-2017 à 19:02:32  profilanswer
 

https://image.noelshack.com/fichier [...] ytueyu.png
 
j'ai un problémes là non ?
 
c'est un evo 500gb
 
j'ai des soucis de débit hier, je viens de changer de port sata etc, clear cmos
 
et j'ai refait un test


---------------
Ici : http://forum.hardware.fr/hfr/Achat [...] 1291_1.htm
n°10209811
BloodyCarn​age
Posté le 14-08-2017 à 19:24:33  profilanswer
 

dazouille a écrit :

https://image.noelshack.com/fichier [...] ytueyu.png
 
j'ai un problémes là non ?
 
c'est un evo 500gb
 
j'ai des soucis de débit hier, je viens de changer de port sata etc, clear cmos
 
et j'ai refait un test


 
T'as simplement activé le cache RAM dans magician. Et là, tu bench ta RAM, pas ton SSD.


---------------
Nothing's so bad it can't get worse
n°10209851
love22956
Posté le 14-08-2017 à 20:07:11  profilanswer
 

Salut possible une idée comment faire un monitoring sur se tools cdt


---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
n°10210469
Durabrite
zat is ze question
Posté le 15-08-2017 à 14:00:04  profilanswer
 

love22956 a écrit :

Salut possible une idée comment faire un monitoring sur se tools cdt

 

Salut, la je suis à l'extérieur je pourrais te dire comment faire en fin de journée si personne ne te le dit avant ;)

Message cité 1 fois
Message édité par Durabrite le 15-08-2017 à 14:00:33

---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.2ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10210537
love22956
Posté le 15-08-2017 à 15:23:47  profilanswer
 

Durabrite a écrit :


 
Salut, la je suis à l'extérieur je pourrais te dire comment faire en fin de journée si personne ne te le dit avant ;)


 
D'accord il y a pas de soucis je te remercie beaucoup en tout les cas cdt


---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
n°10210712
Durabrite
zat is ze question
Posté le 15-08-2017 à 19:09:49  profilanswer
 

love22956 a écrit :


 
D'accord il y a pas de soucis je te remercie beaucoup en tout les cas cdt


 
Salut  :) ,
 
alors,lance le logiciel en admin, ensuite dans "view" tu choisis tout en bas "set columns", une fois labas tu vas dans l'onglet "Process disk" et tu coche que "READ BYTES" et "WRITE BYTES" ,enleve le reste ,si le logiciel est trop encombrer d'info profite fait un tour dans les autres onglets pour décocher les trucs inutiles,
http://reho.st/self/8e625503a15af82a2c6a1c555bb37fc2b523bc86.jpg
 
une fois que ce sera fait tu aura ça :  
 
http://reho.st/self/a3faf5447c60b5068434f02f99c3e9199dd52160.jpg
 
Voila, tu auras une meuilleur idée de ce qui se passe,tien nous au courant  :hello:  
 


---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.2ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10210742
love22956
Posté le 15-08-2017 à 20:10:00  profilanswer
 

Bonsoir je te remercie Durabrite pour ton aide j'ai fait se que tu ma dit voici les résultat en photo..
 
https://image.noelshack.com/minis/2017/33/2/1502820504-111.png
 
https://image.noelshack.com/minis/2017/33/2/1502820505-222.png
 
 
 
est le resultat en document txt
http://textup.fr/216156Yx
 
si cela peux aider cdt


---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
n°10210759
Durabrite
zat is ze question
Posté le 15-08-2017 à 20:45:39  profilanswer
 

Je t'en prie love22956, mais pour que ce soit significatif laisse le programme tourner au moins une bonne journée d'utilisation et post nous les résultat :)


---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.2ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
mood
Publicité
Posté le 15-08-2017 à 20:45:39  profilanswer
 

n°10210791
love22956
Posté le 15-08-2017 à 21:34:04  profilanswer
 

Durabrite a écrit :

Je t'en prie love22956, mais pour que ce soit significatif laisse le programme tourner au moins une bonne journée d'utilisation et post nous les résultat :)


 
d'accord il y a pas de soucis par exemple demain je le laisse tournée toute la journée je fait comment pour avoir le résultat j'ai juste a faire save pour avec le document process explorer date cdt


---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
n°10210815
Durabrite
zat is ze question
Posté le 15-08-2017 à 22:13:59  profilanswer
 

love22956 a écrit :


 
d'accord il y a pas de soucis par exemple demain je le laisse tournée toute la journée je fait comment pour avoir le résultat j'ai juste a faire save pour avec le document process explorer date cdt


 
Tu n'auras qu'a faire capture d'écran du logiciel pour qu'on voit plus facilement combien de GO ont était écris par le system et les autres appli  :)


---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.2ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10210826
love22956
Posté le 15-08-2017 à 22:44:47  profilanswer
 

D'accord merci beaucoup je les lancé un instant je poste les résultats demain sur les coups de midi.
 
J'utilise pas le pc merci encore est à bientôt cdt


---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
n°10211069
love22956
Posté le 16-08-2017 à 12:05:12  profilanswer
 

voici les résultat de se midi j'ai pas mis l'autre partie car c'est qie du 1 méga qui a était écrit  
 
https://image.noelshack.com/minis/2017/33/3/1502877821-one.png
 
Bonne journée a tous
 
ps:il y a sa qui tourne a 100 pour cent aussi  
 
https://image.noelshack.com/minis/2017/33/3/1502878135-two.png


Message édité par love22956 le 16-08-2017 à 12:09:47

---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
n°10211274
Durabrite
zat is ze question
Posté le 16-08-2017 à 15:48:21  profilanswer
 

Salut love22956,
 
Bon tout est normal, pas d'écriture anormal, msmpeng c'est windows defender, et pour ce qui est de system idle process, c'est normal car ce process indique le % de cpu NON utilisé, donc si le pc ne fait pas grand chose, ce process va être dans les 90 %  :)  
 
Chez moi j'ai un soucis avec "system" comparer à toi je suis déjà à 4 go d'écrit sur la même période...
 
Bref, pour l'instant donc tu n'as pas de problème, tu pourrais laisser ce logiciel tourner, pendant que tu joue, utilise le pc comme à ton habitude et voir si il se passe quelque chose, si il ne se passe toujours rien, il faut voir si tu n'avais pas un logiciel au début que tu aurai enlever, et qui aurait pu générer beaucoup d’écriture, et pourquoi pas voir aussi l'historique de windows defender, car vu que ton ssd à ecris 10 tera en 2 mois ça fait dans les 160 go par 24 heures...
Tu pourras aussi comparer les écriture de ce logiciel et les données SMART, même si je doute que le SMART puisse buguer comme ça sur ce ssd ...  :hello:


---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.2ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10211310
love22956
Posté le 16-08-2017 à 16:32:50  profilanswer
 

Durabrite a écrit :

Salut love22956,
 
Bon tout est normal, pas d'écriture anormal, msmpeng c'est windows defender, et pour ce qui est de system idle process, c'est normal car ce process indique le % de cpu NON utilisé, donc si le pc ne fait pas grand chose, ce process va être dans les 90 %  :)  
 
Chez moi j'ai un soucis avec "system" comparer à toi je suis déjà à 4 go d'écrit sur la même période...
 
Bref, pour l'instant donc tu n'as pas de problème, tu pourrais laisser ce logiciel tourner, pendant que tu joue, utilise le pc comme à ton habitude et voir si il se passe quelque chose, si il ne se passe toujours rien, il faut voir si tu n'avais pas un logiciel au début que tu aurai enlever, et qui aurait pu générer beaucoup d’écriture, et pourquoi pas voir aussi l'historique de windows defender, car vu que ton ssd à ecris 10 tera en 2 mois ça fait dans les 160 go par 24 heures...
Tu pourras aussi comparer les écriture de ce logiciel et les données SMART, même si je doute que le SMART puisse buguer comme ça sur ce ssd ...  :hello:


 
Je te remercie beaucoup.
 
je vais essayer de servir sa comme d'habitude avec le tool que tu ma donnée en tache de fond.
 
je vais essayer de voir sa se que sa donne  
 
 
j'ai pris sa au cas ou que sa a changé les donnée
 
https://image.noelshack.com/minis/2017/33/3/1502893903-dddd.png
 
 
je vais essayer de le laissé demain tourné toute la journée voir se que sa donne.
 
en tout les cas merci de ton aide  
 
cordialement


---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
n°10211323
Durabrite
zat is ze question
Posté le 16-08-2017 à 16:41:23  profilanswer
 

love22956 a écrit :

 

j'ai pris sa au cas ou que sa a changé les donnée

 

https://image.noelshack.com/minis/2 [...] 3-dddd.png

 


je vais essayer de le laissé demain tourné toute la journée voir se que sa donne.

 

en tout les cas merci de ton aide

 

cordialement

 


C'est avec plaisir  ;) ,mais mine de rien entre tes 2 screen,celui de y a un mois et celui d'aujourdhui,ça à ecris encore 3 tera (moyenne de 100go/jour du coup),tu as fait de grosse copie de fichier etc etc dans cette derniere periode?
re screen ton smart demain,histoire de voir ...


Message édité par Durabrite le 16-08-2017 à 16:41:38

---------------
CM MSI p55 GD 80,Cpu : intel core i5 750 @ 3.2ghz, Ram : 14 GO ddr3 Kingston,Gpu : Gigabyte GTX 1060 6 GB windcore OC,SSD : Samsung 850 evo 250 GO,Hdd : western digital caviar blue 500 go, graveur DVD pionner,Ventirad : CM Gemini II s,Alim: Corsair CX400
n°10211410
love22956
Posté le 16-08-2017 à 18:09:39  profilanswer
 

ha quand même Non rien de spécial pas de grosse copie juste 3 photo de mon iPhone de 7 méga chacune.
 
juste comme d'habitude 20 page de chrome ouverte surtout que depuis la dernières fois j'ai pas joué par faute de temps .juste page leboncoin twitch youtube j'ai rien installer de nouveaux ni désinstallé.
 
aucun nouveaux périphérique de connecté.
 
par contre mon pc chauffe un peut plus mes vu la chaleur de mon appartement je m’inquiète pas trop.
 
j'ai 47 est 74 max en température jeu 74 en iddle 47 sous watercooling.
 
c'est un windows 10 pro clean avec licence activé  
 
mes vrm chauffe pas mal possible que sa a un liens aucune idée vu mon oc.
 
cdt merci encore


---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
n°10212964
love22956
Posté le 18-08-2017 à 13:04:22  profilanswer
 

Voila les screen de hier en utilisation normal que de la navigation web aucun jeux de lancé  
 
https://image.noelshack.com/minis/2017/33/5/1503054201-111111.png
 
https://image.noelshack.com/minis/2017/33/5/1503054202-1111111111111.png


---------------
mon feed back http://forum.hardware.fr/hfr/Achat [...] 1493_1.htm
n°10213000
Space
Profil: Maux des rateurs
Posté le 18-08-2017 à 13:41:49  profilanswer
 

commence déja par virer les résidents qui servent à rien à part faire chier comme la télémétrie nvidia , le ctfixhlp de creative ,etc..


---------------
[VDS] lot de 3 DD  - Ma cinémathèque
n°10244137
lithium_
Posté le 03-10-2017 à 19:16:28  profilanswer
 

J'ai deux questions je veux acheter un samsung 850 pro 256go, on peut activer le mode rapide avec windows 10 famille ou pas ?
Et aussi c'est combien la garantie sur le modèle pro ?
 :(


---------------
Chaque seconde qui passe est une occasion de changer le cours de sa vie (vanilla sky)
n°10244282
tistou77
Geek Inside!!
Posté le 03-10-2017 à 23:29:46  profilanswer
 

Le Mode Rapid (activé via Magician) ne sert à rien, hormis pour bencher et encore...
Pour la garantie, c'est 10 ans


---------------
Mon topic d'achats/ventes: [VDS] Divers WC
n°10244301
leroimerli​nbis
Posté le 04-10-2017 à 01:07:44  profilanswer
 

lithium_ a écrit :

J'ai deux questions je veux acheter un samsung 850 pro 256go, on peut activer le mode rapide avec windows 10 famille ou pas ?
Et aussi c'est combien la garantie sur le modèle pro ?
:(


Pareil que tistou


Message édité par leroimerlinbis le 04-10-2017 à 01:07:59
n°10285340
brol28
Posté le 02-12-2017 à 02:18:29  profilanswer
 

Bonjour,
 
J'ai un 850 EVO 250 et dans Magician j'ai un message d'erreur parfaitement abscons pour moi.
http://pvg.free.fr/tmp/magician.png
C'est grave ? Que dois-je faire pour corriger le tir ?
 
Merci


---------------
Gigabyte GA-890GPA-UD3H (rev. 2.1) - Phenom II X2 550 - 4Go - Win7/32
n°10285343
leroimerli​nbis
Posté le 02-12-2017 à 02:25:51  profilanswer
 

brol28 a écrit :

Bonjour,
 
J'ai un 850 EVO 250 et dans Magician j'ai un message d'erreur parfaitement abscons pour moi.
http://pvg.free.fr/tmp/magician.png
C'est grave ? Que dois-je faire pour corriger le tir ?
 
Merci


 
désinstaller Samsung Magician qui ne sert à rien et qui peut foirer.

n°10285349
brol28
Posté le 02-12-2017 à 02:46:57  profilanswer
 

Sachant qu'il n'est pas lancé au démarrage de windows, en quoi peut-il foirer ?
Et sinon, ça veut dire quoi le message d'erreur ?
 
Merci.


---------------
Gigabyte GA-890GPA-UD3H (rev. 2.1) - Phenom II X2 550 - 4Go - Win7/32
n°10285350
leroimerli​nbis
Posté le 02-12-2017 à 03:06:38  profilanswer
 

brol28 a écrit :

Sachant qu'il n'est pas lancé au démarrage de windows, en quoi peut-il foirer ?
Et sinon, ça veut dire quoi le message d'erreur ?
 
Merci.


 
- ton message est affiché par Magician..
- Magician ne sert à rien.
- le rapid mode net sert à rien.
 
Donc dans l'ordre : supprimer le rapid mode, désinstaller magician.
 
ensuite  dans le gestionnaire de périphériques, est-ce que tous est normal? Pas de drivers manquants?

n°10285351
brol28
Posté le 02-12-2017 à 03:27:07  profilanswer
 

Le rapid mode n'est pas activé.
Et rien à signaler dans le gestionnaire de périphériques.
 
Vous ne voulez pas me dire ce que signifie le message d'erreur ?


---------------
Gigabyte GA-890GPA-UD3H (rev. 2.1) - Phenom II X2 550 - 4Go - Win7/32
n°10285352
leroimerli​nbis
Posté le 02-12-2017 à 03:28:48  profilanswer
 

brol28 a écrit :


Vous ne voulez pas me dire ce que signifie le message d'erreur ?


 
j'aimerais bien, mais j'en sais rien...  
 
fais une rechercher sur google, ça se trouve.

n°10285364
LeKeiser
Appelez moi Marcel. J+10 :)
Posté le 02-12-2017 à 06:50:54  profilanswer
 

@brol28: j'ai le même message avec mon 960 EVO. L'erreur 1022 veut juste dire que Magician vérifie le chipset, voit que c'est un AMD, qu'il ne peut pas utiliser le mode Rapid, et indique donc cette erreur.  
Faut pas en tenir compte :)


---------------
"I intend to live the first half of my life.I don't care about the rest."Errol Flynn."The difference between genius and stupidity is that genius has its limits."Albert Einstein
n°10285410
brol28
Posté le 02-12-2017 à 10:04:25  profilanswer
 

Bref, il n'aime pas AMD...
Vous l'avez gardé ou le lancez au boot ou réglé quelque chose de spécifique ?
Merci


---------------
Gigabyte GA-890GPA-UD3H (rev. 2.1) - Phenom II X2 550 - 4Go - Win7/32
n°10285416
LeKeiser
Appelez moi Marcel. J+10 :)
Posté le 02-12-2017 à 10:15:04  profilanswer
 

Non, il ne se lance pas au boot. Je l'a désactivé.
J'ai lancé la mise à jour du firmware (première install donc je préférai) et la vérification du système, du TRIM. Mais c'est tout.
Je pense que c'est bien de l'avoir, et de vérifier de temps en temps.


---------------
"I intend to live the first half of my life.I don't care about the rest."Errol Flynn."The difference between genius and stupidity is that genius has its limits."Albert Einstein
n°10285418
Mobilis In​ Mobile
Posté le 02-12-2017 à 10:20:17  profilanswer
 

Je plussoie ce qui a déjà été écrit plusieurs fois, Magician est quasi inutile.
 
Pour vérifier de temps en temps l'état Smart du SSD -> https://crystalmark.info/software/C [...] dex-e.html
 
Pour faire un Trim de temps en temps en mode manuel ( Windows 10 le fait réguliérement en mode automatisé de toute façon ) on tape " opt " dans la barre de recherche et on ouvre " défragmenter et optimiser les lecteurs "
Ensuite il n'y a plus qu'à lancer l'optimisation ( c'est rapide )

n°10285427
pezzi
Et tu trouves ça drôle
Posté le 02-12-2017 à 10:46:56  profilanswer
 

Et sous Win 7 on fait comment ?  :D  
 
Je garde Magician en version 4.9.7 qui propose une option similaire.


---------------
Honteux Bidouillages !
n°10285429
Mobilis In​ Mobile
Posté le 02-12-2017 à 10:52:16  profilanswer
 

Il ne propose pas d'optimisation en mode manuel ?  :??:  
 
Qu'est ce que c'est que cette bouse, même sous Ubuntu un petit sudo fstrim -v /  et c'est bon :o
 
Edit : j'ai trouvé ce tuto qui a l'air pas mal
https://www.it-connect.fr/ssd-gerer-trim-sous-windows/


Message édité par Mobilis In Mobile le 02-12-2017 à 11:15:55
n°10285476
leroimerli​nbis
Posté le 02-12-2017 à 12:31:16  profilanswer
 

pezzi a écrit :

Et sous Win 7 on fait comment ? :D

 

Je garde Magician en version 4.9.7 qui propose une option similaire.


Sous Windows 7, le trim est géré automatiquement.
Ça ne sert à rien de lancer le trim manuellement. Windows gère le trim très bien tout seul automatiquement, depuis Windows 7.


Message édité par leroimerlinbis le 02-12-2017 à 12:32:51
n°10285703
Mobilis In​ Mobile
Posté le 02-12-2017 à 21:29:22  profilanswer
 

Cette partie du tutoriel explique que le Trim automatique de Windows n'est pas activé par défaut sous W7
 
https://www.it-connect.fr/ssd-gerer [...] tif_ou_non
 
Maintenant, je n'ai aucun W7 chez moi donc je ne sais pas si c'est vrai ou pas.
 
Edit : j'ai mal lu il écrit aussi " En fait, c'est tout ce qu'il y a à faire pour activer TRIM sur Windows, sachant que par défaut ça peut être déjà actif... "
Donc tu as sans doute raison, mais il vaut mieux vérifier quand même qu'il est actif sous W7

Message cité 1 fois
Message édité par Mobilis In Mobile le 02-12-2017 à 22:27:43
n°10285740
brol28
Posté le 02-12-2017 à 23:13:31  profilanswer
 

Pour le TRIM, me suis référé à ça : https://forum.hardware.fr/hfr/Hardw [...] m#t9831509


---------------
Gigabyte GA-890GPA-UD3H (rev. 2.1) - Phenom II X2 550 - 4Go - Win7/32
n°10285787
leroimerli​nbis
Posté le 03-12-2017 à 03:08:12  profilanswer
 

Mobilis In Mobile a écrit :

Cette partie du tutoriel explique que le Trim automatique de Windows n'est pas activé par défaut sous W7

 

https://www.it-connect.fr/ssd-gerer [...] tif_ou_non

 

Maintenant, je n'ai aucun W7 chez moi donc je ne sais pas si c'est vrai ou pas.

 

Edit : j'ai mal lu il écrit aussi " En fait, c'est tout ce qu'il y a à faire pour activer TRIM sur Windows, sachant que par défaut ça peut être déjà actif... "
Donc tu as sans doute raison, mais il vaut mieux vérifier quand même qu'il est actif sous W7


Si tu installes windows 7 sur un ssd sata, le trim est activé.
Sur à 2000 %

n°10285828
remcol
Posté le 03-12-2017 à 10:52:10  profilanswer
 

leroimerlinbis a écrit :

...Si tu installes windows 7 sur un ssd sata, le trim est activé. Sur à 2000 %


Bonjour, moi je ne serais pas si affirmatif, ça dépend de l'ordi, je contrôle toujours avec "trimcheck" et j'ai parfois eu la surprise de constater qu'il n'était pas actif bien que la commande Windows "fsutil behavior query disabledeletenotify " me disait que tout était ok, en fait cette commande vérifie uniquement que c'est compatible, pas si c'est actif.
 
Quand ce ne l'était pas (actif), c'était souvent à cause d'un driver trop récent sur un ordi un peu ancien, dans ce cas il suffit de mettre un ancien driver pour que ça marche, astuce trouvée sur ce forum.
 
Je suis de l'avis de "mobilis in mobile", ça coûte rien de contrôler, ça prend 5 mn.


Message édité par remcol le 03-12-2017 à 10:54:10
n°10286640
Mobilis In​ Mobile
Posté le 04-12-2017 à 17:03:47  profilanswer
 

Je teste le petit logiciel Ssd-z, qui m'a l'air fort sympathique
 
http://aezay.dk/aezay/ssdz/
 
Mon SSD fonctionne depuis 3616 heures, cad 150 jours et 16 heures de fonctionnement cumulé
 
Estimation de durée de vie restante : 357984 heures cad 14916 jours : je n'aurais usé mon SSD qu'à 1 % [:tibo2002]
 
https://img15.hostingpics.net/pics/427894Capture.png

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  240  241  242  243  244  245

Aller à :
Ajouter une réponse
 

Sujets relatifs
Perte de FPS après être passer en SSDGA-P55A-UD4 & SSD Crucial M4 128Go
SSD Kingston V+100 96Go[1000€] Nouvelle config SSD et estimation de l'ancienne
sata 3 et conseil SSDProblème de performance avec un SSD Vertex 3 60Gb
Quel SSD pour Win7 et les logiciels ?Quel boitier USB3 pour mon SSD ?
Choix SSD controleur conseillez moi 
Plus de sujets relatifs à : [Topic Unique] Les SSD Samsung SATA (En cours de MàJ)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR