Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
1334 connectés 

 



 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  202  203  204  ..  243  244  245  246  247  248
Auteur Sujet :

[Topic Unique] Les SSD Samsung SATA (En cours de MàJ)

n°9491340
Space
Profil: Maux des rateurs
Posté le 17-05-2015 à 14:26:48  profilanswer
 

Reprise du message précédent :
pas de nouveau firmware appmt sur les 850 (evo ou pro).
 
http://www.samsung.com/global/busi [...] loads.html


---------------
Ma cinémathèque
mood
Publicité
Posté le 17-05-2015 à 14:26:48  profilanswer
 

n°9491985
yoyo778
Posté le 18-05-2015 à 00:50:23  profilanswer
 

Space a écrit :

pas de nouveau firmware appmt sur les 850 (evo ou pro).
http://www.samsung.com/global/busi [...] loads.html


d'un autre coté, vue la cata pour les dernieres maj, autant ne pas se jeter sur la 1ere annonce de MAJ  :o  
 
 ;)


---------------
Feed : https://forum.hardware.fr/hfr/Achat [...] 0466_1.htm
n°9493312
d@kn1ko
Posté le 19-05-2015 à 14:05:04  profilanswer
 

Je reviens après la tempête du dernier firmware pour les 840 evo.
Je vois pas trop de témoignages.
Les retours sont plutôt positifs ?
faut que je me décide à faire la maj..

n°9493412
pezzi
Et tu trouves ça drôle
Posté le 19-05-2015 à 15:43:18  profilanswer
 

J'ai fait la mise à jour sans problème. C'est toujours du "foutage de gueule" selon moi.  :o

 

Le seul truc que ça fait c'est que ça ajoute la possibilité de faire un "diskfresh" manuellement en passant par Magician.
Tu parles d'une solution.  [:barthaliastoxik]

Message cité 1 fois
Message édité par pezzi le 19-05-2015 à 15:43:41
n°9493422
rootsayen
Jungle Cat
Posté le 19-05-2015 à 15:58:53  profilanswer
 

pezzi a écrit :

J'ai fait la mise à jour sans problème. C'est toujours du "foutage de gueule" selon moi. :o

 

Le seul truc que ça fait c'est que ça ajoute la possibilité de faire un "diskfresh" manuellement en passant par Magician.
Tu parles d'une solution. [:barthaliastoxik]

 

Sauf que normalement tu n'en as plus besoin, le firm fait le nécessaire de lui même désormais.


---------------
"Being solitary is being alone well; being alone luxuriously immersed in doings of your own choice, aware of the fullness of your own presence rather than the absence of others."
n°9493459
master71
ça manque de place.
Posté le 19-05-2015 à 16:22:24  profilanswer
 

on saura dans un mois ou 2 si ça pose toujours problème...


---------------
un jour, moi aussi, je serais grand...
n°9496890
Morningkil​l
Posté le 22-05-2015 à 21:17:31  profilanswer
 

Hello,
 
J'ai un souci différent sur mon 840EVO 256gb, mis dans un laptop Samsung. Window 8.1, branché secteur, firmware a jour
 
J'essaye de copier 50go d'une clé USB3 (branch sur le port USB3) sur ce SSD (seul disque du laptop) : je commence a 220Mo/s , ce qui est correct, mais au bout de 60 secondes, je descends a 30 Mo/s...
 
Je sais que c'est pas la faut de la clé, sur mon fixe, elle tient le débit sans souci.  
 
Dans l'autre sens ( SSD -> USB ) , je tiens le débit par contre.
 
Bref, j'ai un ralentissement en écriture. Je suis pas certain que cela soit la faute du SSD, mais comme c'est un 840EVO d'un autre côté...

n°9496942
omega
Posté le 22-05-2015 à 22:30:05  profilanswer
 

Citation :


sur mon fixe, elle tient le débit sans souci.  


 
220mo  durant toute la copie ?  :ouch:

n°9497896
Matteu
Posté le 24-05-2015 à 11:40:45  profilanswer
 

bonjour,

 

ca vuos parait normal comme résultat ca ?
sur un samsung 840 pro 256Go partitionné en 2 (je sais pas si ca a son importance)
http://img11.hostingpics.net/pics/746378Sanstitre.png

Message cité 1 fois
Message édité par Matteu le 24-05-2015 à 11:41:36

---------------
Mon Feedback---Mes ventes
n°9498047
Morningkil​l
Posté le 24-05-2015 à 14:12:21  profilanswer
 

omega a écrit :


220mo  durant toute la copie ?  :ouch:


Oui, mais cette clé (Sandisk extreme pro) m'a couté le double du premier prix en 128go.. Mais je voulais pouvoir transferer des VMs dessus, voir travailler directement dessus (pas vraiment testé ca)
 
Mais bon, si mon 840EVO la bloque en écriture...

mood
Publicité
Posté le 24-05-2015 à 14:12:21  profilanswer
 

n°9498071
tintingv
Posté le 24-05-2015 à 14:35:51  profilanswer
 

Matteu a écrit :

bonjour,
 
ca vuos parait normal comme résultat ca ?  
sur un samsung 840 pro 256Go partitionné en 2 (je sais pas si ca a son importance)
http://img11.hostingpics.net/pics/746378Sanstitre.png


 
Oui,ça paraît normal.

n°9498353
Matteu
Posté le 24-05-2015 à 19:15:21  profilanswer
 

tintingv a écrit :


 
Oui,ça paraît normal.


Pourquoi je suis pas a 500 en écriture ?


---------------
Mon Feedback---Mes ventes
n°9499173
tintingv
Posté le 25-05-2015 à 17:03:07  profilanswer
 

Matteu a écrit :


Pourquoi je suis pas a 500 en écriture ?


Tu as enlevé ton image !!!
Sorry pour moi,j'avais lu 840 EVO et pas 840 Pro.
Donc effectivement,ça parait un peu juste en écriture.

n°9499245
Matteu
Posté le 25-05-2015 à 18:12:19  profilanswer
 

bon bé en fait, j'ai refais un test aujourd'hui :

 

http://img15.hostingpics.net/pics/581870Sanstitre.png

 

ca parait mieux et plus normal

Message cité 1 fois
Message édité par Matteu le 25-05-2015 à 18:21:00

---------------
Mon Feedback---Mes ventes
n°9499258
michael777
Posté le 25-05-2015 à 18:20:43  profilanswer
 

Matteu a écrit :


Pourquoi je suis pas a 500 en écriture ?


 
combien il reste de place sur ton SSD?
 
fais un test avec crystal disk mark, perso ca me parle mieux

n°9499272
master71
ça manque de place.
Posté le 25-05-2015 à 18:30:19  profilanswer
 

Matteu a écrit :


Pourquoi je suis pas a 500 en écriture ?


parce que ton SSD est utilisé par ton système (vu qu'il est installé dessus) et donc ne peut offrir les perfs d'un disque qui n'est pas utilisé.


---------------
un jour, moi aussi, je serais grand...
n°9499281
SH4 Origon​ X
Je ne vous hais pas.
Posté le 25-05-2015 à 18:35:47  profilanswer
 

Pourquoi j'ai 500+ alors que mon disque est le disque système ? :o


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°9499286
master71
ça manque de place.
Posté le 25-05-2015 à 18:39:51  profilanswer
 

parce que tu dois le faire à un moment calme, perso sur mon 830 ça varie jusqu'à 20% suivant le moment où je le fais :)


---------------
un jour, moi aussi, je serais grand...
n°9499306
SH4 Origon​ X
Je ne vous hais pas.
Posté le 25-05-2015 à 19:01:36  profilanswer
 

Dans l'idéal on bench pas pendant une charge oui :D


---------------
/!\ DO NOT LOOK AT, TOUCH, INGEST OR ENGAGE IN CONVERSATION WITH ANY SUBSTANCES BEYOND THIS POINT. /!\
n°9507406
c10h22
Posté le 02-06-2015 à 13:56:52  profilanswer
 

alors au sujet du nouveau firmware des 840 evo,
est ce vraiment la mise a jour EXTODB6Q?
car samsung magician dans la partie firmware update il est écrit que j'ai  
déjà le dernier firmware, a savoir le EXTOCB6Q.
:heink:  
faut il que je le fasse manuellement avec le lien de Space quelques posts plus avant? et comment, juste en cliquant sur le iso?

n°9507442
pezzi
Et tu trouves ça drôle
Posté le 02-06-2015 à 14:13:00  profilanswer
 

Oui c'est bien le dernier firmware que tu as. Que veux-tu faire de plus  :??:

n°9507502
delatruel
Posté le 02-06-2015 à 14:40:20  profilanswer
 


on ne devrait vendre de ssd qu'aux personnes sachant utiliser internet :D

n°9508064
c10h22
Posté le 02-06-2015 à 20:38:20  profilanswer
 

pezzi,
 
ok, je croyais qu'il y avait une mise a jour a faire, celle de avril(EXTODB6Q).
suite au rechute de performance, que j'ai constaté avec hd tune, comme en fin d'année 2014.
il y avait bien une rechute de performance.
 
merci delatruelle pour ton intervention.

n°9512120
fritman12
Posté le 06-06-2015 à 14:16:14  profilanswer
 

Bonjour à tous,
 
J'aurais besoin de votre aide pour un soucis qui je rencontre depuis hier soir.
 
Tout d'abord l'état des lieux :  
 
Je possède un portable asus r700vj-ty200h.
 
A l'achat j'ai formaté le HDD d'origine pour l'utiliser comme deuxième disque et ai installé un samsung 840 (pas pro) et win 7.
 
J'ai eu quelques BSOD (disons une 10aine en 2 ans), je ne me suis jamais inquiété le pc repartait de plus belle à chaque fois.
 
J'utilise en permanence le mode veille prolongée au lieu d'éteindre le PC (est-ce déconseillé ou est-ce que cela ne change rien ?)
 
Hier fin de journée, j'ai utilisé le portable sans problème et l'ai donc "mis" en veille prolongée, lorsque j'ai voulu le rallumer un bel écran bleu (je me dis pas grave), le pc se relance et plante au lancement avant de voir apparaitre l'animation win7...
 
J'ai testé le ssd comme disque secondaire sur mon desktop pas de soucis, j'avais accès aux fichiers je lance samsung magician pas de soucis, HD-tune idem, ssd-z idem. Dans le portable, je réinstalle WIN 7 surun ancien SSD, pas de plantage, je me dis peut-être que la nuit à fait du bien, je remets le 840 ça replante...
 
Je tente un réparation de Win 7 à partir du DVD, windows me dit qu'il n'y a pas de soucis par contre quand je  lance le diagnostique au lieu "de démarrer normalement" windows m'écrit qu'il ne peut résoudre mon problème..
 
Les détails du problème sont :
 
Signature problème 1 et 2 : 6.1.7600.16385
Sig probl 3 : unknown
Sig probl 4 : 21199872
Sig probl 5 : Autofailover
Sig probl 6 : 5
Sig probl 7 : BadPatch
Version systeme : 6.1.7600.2.0.0.256.1
 
Hier soir un CHKDSK avait été fait et il semblait y avoir des problème mais je n'avais pu lire ce qu'il y était écrit.
 
Est-ce que vous auriez une idée ?
 
Est-ce le SSD ou le portable (je suis entrain de vous écrire à partir de celui-ci (en marche depuis 30 minutes) ?
 
Je penche pour le SSD, le portable plante à chaque démarrage uniquement avec le 840 mais ni samsung Magician ni les autres programmes ne détectent de problème.
 
Comment pourrais-je vérifier que le problème ne vienne pas de mon portable ? Mon gros soucis c'est que la garantie (du portable) se termine demain...
 
Merci d'avance pour votre aide

n°9512135
F117
Posté le 06-06-2015 à 14:33:40  profilanswer
 

delatruel a écrit :


on ne devrait vendre de ssd qu'aux personnes sachant utiliser internet :D


 
dans ce cas le SSD n'a plus aucun internet car je doute que le SSD accélère l’internet  

n°9514215
Matteu
Posté le 08-06-2015 à 19:43:22  profilanswer
 

Fritman si avec le chkdsk le soucis est résolu c est rien de grave


---------------
Mon Feedback---Mes ventes
n°9519378
mat33000
Posté le 13-06-2015 à 20:45:33  profilanswer
 

Bonsoir à tous , :)  
 
J'ai reçu mon 1 er et nouveau SSD samsung evo 850 hier . J'en suis trés content s'est vraiment rapide . Chargement des map BF4 en 25 seconde au lieu de 2 minutes avant :love: Chargement windows bien plus rapide aussi .
 
Cependant , je suis seulement en 358 mo/s lecture séquentielle et 252mo/s ( test samsung magician et crystal mark ) les valeurs sont quasi les même sous ces 2 logiciels de test.
 
Je suis bien sur port  sata 3 6gbit/s et AHCI activé validé par samsung magician .
Je suis en mode performance maximales dans os optimisation de samsung magician.
 
Mon 850 evo est sur un contrôleur marvel .(Pilote marvell 91xx SATA 6 G controleur)  affiché dans gestionnaire de périphérique.
 
Auriez vous une petite idée du pourquoi de ce bridage ? :??:  
 
Merci d'avance de vos réponses :)

Message cité 1 fois
Message édité par mat33000 le 13-06-2015 à 20:46:33
n°9519388
michael777
Posté le 13-06-2015 à 20:53:30  profilanswer
 

mat33000 a écrit :

Bonsoir à tous , :)  
 
J'ai reçu mon 1 er et nouveau SSD samsung evo 850 hier . J'en suis trés content s'est vraiment rapide . Chargement des map BF4 en 25 seconde au lieu de 2 minutes avant :love: Chargement windows bien plus rapide aussi .
 
Cependant , je suis seulement en 358 mo/s lecture séquentielle et 252mo/s ( test samsung magician et crystal mark ) les valeurs sont quasi les même sous ces 2 logiciels de test.
 
Je suis bien sur port  sata 3 6gbit/s et AHCI activé validé par samsung magician .
Je suis en mode performance maximales dans os optimisation de samsung magician.
 
Mon 850 evo est sur un contrôleur marvel .(Pilote marvell 91xx SATA 6 G controleur)  affiché dans gestionnaire de périphérique.
 
Auriez vous une petite idée du pourquoi de ce bridage ? :??:  
 
Merci d'avance de vos réponses :)


 
change de controleur.
passe sur un intel

n°9519389
master71
ça manque de place.
Posté le 13-06-2015 à 20:53:48  profilanswer
 

tu es sur un port, certes, SATA 6Gbps, mais sur un contrôleur secondaire.


---------------
un jour, moi aussi, je serais grand...
n°9519394
mat33000
Posté le 13-06-2015 à 21:07:23  profilanswer
 

Aille je comprend mieux , disons que le marvel s'est celui intégré à ma carte mère qui commence à dater P7P55 D-E LX si je le désactive dans le bios, je ne plus boot et je dois donc brancher le sata sur un port sata normal. Chose que j'ai faites et le débit et encore moins élevé .


Message édité par mat33000 le 13-06-2015 à 21:07:59
n°9519396
Space
Profil: Maux des rateurs
Posté le 13-06-2015 à 21:11:15  profilanswer
 

J'ai un peu plus sur un des mes connecteurs Marvell sur une CM de 5ans , 386 Mo/s lect. 250 Mo/S écriture :d
Ce n'est pas à proprement parler un bridage , juste que les perfs sont en général moins bonnes sur du Marvell.


---------------
Ma cinémathèque
n°9519398
mat33000
Posté le 13-06-2015 à 21:14:54  profilanswer
 

Ah , donc les valeurs sont normales ;)  . J'aurai mieux alors quand je changerai ma carte mère.
 
Merci de vos réponses :)

n°9519455
tistou77
Geek Inside!!
Posté le 13-06-2015 à 22:50:02  profilanswer
 

Le mieux est encore de mettre sur un controleur Intel SATA 2.


---------------
Mon topic d'achats/ventes: [VDS] G.Skill 4400 C19 2x8go, Pompe VPP755
n°9519565
Space
Profil: Maux des rateurs
Posté le 14-06-2015 à 02:47:55  profilanswer
 

s'il n'a pas de problème sur Marvell qu'il reste sur Marvell , en Intel Sata2 il sera à un peu moins de 300 Mo/s en lecture.


---------------
Ma cinémathèque
n°9519577
mat33000
Posté le 14-06-2015 à 06:38:31  profilanswer
 

Effectivement , aucun soucis sur le marvell ( pas d'ecran bleu, ni bug etc ), juste vitesse lecture /écriture ralentie. J'ai mis mon 2 ieme disque (hdd normal) sur sata 2 pour garder le contrôleur exclusivement pour le ssd.
 
Ma config, enfin le trio CM/RAM/PROCO est à changer de toute façon.

n°9521519
mikekine
Posté le 15-06-2015 à 19:36:03  profilanswer
 

:hello:  
 
 
J'avais fait la toute première MAJ proposée par Samsung pour mon EVO 840 (120Go) en octobre dernier, et les valeurs après cela étaient tout à fait correctes !  
Je viens de faire un HDTune à l'instant et c'est pas glorieux... :/  
 
Qu'est-ce qu'il y a eu comme nouvelles MAJ (depuis octobre 2014) from the "laboratoires Samsung" pour la série 840 EVO ? Sont-elles efficaces ? Faut-il les appliquer toutes ou la dernière suffit ?
 
http://img15.hostingpics.net/pics/874028HDTUNE15062015.png
 
 
Merci d'avance pour vos conseils !  :jap:


---------------
~~ BlindTest ~~ | "La mode n'est pas une excuse au mauvais goût"
n°9521554
Space
Profil: Maux des rateurs
Posté le 15-06-2015 à 20:06:25  profilanswer
 

ouarf
 
Utilise une version plus récente de HD Tune...
 
Pour la maj (tu fais un backup avant) , tu installes Magician il va te faire la maj (la dernière est d'avril 2015 sur le 840 evo)
http://www.samsung.com/global/busi [...] 3-11000170


---------------
Ma cinémathèque
n°9521595
mikekine
Posté le 15-06-2015 à 20:32:04  profilanswer
 

Euh... Magician, c'est pas le truc puant que tout le monde critique ?  [:transparency]


---------------
~~ BlindTest ~~ | "La mode n'est pas une excuse au mauvais goût"
n°9521602
michael777
Posté le 15-06-2015 à 20:36:31  profilanswer
 

mikekine a écrit :

Euh... Magician, c'est pas le truc puant que tout le monde critique ?  [:transparency]


 
si  :D

n°9521619
Space
Profil: Maux des rateurs
Posté le 15-06-2015 à 20:53:04  profilanswer
 

tu installes Magician , tu fais la maj puis tu vires Magician [:moundir]

Message cité 1 fois
Message édité par Space le 15-06-2015 à 20:53:14

---------------
Ma cinémathèque
n°9521621
mikekine
Posté le 15-06-2015 à 20:54:39  profilanswer
 

Space a écrit :

tu installes Magician , tu fais la maj puis tu vires Magician [:moundir]


Hum... Et installer les MAJ manuellement sans Magician, c'est possible ou pas ?  :whistle:


---------------
~~ BlindTest ~~ | "La mode n'est pas une excuse au mauvais goût"
mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  202  203  204  ..  243  244  245  246  247  248

Aller à :
Ajouter une réponse
 

Sujets relatifs
Perte de FPS après être passer en SSDGA-P55A-UD4 & SSD Crucial M4 128Go
SSD Kingston V+100 96Go[1000€] Nouvelle config SSD et estimation de l'ancienne
sata 3 et conseil SSDProblème de performance avec un SSD Vertex 3 60Gb
Quel SSD pour Win7 et les logiciels ?Quel boitier USB3 pour mon SSD ?
Choix SSD controleur conseillez moi 
Plus de sujets relatifs à : [Topic Unique] Les SSD Samsung SATA (En cours de MàJ)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR