Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Shop Recherche
1922 connectés 

 


 

Ceux d'entre vous qui avez acheté un CPU en LGA 1156 :




Attention si vous cliquez sur "voir les résultats" vous ne pourrez plus voter

 Mot :   Pseudo :  
  Aller à la page :
 
 Page :   1  2  3  4  5  ..  134  135  136  137  138  139
Auteur Sujet :

[Topic Unique] Processeurs Intel Nehalem / Westmere LGA 1156 (i5, i7)

n°7735314
nicolas912​00
Posté le 05-01-2011 à 18:49:35  profilanswer
 

Reprise du message précédent :
Hmm non, juste la mobo.
Sinon, je croise les doigts, hier soir avant de pioncer j'ai bidouillé le bios et depuis que je suis rentré du taff il n'a pas planté, mais bon, je me fais plus d'illusion, ca lui est arrivé de fonctionner tres bien une semaine complete :o

mood
Publicité
Posté le 05-01-2011 à 18:49:35  profilanswer
 

n°7735709
Mattip
Posté le 05-01-2011 à 21:20:46  profilanswer
 

Les rads (sur les mosfets ) sont bien fixés ? Pas de jeu ?

n°7735723
nicolas912​00
Posté le 05-01-2011 à 21:25:13  profilanswer
 

Mattip a écrit :

Les rads (sur les mosfets ) sont bien fixés ? Pas de jeu ?


hmm, je vois pas de quoi tu parles  :D

n°7735917
Mattip
Posté le 05-01-2011 à 22:51:39  profilanswer
 

Tu dois avoir des rad qui refroidissent les étages d'alimentation autour du cpu, si un est mal fixé, ça chauffe et ça plante.

n°7736277
nicolas912​00
Posté le 06-01-2011 à 08:58:43  profilanswer
 

Ha ok je vois ce dont tu parles. Mais j'ai testé deux mobos, que ca arrivent sur l'une ok, mais sur deux ...
Je vérifierais tout de même :)

n°7737229
nicolas912​00
Posté le 06-01-2011 à 17:29:52  profilanswer
 

A l'instant, je rentre du taff, je le démarre:
-3 leds de la carte mere 'phase led' qui demeurent allumées
-ventilo du proc qui tourne pas, CG allumée et c'est tout ...
 
Je coupe le courant par l'alim, ré-allume, et là il démarre (3 leds qui s'alllument et s'eteignent aussitot, ventilo du proc qui démarre)
 
...


Message édité par nicolas91200 le 06-01-2011 à 17:30:23
n°7737268
DiB91
Bwaaaaaaah
Posté le 06-01-2011 à 17:43:07  profilanswer
 

A tout hasard, as-tu des connecteurs USB supplémentaires installés ??
Je dis ça, car sur ma Maximus III Formula, impossible de booter si les ports USB de mon boitier sont connectés au header (pas d'erreur possible, c'est détrompé). Si je vire ce connecteur interne, hop, ça démarre :ouch:


---------------
Rehost gratuit et anonyme fait maison
n°7737303
nicolas912​00
Posté le 06-01-2011 à 17:57:29  profilanswer
 

Front panel ouai. Mais je n'ai pas touché et ca a démarré quand meme.
Je vais le virer.

n°7737347
jumbo
Posté le 06-01-2011 à 18:15:18  profilanswer
 

Il est préférable de tester hors boitier, sans aucune carte ni périphérique branché, à part le strict nécessaire : clavier, souris et carte graphique.
 
Je mise cependant sur un souci de carte graphique.

n°7737522
nicolas912​00
Posté le 06-01-2011 à 19:39:33  profilanswer
 

Carte graphique je ne pense pas, j'avais une 8600GS avant et ca faisait pareil, j'ai acheté une 5770 chez LDLC et rien n'a changé.
 
La j'ai viré l'alim du boitier, démonté le proc pour voir la tronche qu'il avait, il ne semble pas bombé, rien..
J'ai viré les ventilos, les usb qui servent à rien , etc..
Il a démarré (je suis là)
 
à suivre.
A venir, réinstallation complete sur un SSD.

mood
Publicité
Posté le 06-01-2011 à 19:39:33  profilanswer
 

n°7737562
jimmy57200
Insert Coin
Posté le 06-01-2011 à 19:59:30  profilanswer
 

Si jamais sa vient du proco ont pourra dire qu'il t'aura bien fait chié car sa fait des mois que tu traine se bug  [:belkav:1]

 

En plus t'aura pratiquement acheté une deuxième config au final :(


Message édité par jimmy57200 le 06-01-2011 à 20:01:15
n°7737578
nicolas912​00
Posté le 06-01-2011 à 20:07:13  profilanswer
 

C'est clair, je garde la pêche mais franchement là je sature.
C'est tellement aléatoire que c'est quasi impossible à trouver, je réglerai ce souci par hasard (ou a force de tout changer).
 
A part le boitier, le lecteur DVD et le proco, tout a été changé (ou autre matos testé)

n°7738995
saif
Posté le 07-01-2011 à 16:51:58  profilanswer
 

Bonjour,
 
asrock sort une CM avec shipset P67 compatible avec les i5/i7 du socket P55, donc sat6 et usb 3 en full sans aucune limitation bref de quoi donner un coups de fouet
 
http://www.asrock.com/mb/overview. [...] ifications

n°7739014
jumbo
Posté le 07-01-2011 à 16:56:48  profilanswer
 

saif a écrit :

Bonjour,
 
asrock sort une CM avec shipset P67 compatible avec les i5/i7 du socket P55, donc sat6 et usb 3 en full sans aucune limitation bref de quoi donner un coups de fouet
 
http://www.asrock.com/mb/overview. [...] ifications


 
Le P67 c'est pas la révolution non plus par rapport au P55 ...

n°7739024
saif
Posté le 07-01-2011 à 16:59:56  profilanswer
 

non mais au moins la limitation des ligne pci du P55 saute c'est déjà pas mal et c'est le plus gros défaut du P55 donc je trouve que l'idée est génial

n°7739062
vofou
Posté le 07-01-2011 à 17:13:56  profilanswer
 

ca m'intéresse fortement...
plus qu'à attendre la dispo et le prix...

n°7739564
vofou
Posté le 07-01-2011 à 21:41:41  profilanswer
 

ben des spécifications du P67 !

n°7740047
vofou
Posté le 08-01-2011 à 09:16:51  profilanswer
 

d'ailleurs :
http://www.presence-pc.com/actuali [...] tor=RSS-11
il y a même un test...

Message cité 1 fois
Message édité par vofou le 08-01-2011 à 09:17:07
n°7740052
jimmy57200
Insert Coin
Posté le 08-01-2011 à 09:23:53  profilanswer
 

Dommage pas de Sli/Cross possible en 2X16 :/

n°7742287
nicolas912​00
Posté le 09-01-2011 à 11:46:30  profilanswer
 

J'ai fais un occt durant une petite demi heure , le trouvez vous normal ?
http://img34.imageshack.us/gal.php [...] 43cpu1.png

n°7742330
jimmy57200
Insert Coin
Posté le 09-01-2011 à 12:08:08  profilanswer
 

Je voit rien d'anormal, le Cpu bosse normalement et ta une température qui dépasse pas les 57°, c'est tout bon  [:casper87]

n°7742387
nicolas912​00
Posté le 09-01-2011 à 12:32:01  profilanswer
 

Merci Jimmy.
On dirait que tout fonctionne bien comme ca, pas de reboot aléatoire, etc .. alors que sans OC ca merdouille et en en faisant un léger ca plante pas.
Ptet aussi un pb de masse vu que l'alim est sortie du boitier actuellement.

n°7742572
vofou
Posté le 09-01-2011 à 14:16:43  profilanswer
 

saif a écrit :

Bonjour,
 
asrock sort une CM avec shipset P67 compatible avec les i5/i7 du socket P55, donc sat6 et usb 3 en full sans aucune limitation bref de quoi donner un coups de fouet
 
http://www.asrock.com/mb/overview. [...] ifications


 

saif a écrit :

non mais au moins la limitation des ligne pci du P55 saute c'est déjà pas mal et c'est le plus gros défaut du P55 donc je trouve que l'idée est génial


 


 

jimmy57200 a écrit :

Dommage pas de Sli/Cross possible en 2X16 :/


http://www.ldlc.com/fiche/PB00110027.html

n°7742979
jimmy57200
Insert Coin
Posté le 09-01-2011 à 16:29:58  profilanswer
 

nicolas91200 a écrit :

Merci Jimmy.
On dirait que tout fonctionne bien comme ca, pas de reboot aléatoire, etc .. alors que sans OC ca merdouille et en en faisant un léger ca plante pas.
Ptet aussi un pb de masse vu que l'alim est sortie du boitier actuellement.


 
C'est marrant car en principe c'est quand on o/c que ça plante et chez toi c'est l'inverse...Défaut = Bsod, OC= Passed  :pt1cable: .  
 
Je voit que tu es encore en phase de test étant donné que tu essaye sans l'alim dans le boitier ^^. Je suppose que tu joue té 2 dernières cartes, soit l'alim soit le proc.

n°7742990
jimmy57200
Insert Coin
Posté le 09-01-2011 à 16:33:01  profilanswer
 


 Oui j'ai bien vu la carte, mais le Sli/Cross et toujours pas possible il y a qu'un Pci Express 2.0 X16. Carte mère très intéressante pour celui qui à choisit qu'une carte graphique comme solution  :hello:

n°7743038
nicolas912​00
Posté le 09-01-2011 à 16:48:01  profilanswer
 

jimmy57200 a écrit :


 
C'est marrant car en principe c'est quand on o/c que ça plante et chez toi c'est l'inverse...Défaut = Bsod, OC= Passed  :pt1cable: .  
 
Je voit que tu es encore en phase de test étant donné que tu essaye sans l'alim dans le boitier ^^. Je suppose que tu joue té 2 dernières cartes, soit l'alim soit le proc.


plutot le proc .. car l'alim est neuve (OCZ ModXstream-pro) et fonctionne tres bien (vérif avec HWmonitor)


Message édité par nicolas91200 le 09-01-2011 à 16:48:38
n°7743063
jimmy57200
Insert Coin
Posté le 09-01-2011 à 16:54:39  profilanswer
 

Quand tu en sera sûr à 100% je pense qu'il méritera une destruction très douloureuse pour les cheveux gris qu'il ta fait poussé  :D

n°7743133
nicolas912​00
Posté le 09-01-2011 à 17:19:23  profilanswer
 

Je suis déjà chauve :o

n°7747773
TriniTa_91​1
Posté le 11-01-2011 à 22:55:13  profilanswer
 

Peu-être le contrôleur mémoire de ton I5 qui a pris un coup, et qui fait des caprices ?

n°7757439
nicolas912​00
Posté le 17-01-2011 à 12:39:58  profilanswer
 

Bon, a priori c'était le boitier (ou un souci de masse) ...

n°7757568
jumbo
Posté le 17-01-2011 à 13:57:44  profilanswer
 

nicolas91200 a écrit :

Bon, a priori c'était le boitier (ou un souci de masse) ...


 
J'ai pas de mise à la terre sur mes prises murales, et ça n'a jamais posé de problème. C'est étrange.

n°7759365
kouz8
µATX powaa :o
Posté le 18-01-2011 à 13:43:23  profilanswer
 

jumbo a écrit :


 
J'ai pas de mise à la terre sur mes prises murales, et ça n'a jamais posé de problème. C'est étrange.


idem dans mon ancienne maison, ce n'est pas ca qui a empeché que ... :)


---------------
If ya want safe-sex, baby use the knee pads ... ♪
n°7760631
jimmy57200
Insert Coin
Posté le 19-01-2011 à 09:34:39  profilanswer
 

nicolas91200 a écrit :

Bon, a priori c'était le boitier (ou un souci de masse) ...


 
 
Abusé... :fou:  
 
Content pour toi que t'ai pu mettre la main sur ton souci et finalement beaucoup de pièce remplacé pour un...boitier c'est gavant  [:barbybulle]

n°7761559
nicolas912​00
Posté le 19-01-2011 à 18:34:04  profilanswer
 

J'ai acheté un Fractal R2, une P67-GD65 et je vais chercher mon 2500k dans la semaine, je reste dans la famille I5 :o

n°7767162
moujet
Chef de Projet
Posté le 23-01-2011 à 15:41:19  profilanswer
 

Bonjour, j'aimerais un petit avis, juste comme ça, j'ai un I5 750 Oc@3.60 Ghz, un passage vers Sandy Bridge m'apporterait-il un réel gain en jeux 3D? (Cross de 6870 et Viewsonic V3D 24 pouces pour le reste de ma config). Merci pour vos réponses (j'en veux à Intel pour ce nouveau socket! Quelle m... ma config a tout juste un an!)

n°7767182
Profil sup​primé
Posté le 23-01-2011 à 15:49:50  answer
 

Par rapport aux tests, j'dirais que non.
Le gain se fait surtout dans les applis multithreadées (et puis entre un 750 et un SB, la différence est pas si énorme, à moins de prendre un 2600k).
Niveau jeux, les tests remontent le gain de fps, certes, mais j'pense pas que ça vaille le coût/coup ;)

n°7767215
moujet
Chef de Projet
Posté le 23-01-2011 à 16:07:07  profilanswer
 

Donc au pire je peux passer à un I7 860 ou 870 si je veux un gain... je ne comprends pas ce choix, j'ai lu quelques forumers bien furieux de ce changement et je les rejoins sur ce point... le 775 plus évolutif (malgré les différents changement de FSB cete solution était tout de même plus souple) commence à me manquer!!! Merci pour ta réponse Nossyfff! Juste que ca déprécie encore un peu plus le prix d'un matériel toujours bien cher à l'achat...

n°7767220
Profil sup​primé
Posté le 23-01-2011 à 16:12:35  answer
 

Oui, effectivement, au bout de même pas un an et demi ressortir un nouveau socket c'est pas super niveau tarifs pour l'utilisateur qui veut revendre. (perso ça me permet de passer à un 875k pas trop cher quoi ;) )
J'pense pas que les i7 sur 1156 seront vraiment dépassés si rapidement en tout cas.

n°7781277
xCt
Posté le 01-02-2011 à 15:04:54  profilanswer
 

:hello:  
 
je recherche un i5 750/760 si qqun vend ca  :)

n°7782291
moujet
Chef de Projet
Posté le 01-02-2011 à 23:34:28  profilanswer
 

Bonsoir, combien tu souhaiterais mettre dedans? j'ai un I5 750 qui a 1 an, j'ai la boite d'origine, facture et ventilateur stock jamais servi encore gti par Intel...

mood
Publicité
Posté le   profilanswer
 

 Page :   1  2  3  4  5  ..  134  135  136  137  138  139

Aller à :
Ajouter une réponse
 

Sujets relatifs
Shuttle i7 - Carte Graphique Silencieuse ?config I7 pour 1000 zorros
i7 965 Extreme - Quelle Mémoire ?Boitier moyen tour pour config core i7
Amd ou Intel toujours la même interrogationComment installer le Drivers Intel Chipset Device Software
Comment activer tous les coueurs du i7 920Titre à changer - merci.
disparition soudaine de HDD sur P5KConfig AM3 ou I7 ?
Plus de sujets relatifs à : [Topic Unique] Processeurs Intel Nehalem / Westmere LGA 1156 (i5, i7)


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite / Données personnelles) / Groupe LDLC / Shop HFR