Forum |  HardWare.fr | News | Articles | PC | Prix | S'identifier | S'inscrire | Aide | Shop Recherche
591 connectés 

  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème plantage Pc.

 



 Mot :   Pseudo :  
 
Bas de page
Auteur Sujet :

Problème plantage Pc.

n°8769423
guit85
Posté le 24-06-2013 à 20:33:39  profilanswer
 

On m'a demandé de remettre ici.
 
Bonjour à toutes et à tous,
 
Commençons par le commencement :
- Windows Xp Sp 2 (vers sp3 si tout fonctionne...) 32 bit.
 - CM : Asustek n68c-s.
 - CG : geforce gtx 560 i.
 - processeurs dual core 5200 +.
 - DD : 500 giga (NEUF !)  
 - 2048 mo de ram (enlevé une barette de 2048 car test une à une et bon en 32 bit....)
 - Alim cooler master 650 watt (NEUF !).
 
Le cadre : Après un benchmark sur mon pc (comme ça je suis un fou !) j'ai grillé mon alim... !!!( :cry: ) , du coup rachat de la cooler master.
J'ai choisi de réinstaller tout à la remise de mon alim, me suis dit allez hop !
Je partitionnes toujours windows afin de limiter la casse en cas de problème.
Réinstallation nickel, mais là  : réinstallation des pilotes (bizarrement un peu buggé), je remets mozilla, pour dl avast, mais là rapport de plantage, idem IE en voulant Dl IE,... les pilotes téléchargés bug (erreur ZIP), les jeux sont instables... (erreur sous wow,...)
 
 
=> Mes soucis :
Réinstallation des pilotes avec cds d'origine (bizarrement ça bug), je remets mozilla, pour dl avast, mais là bug ie*... j'y arrive tant bien que mal : installation de mozilla (après redémarrages...). Mais là encore bug Mozilla * de plus les pilotes téléchargés bug (erreur ZIP), les jeux sont instables... (erreur sous wow,...),...
             * Bug de mozilla ou ie (rapport de plantage,...) ce produit à l'ouverture ou bien pendant la navigation (stable 5 min pi pouf)
 
=> Ce que j'ai fait :
- Analyse antivirus diverses Avast et en ligne; (RAS)
- Analyse malware spyware en ligne et sur pc; (2-3 conneries mais rien de grave)
- Réinstallation totale en supprimant TOUT et recommençant avec nouveau DD;
- Idem rebellotte avast,...
- Utilisation de memtest (aucune erreur)
- Test sans CG (toujours les mêmes bug)
- Utilisation de glaryutilties pour corriger les problèmes, vider les caches,...
- changement d'utilisateur sous mozilla (marche pas)
 
Nota tout fait en mode "normal" et sans échec, tout en constatant que le mode sans échec fonctionne nickel (ça me donne envie de pleurer)
 
- Enfin ce qui a semblé être pas trop mal (plus stable m'enfin....) : USBFIX, en sans échec car bloque à 14% en "normal"
 
Rapport? bien sûre madame !
 
 
OS: Microsoft Windows XP Professionnel (5.1.2600 32-Bit) # Service Pack 2
WB: Windows Internet Explorer 6.0.2900.2180
 
SC: Security Center Service [Enabled]
WU: Windows Update Service [Enabled]
FW: Windows FireWall Service [Enabled]
 
C:\ (%systemdrive%) -> Disque fixe # 20 Go (12 Go libre(s) - 63%) [] # NTFS
D:\ -> Disque fixe # 195 Go (172 Go libre(s) - 88%) [jeux] # NTFS
G:\ -> CD-ROM
H:\ -> Disque amovible # 7 Go (7 Go libre(s) - 98%) [] # FAT32
I:\ -> CD-ROM
 
################## | Processus Actif |
 
C:\WINDOWS\System32\smss.exe (504)
C:\WINDOWS\system32\winlogon.exe (588)
C:\WINDOWS\system32\services.exe (632)
C:\WINDOWS\system32\lsass.exe (644)
C:\WINDOWS\system32\svchost.exe (808)
C:\WINDOWS\system32\svchost.exe (1008)
C:\WINDOWS\Explorer.EXE (1612)
C:\Program Files\Mozilla Firefox\firefox.exe (1780)
C:\UsbFix\Go.exe (1884)
 
################## | El Desaparecido Section |
 
HKLM\SOFTWARE | Run : [XFastUsb] - C:\Program Files\XFastUsb\XFastUsb.exe
HKLM\SOFTWARE | Run : [avast] - "C:\Program Files\AVAST Software\Avast\avastUI.exe" /nogui
HKLM\SOFTWARE | Run : [SDTray] - "C:\Program Files\Spybot - Search & Destroy 2\SDTray.exe"
HKLM\SOFTWARE | Run : [NvMediaCenter] - RUNDLL32.EXE C:\WINDOWS\system32\NvMcTray.dll,NvTaskbarInit
HKLM\SOFTWARE | Run : [NvCplDaemon] - RUNDLL32.EXE C:\WINDOWS\system32\NvCpl.dll,NvStartup
HKLM\SOFTWARE | RunOnce : [] -  
 
################## | Éléments infectieux |
 
 
################## | Registre |
 
 
################## | Mountpoints2 |
 
 
 
################## | Vaccin |
 
C:\Autorun.inf -> Vaccin créé par UsbFix (El Desaparecido)
D:\Autorun.inf -> Vaccin créé par UsbFix (El Desaparecido)
H:\Autorun.inf -> Vaccin créé par UsbFix (El Desaparecido)
 
################## | E.O.F | http://sosvirus.net |
 
- Contrôle visuel du pc pas de condo gonflés ou de ventilos éteins...
 
Finalement après divers test divers et variés piqué ici et là et à cours d'idée je me tournes vers vous...
Pour info après le chgt d'alim le DD ancien buggait aussi d'où le chgt.
Voilà, voilà, je pense à une CM défectueuse, mais comment l'expliqué/le savoir.
ou alors un ENORME VIRUS DE FOU !
pour rapport hijackthis hésité pas je ferais.
 
Désolé pour le pavé mais j'évite ainsi du moins je le crois bien des posts !
 
 :sol:  
 
 
On m'a demandé de remettre ici.

mood
Publicité
Posté le 24-06-2013 à 20:33:39  profilanswer
 

n°8769540
guit85
Posté le 24-06-2013 à 22:13:23  profilanswer
 

Ah  oui j'explique que j'ai mis ça dans Virus,... mais que rien de détecter.

n°8769691
michael347​50
Posté le 25-06-2013 à 00:57:14  profilanswer
 

Salut,
Je te cite :  
 
=> Ce que j'ai fait :
- Réinstallation totale en supprimant TOUT et recommençant avec nouveau DD.
 
Je ne te suis pas à partir de là !
- Soit tu retire ton ancien DD pour le remplacer par un nouveau (en principe vierge) et tu fait un Formatage en mode Normal avant la réinstallation complète
- Soit tu garde le même DD, tu effectue à partir du CD d'installation un formatage en mode normal de ta partition C: et tu réinstall le système en mode complet.
 
A mon avis, je pense que tu n'as pas formater ton disque dur convenablement pour avoir 2x les mêmes erreurs qui se répète. Surtout que si tu n'as aucun crash du système en cours d'utilisation une fois installé (ou en cours d'installation) alors ton DD n'est pas en cause, j'entends pas là qu'il n'y a pas (logiquement) de cluster défectueux.
 
Un conseil, réinstall ton Windows XP avec un formatage normal (NTFS) et non un formatage rapide. Le formatage normal te reconstruit l'index du disque dur, le formatage rapide efface les données présente en conservant l'index.

n°8769730
guit85
Posté le 25-06-2013 à 05:33:34  profilanswer
 

Ah oui pardon c'est pas clair; bon :
sur mon ancien DD j'ai eu l'erreur, je lai donc formater en normal ntfs, et est eu la même erreur. J'ai donc cru à DD défectueux d'ou changement de DD.
 
Et la après formatage en normal, j'ai le même soucis. (la aussi 2 réinstall)
 
Hier soir j'ai réessayé ma deuxième ram, et une fois installé je tente de rallumer le pc, mais rien écran noir le pc s'allume, et plus rien. je la retire et  nickel ça refonctionne. Je me demande quand même si ma CM à pas pris un coup dans la tronche... :-)

n°8770458
michael347​50
Posté le 25-06-2013 à 17:07:53  profilanswer
 

Le plus difficile à diagnostiquer c'est la carte mère en effet car il te faudrait une autre carte mère identique ou en tout cas de même socket pour y placer ton proc et ta ram afin de vérifier que le PC démarre bien.
 
Par contre :
"j'ai réessayé ma deuxième ram, et une fois installé je tente de rallumer le pc, mais rien écran noir le pc s'allume, et plus rien. je la retire et  nickel ça refonctionne"
 
Cela me fait penser à une barrette de RAM défectueuse.
Le plus étrange c'est que tu nous dit plus haut que memtest n'a rien détecté c'est pas normal

n°8770636
guit85
Posté le 25-06-2013 à 19:11:16  profilanswer
 

Bonsoir,
 
oui memtest n'a rien donné.
 
Actuellement je suis sur un autre Windows installé sur une autre partition du DD neuf. Le pc semble plus stable (j'ai pu dl Sp3) et j'ai mis à jour mes drivers.
 
1 ou 2 "PFN LIST CORRUPT" qd même lorsque je joues à Wow.
 
Mais mieux,... Franchement je sèche lol
 

n°8770640
guit85
Posté le 25-06-2013 à 19:13:05  profilanswer
 

Tout à fait pour la CM dur de savoir.
 
J'ai lu aussi des bugs de logitech? (bon je sais je pars certainement dans tout les sens mais hihi je suis perdu)

n°8770641
guit85
Posté le 25-06-2013 à 19:14:54  profilanswer
 

Ah oui un site comme "mes drivers.c.." me fait quasi systhématiquement planté, si ça peut aidé^^


Aller à :
Ajouter une réponse
  FORUM HardWare.fr
  Hardware
  Matériels & problèmes divers

  Problème plantage Pc.

 

Sujets relatifs
Problème plantage Pc neuf ( après Montage )Probleme de son saccadé et plantage PC .
Plantage PC - Utilisation carte graphiqueProblème de RAM ou Processeur --> Plantage PC
Ecran noir/plantage du PC : DOW2 et maintenant WoW dans les tréfonds !Problème plantage PC
Problème plantage PC (écran bleu)Problème plantage de PC
Probleme plantage PC dans les jeux 
Plus de sujets relatifs à : Problème plantage Pc.


Copyright © 1997-2018 Hardware.fr SARL (Signaler un contenu illicite) / Groupe LDLC / Shop HFR